↑

Front of Book

[+]

Editors

-

PREFACE

-

ACKNOWLEDGMENTS

↑

Table of Contents

[-]

General Procedures

[+]

1 - Incision and Drainage of Abscesses

[+]

2 - Lumbar Puncture

[+]

3 - Thoracentesis

[+]

4 - Chest Tube Insertion

[+]

5 - Abdominal Paracentesis

[+]

6 - Ring Removal

[+]

7 - Fishhook Removal

[+]

8 - Tick Removal

[-]

Dermatology

[+]

9 - Local Anesthesia Administration

[+]

10 - Punch Biopsy of the Skin

[+]

11 - Shave Biopsy

[+]

12 - Fusiform Excision

[+]

13 - Skin Tag Removal

[+]

14 - Simple, Interrupted Skin Suture Placement

[+]

15 - Running Cutaneous and Intracutaneous Sutures

[+]

16 - Vertical Mattress Suture Placement

[+]

17 - Horizontal Mattress Suture Placement

[+]

18 - Minimal Excision Technique for Removing Epidermal Cysts

[+]

19 - Skin Cryosurgery

[+]

20 - Dermal Radiosurgical Feathering and Ablation

[+]

21 - Scalp Repair Techniques

[+]

22 - Tangential Laceration Repair

[+]

23 - Field Block Anesthesia

[+]

24 - Lipoma Removal

[+]

25 - Basic Z-Plasty

[+]

26 - Advancement Flap Placement

[+]

27 - O-To-Z Plasty

[+]

28 - Sclerotherapy

[-]

Nail Procedures

[+]

29 - Digital Nerve Block

[+]

30 - Ingrown Nail Surgery

[+]

31 - Subungual Hematoma Drainage

[+]

32 - Nail Bed Biopsy

[+]

33 - Paronychia Surgery

[+]

34 - Digital Mucous Cyst Removal

[-]

Gynecology and Urology

[+]

35 - Endometrial Biopsy

[+]

36 - Cervical Polyp Removal

[+]

37 - Colposcopy and Directed Cervical Biopsy

[+]

38 - Cryotherapy for the Uterine Cervix

[+]

39 - Loop Electrosurgical Excisional Procedure

[+]

40 - Treatment of Bartholin's Gland Cysts and Abscesses

[+]

41 - Treatment of Noncervical Human Papillomavirus Genital Infections

[+]

42 - Fine-Needle Aspiration of the Breast

[+]

43 - Fitting Contraceptive Diaphragms

[+]

44 - Intrauterine Device Insertion and Removal

[+]

45 - Gomco Clamp Circumcision

[+]

46 - No-Scalpel Vasectomy

[-]

Gastroenterology

[+]

47 - Anoscopy with Biopsy

[+]

48 - Flexible Sigmoidoscopy

[+]

49 - Esophagogastroduodenoscopy

[+]

50 - Colonoscopy

[+]

51 - Excision of Thrombosed External Hemorrhoids

[+]

52 - Treatment of Internal Hemorrhoids

[-]

Ear, Nose, and Throat Procedures

[+]

53 - Conjunctival and Corneal Foreign Body Removal

[+]

54 - Chalazia Removal

[+]

55 - Treatment for Anterior Epistaxis

[+]

56 - Flexible Nasolaryngoscopy

[+]

57 - Cerumen Impaction Removal

[+]

58 - Foreign Body Removal from the Auditory Canal and Nasal Cavity

[-]

Musculoskeletal Procedures

[+]

59 - Greater Trochanteric Bursa Injection

[+]

60 - Shoulder Injection

[+]

61 - Knee Joint Aspiration and Injection

[+]

62 - Reduction of Radial Head Subluxation (Nursemaid's Elbow)

[+]

63 - Plantar Fascia Injection

[+]

64 - Trigger Point Injection

[+]

65 - Trigger Finger Injection

[+]

66 - De Quervain's Tenosynovitis Injection

[+]

67 - The Short Arm Cast

[+]

68 - The Short Leg Cast

[+]

69 - Extensor Tendon Repair

[+]

70 - Carpal Tunnel Syndrome Injection

[+]

71 - Aspiration and Injection of Olecranon Bursitis

[+]

72 - Aspiration and Injection of Wrist Ganglia

↑

Back of Book

[+]

Resources

[+]

INDEX


What's New in Books
Editors
Thomas J. Zuber M.D., M.P.H., M.B.A., F.A.A.F.P.
Adjunct Associate Professor
Department of Family Medicine, Brody School of Medicine at East Carolina University, Greenville, North Carolina and Boone, North Carolina
E. J. Mayeaux Jr. M.D., D.A.B.F.P., F.A.A.F.P.
Professor of Family Medicine and Obstetrics and Gynecology
Louisiana State University Health Sciences Center, Shreveport, Louisiana
Illustrated by Wendy Beth Jackelow, Patricia Gast, and Laura Pardi Duprey
Secondary Editors
Danette Somers
Acquisitions Editor
Kerry Barrett
Developmental Editor
Toni Ann Scaramuzzo
Production Manager
Michael Mallard
Production Editor
Colin Warnock
Manufacturing Manager
David Levy
Cover Designer
Compositor: Lippincott Williams & Wilkins Desktop Division
Printer: Quebecor World-Taunton


Ovid: Atlas of Primary Care Procedures

Editors: Zuber, Thomas J.; Mayeaux, E. J.
Title: Atlas of Primary Care Procedures, 1st Edition
Copyright ©2004 Lippincott Williams & Wilkins
> Front of Book > PREFACE
PREFACE
Diagnostic and therapeutic procedures are an integral part of the practice of primary care medicine. Office procedures can provide the patient with valuable health benefits in a familiar and comfortable location. Procedures provided by the primary care physician can enhance the doctor-patient relationship, and result in rapid decision making by reducing fragmentation in health delivery. The benefits of procedures in primary care medicine can be most clearly demonstrated in rural areas, where the time and expense of travel to tertiary medical centers may represent a serious barrier to patient care.
This atlas is designed to provide primary care healthcare providers with a step-by-step instructional reference in common office procedures. The information incorporates practical suggestions developed by the authors during their nearly 50 years of teaching procedural medicine. Over 700 illustrations have been added to enhance the clarity of instructions, and to provide the reader with visual cues. Providers-in-training and teachers should benefit from a deeper comprehension of techniques incorporated into these procedures. Seasoned practitioners will appreciate the concise summary of each procedure's CPT® coding, pitfalls, and complications. The 72 procedures covered in this atlas range from the simple (cerumen removal) to the complex (colonoscopy). These procedures incorporate the vast majority of skills required of primary care practitioners, and far exceed the number performed by most practicing physicians.
Each chapter begins with an overview of background information about the procedure. Indications and contraindications (both relative and absolute) are listed, providing a framework for evaluating patients being considered for a particular procedure. Illustrations and their accompanying legends provide sequential instructions in the performance of the procedure. Bulleted pitfalls are included to demonstrate common errors or difficulties that practitioners historically have encountered. The coding section includes suggested CPT® codes, descriptors, and reported 2002 average 50th percentile fees charged for the selected codes. The instruments and materials section provides examples of ordering information (phone numbers and web site addresses) for obtaining the materials mentioned in the chapter. The bibliography section includes references used in the chapter, as well as information of interest when considering a procedure.
Modern health delivery offices and clinics must report services to third-party payers using national coding resources. The CPT® codes are developed by the American Medical Association, and generally accepted by most national insurers. The codes listed in each chapter are suggestions; other codes may be selected that more appropriately describe the procedure performed or services rendered. In addition, certain insurers may incorporate local reporting rules that take precedent. The reader should constantly update their knowledge of annual coding changes.
This atlas includes 2002 average 50th percentile fees for CPT® codes that are listed. This information is derived from the 2002 Physicians' Fee Reference, Yale Wasserman DMD Medical Publishers, Milwaukee, Wisconsin. The Physicians' Fee Reference® information contained in the Atlas has been added to help the reader understand the medical marketplace and are not recommended fees. These fees are provided to demonstrate national information, and not to serve as a recommendation for practices to set a specific charge for services.This annual survey of fees provides invaluable national data on fees that can help practitioners interact with the health delivery system. It is not uncommon for medical practices to be unfairly accused of “overbilling” by third-party payers who have set reimbursement levels exceptionally low. Being equipped with national fee data can help medical practices to counter these inappropriate accusations. Starred procedures are small surgical procedures that involve a readily identifiable surgery, but include variable preoperative and postoperative services. Because of the indefinite associated services provided before and after the surgery, the typical package concept does not apply. Starred (*) procedures include just the service listed; associated preoperative or postoperative services may be billed separately.
The resources listed in the Instruments and Materials section are not comprehensive. Materials may be included because historically they have demonstrated effectiveness or ease of use in primary care practices. Many of the instruments are listed because they provide accurate and cost-effective information. Readers may use materials that they believe are superior; the authors welcome comments or suggestions for future editions of the atlas.
No book can replace experience. When learning any new procedural skill, it is recommended that the practitioner receive proctoring from someone skilled in the procedure. Precepted experience is strongly urged for more complex procedures to reduce patient complications and medicolegal liability. Formal procedural training courses also are available through specialty societies (such as the American Academy of Family Physicians), medical interest societies (such as the American Society of Colposcopy and Cervical Pathology), or local or regional medical societies. It is hoped that this reference will serve as an invaluable additional resource in the provision of high-quality procedural services.
Thomas J. Zuber M.D., M.P.H., M.B.A.
E. J. Mayeaux Jr. M.D.


> Table of Contents > General Procedures > 1 - Incision and Drainage of Abscesses
1
Incision and Drainage of Abscesses
It is an old axiom of medicine that pus collections must be drained for healing to occur. Pus that becomes locally trapped under the skin and produces an inflammatory reaction is called an abscess (i.e., furuncle or boil). Carbuncles are aggregates of infected follicles. Cellulitis may precede or occur in conjunction with an abscess. An abscess is not a hollow sphere; it is a cavity formed by fingerlike loculations of granulation tissue and pus that extends outward along planes of least resistance. A paronychia is a localized abscess that involves a nail fold.
Abscesses are most commonly found on the extremities, buttocks, groin, axilla, breast, and areas prone to friction or minor trauma. Staphylococcus aureus and Streptococcus species are the most common causative agents, but other microorganisms, including gram-negative and anaerobic bacteria, may be present. Enteric organisms are common in perianal abscesses.
Abscesses may follow one of two courses. The abscess may remain deep and slowly reabsorb. Alternatively, the overlying epithelium may attenuate (i.e., pointing), allowing the abscess to spontaneously rupture to the surface and drain. Rarely, deep extension into the subcutaneous tissue may be followed by sloughing and extensive scarring. Conservative therapy for small abscesses includes warm, wet compresses and antistaphylococcal antibiotics. The technique of incision and drainage (I&D) is a time-honored method of draining abscesses. Routine cultures and antibiotics are usually unnecessary if an abscess is properly drained.
After I&D, instruct the patient to watch for signs of cellulitis or recollection of pus. Train patients or family to change packing, or arrange for the patient's packing to be changed as necessary. Cellulitis, bacteremia, and gangrene are rare complications and occur most commonly in patients with diabetes or other diseases that interfere with immune function. I&D of a perianal abscess may result in a chronic anal fistula and may require a fistulectomy by a surgeon.
P.4

INDICATIONS
  • An abscess that is not spontaneously resolving
CONTRAINDICATIONS
  • Consider more aggressive therapy, closer observation, wound culture, and antibiotic therapy in patients with diabetes, debilitating disease, compromised immunity, or facial abscesses located within the triangle formed by the bridge of the nose and the corners of the mouth. The latter infections carry a risk of septic phlebitis with intracranial extension.
P.5

PROCEDURE
Prep and drape the area in a sterile fashion. Administer a field block with local anesthetic (see Chapter 23). The skin overlying the top of the abscess also is anesthetized.
(1) Administer a field block with local anesthetic.
PITFALL: Avoid injecting into the abscess cavity, because local anesthetics usually work poorly in the acidic milieu of an abscess.
P.6

The abscess is ready for drainage when the skin has thinned and the underlying mass becomes soft and fluctuant (i.e., pointing). A no. 11 surgical blade is inserted and drawn parallel to the lines of lesser skin tension, creating an opening from which pus may be expressed (Figure 2A). Often, an up-and-down incision with the no. 11 blade is adequate. Avoid extending the incision into non-effaced skin. Apply pressure around the abscess to expel pus from the wound (Figure 2B).
(2) Make an up-and-down incision with a no. 11 surgical blade, and apply pressure around the abscess to expel the pus from the wound.
PITFALL: Abscesses can explode upward on entry. Wear protective eyewear if the abscess contents appear to be under pressure.
PITFALL: Abscesses most often recur because of an incision that is not wide enough to prevent immediate closure.
P.7

Insert a probe, cotton-tipped applicator, hemostats, or curette through the opening, and draw it back and forth to break adhesions and dislodge necrotic tissue. If a culture is desired, obtain it from deep in the abscess cavity.
(3) Insert a probe through the opening, and draw it back and forth to break adhesions and dislodge necrotic tissue.
If the cavity is large enough, pack it with a ribbon of plain or iodoform gauze to promote drainage and prevent premature closure. Grasp the end of the ribbon with a pair of forceps, and place it through the incision to the base on the abscess (Figure 4A). Fold additional ribbon into the cavity until it is filled. Leave approximately 1–2 cm of gauze on the surface of the skin (Figure 4B). Apply a sterile dressing over the area.
(4) If the cavity is large enough, pack it with plain or iodoform gauze to promote drainage and prevent premature closure.
P.8

CODING INFORMATION
P.9

CPT® Code | Description | 2002 Average 50th Percentile Fee
10040* | Acne surgery | $95
10060* | I&D of single or simple abscess | $120
10061 | I&D of multiple or complex abscesses | $275
10080* | I&D of pilonidal cyst, simple | $144
10081 | I&D of pilonidal cyst, complicated | $338
10140* | I&D of hematoma, seroma, or fluid collection | $150
10160* | Puncture aspiration of abscess, hematoma, bulla, or cyst | $120
10180 | I&D, complex, of postoperative wound infection | $424
21501 | I&D of deep abscess of neck or thorax | $605
23030 | I&D of deep abscess of shoulder | $579
23930 | I&D of deep abscess of upper arm or elbow | $642
23931 | I&D of deep abscess of upper arm or elbow bursa | $525
25028 | I&D of deep abscess of forearm or wrist | $675
26010* | I&D of simple abscess of finger | $204
26011* | I&D of complicated abscess of finger or felon | $448
26990 | I&D of deep abscess of pelvis or hip joint area | $763
26991 | I&D of infected bursa of pelvis or hip joint area | $686
27301 | I&D of deep abscess of thigh or knee region | $777
27603 | I&D of deep abscess of leg or ankle | $730
28001* | I&D of bursa of the foot | $377
40800* | I&D of abscess, cyst, or hematoma in the vestibule of the mouth, simple | $138
40801 | I&D of abscess, cyst, or hematoma in the vestibule of the mouth, complicated | $375
41000* | Intraoral I&D of abscess, cyst, or hematoma of tongue or floor of the mouth, lingual | $217
41005* | Intraoral I&D of abscess, cyst, or hematoma of tongue or floor of the mouth, sublingual, superficial | $227
41006 | Intraoral I&D of abscess, cyst, or hematoma of tongue or floor of the mouth, sublingual, deep | $468
41800* | I&D of abscess, cyst, or hematoma from dentoalveolar structures | $187
54015 | I&D of deep abscess of penis | $375
54700 | I&D of abscess of epididymis, testis, or scrotal space | $395
55100* | I&D of abscess of scrotal wall | $276
56405* | I&D of abscess of vulva or perineum | $242
56420* | I&D of abscess of Bartholin's gland | $190
67700* | I&D of abscess of eyelid | $184
69000* | I&D of abscess of external ear, simple | $138
69005 | I&D of abscess of external ear, complicated | $438
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Standard skin tray supplies are shown in Appendix A. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Habif TP. Clinical dermatology: a color guide to diagnosis and therapy, 2nd ed. St Louis: Mosby, 1996:201.
Hedstrom SA. Recurrent staphylococcal furunculosis: bacterial findings and epidemiology in 100 cases. Scand J Infect Dis 1981;13:115–119.
Llera JL, Levy RC. Treatment of cutaneous abscess: a double-blind clinical study. Ann Emerg Med 1985;14:15–19.
Meislin HW, Lerner SA, Graves MH, et al. Cutaneous abscesses: anaerobic and aerobic bacteriology and outpatient management. Ann Intern Med 1977;87:145–149.
Usatine RP. Incision and drainage. In: Usatine RP, May RL, Tobinide EL, Siegel DM, eds. Skin surgery: a practical guide. St Louis: Mosby, 1998:200–210.


> Table of Contents > General Procedures > 2 - Lumbar Puncture
2
Lumbar Puncture
Lumbar puncture (LP) is a common diagnostic and therapeutic procedure. It is most commonly performed to obtain a sample of cerebrospinal fluid (CSF) to help establish neurologic diagnoses. LP is the most accurate method for diagnosing central nervous system infection.
CSF is produced by the choroid plexus in the brain and circulates around the brain and spinal cord within the subarachnoid space. During an LP, the spinal needle penetrates the skin, subcutaneous tissue, spinal ligaments, dura, and arachnoid before entering the subarachnoid space. Four samples of CSF are usually obtained, and the usual studies include bacterial culture and Gram stain from tube 1, protein and glucose from tube 2, blood cell counts and differential cell counts from tube 3, and optional tests such as viral cultures, fungal cultures, countercurrent immunoelectrophoresis, India ink studies, or latex agglutination tests from tube 4. Common CSF findings are shown in Table 2-1.
TABLE 2-1. COMMON PROPERTIES OF CEREBROSPINAL FLUID
Cerebrospinal Fluid Characteristic | Normal Values | Acute Bacterial Meningitis | Subacute Meningitis | Viral Infection | Pseudotumor Cerebri | Cerebral Hemorrhage
Opening pressure (cm H2O) | 5–20 | >20 | Normal to increased | Normal to increased | Increased | Increased
White blood cell count (cells/mm3) | <5 | 100–700 | 500–5000 | 100–2000 | Normal | Bloody sample
Glucose (mg/dL) | 50–100 (or 60–70% of blood glucose) | Decreased | Decreased | Normal | Normal | Normal
Protein (mg/dL) | 15–45 | ≈100 | Increased | Normal or increased | Normal or decreased | Increased
The indications for LP in neonates are not as clear as they once were. The once common practice of performing an LP in all ill newborns with suspected sepsis or respiratory distress is no longer recommended unless other findings suggest meningitis. LP is often reserved for babies who demonstrate hypothermia, hyperthermia, poor feeding 24 hours after birth, coma, or seizures. Bedside ultrasound scanning has largely replaced LP for the diagnosis of intracranial hemorrhage. Only about one half of LPs in newborns are successfully completed, and traumatic (bloody) taps are common.
The most common complication is the post-LP (spinal) headache, which occurs in 10% to 25% of patients. The headache often persists for days. The use of smaller-diameter needles, ensuring adequate hydration, and keeping the patient supine (or better, prone) after the procedure can reduce this complication. When the headache is persistent, an epidural blood patch may be applied by an anesthesiologist. Traumatic (bloody) taps result from inadvertent puncture of the spinal venous plexuses and may rarely lead to spinal hematoma. Other temporary complications include shooting pains in the lower extremities and local pain in the back.
A more serious potential complication is brain herniation from elevated intracranial pressure that often is caused by a supratentorial mass. However, research has shown that severe meningitis also may cause elevated intracranial pressure and herniation. Before performing an LP, always check the optic fundi
P.11

for papilledema. If increased pressure due to a tumor or an intracranial bleed is suspected, an emergency computed tomography (CT) scan should be obtained before LP to reduce the potential of herniation. Inadvertent aspiration of nerve roots on needle withdrawal can be prevented by replacing the stylet before needle removal. Meningitis as a result of the procedure is a theoretical complication. Epidermoid spinal cord tumors have been associated with the performance of LP in infants with unstyletted needles.
INDICATIONS
  • Suspected central nervous system infection
  • Suspected subarachnoid hemorrhage
  • Suspected neurosyphilis
  • Suspected Guillain-Barré syndrome
  • Support for the diagnosis of pseudotumor cerebri (i.e., increased CSF pressure without infection)
  • Serial removal of CSF
  • Support for the diagnosis of multiple sclerosis (i.e., elevated IgG level and oligoclonal banding on electrophoresis)
CONTRAINDICATIONS
  • Dermatitis or cellulitis at insertion site
  • Raised intracranial pressure
  • Supratentorial mass lesions (evaluate with CT scan first)
  • Severe bleeding diathesis (relative)
  • Lumbosacral deformity (relative)
  • Uncooperative patient
P.12

PROCEDURE
Position the patient in the left lateral decubitus position, with the back near the edge of the bed or examination table and with the spine flexed and knees drawn toward the chest. Ensure the shoulders and back are perpendicular to the table. Place a pillow under the patient's head to keep the spine as straight as possible. An alternative method is to place the patient in the sitting position, leaning on a bedside table or with two large pillows in the patient's lap, with the spine flexed anteriorly.
(1) Position the patient in one of two ways: in a sitting position with patient leaning on a table with the spine flexed anteriorly or in the left lateral decubitus position with the patient's back near the edge of the bed, the spine flexed, and knees drawn to the chest.
PITFALL: Avoid forced flexion of the neck during the procedure because cardiorespiratory arrest may occur if a child's neck is excessively flexed.
P.13

Clean the back with povidone-iodine. Set up the sterile tray, remove the tops of the sample tubes, and don a mask and sterile gloves while the povidone-iodine air dries on the skin. Sterile draping typically is used for adult patients, but it can be omitted for the infant in favor of a wide prep to maximize landmark exposure and proper positioning. Inject a small amount (1–3 mL) of 1% lidocaine subcutaneously and into the area between the spinous processes.
(2) Inject a small amount (1–3 mL) of 1% lidocaine subcutaneously and into the area between the spinous processes.
The optimal needle insertion site is in the center of the spinal column, as defined by the spinous processes. The L3-4 interspace can be found where the line joining the superior iliac crests meets the spinous process of L4. Insertion is usually at the L3-4 interspace, but it may be performed one space above or below.
(3) Optimal needle insertion is usually obtained at the L3-4 interspace.
P.14

With the stylet in place, slowly insert the 22- or 20-gauge spinal needle midway between the two spinous processes. The correct angle for the needle is approximately toward the umbilicus, along the sagittal midplane of the body. If bone is encountered, withdraw the needle slightly, and change its angle. Feel for a loss of resistance, a give, or a “pop” as the needle enters the subarachnoid space, and then advance the needle 1 to 2 mm farther. The pop may not be felt in younger children. Withdraw the stylus, and check the hub for fluid. If there is no fluid, replace the stylus, and advance another fraction before repeating.
(4) With the stylet in place, slowly insert a 22- or 20- gauge spinal needle midway between the two spinous processes.
PITFALL: Make sure the bevel of the needle enters and exits the dura parallel to the long axis of the spinal column. This may lower the incidence of spinal nerve root damage and postprocedure headache.
After fluid is obtained, obstruct the passage of fluid with the stylet or your thumb. Place the stopcock and manometer onto the hub of the needle. As the CSF rises in the manometer, observe the color of the fluid and the opening pressure (Table 2-1).
(5) Once fluid is obtained, obstruct the passage of fluid with the stylet, and place the stopcock and manometer onto the hub of the needle.
PITFALL: Have the patient relax his or her legs to prevent falsely elevating the opening pressure.
PITFALL: Accurate pressure measurements can only be made in the decubitus position.
P.15

Turn the stopcock to allow 2 to 3 mL of the CSF in children or 4 to 5 mL in adults to flow into each test tube. If desired, measure the closing pressure, but this has little value and removes additional CSF.
(6) Turn the stopcock to allow 2 to 3 mL of the CSF in children or 4 to 5 mL in adults to flow into each test tube.
PITFALL: Allow the fluid in the manometer tube to flow into the tubes first to lower the amount of CSF removed.
PITFALL: If the tubes are not prelabeled, make sure to place the tubes in order, so that you can easily identify and label each tube after the procedure.
P.16

Replace the stylus, and withdraw the needle. Wash off the povidone-iodine, and cover the puncture site with a sterile dressing. Have the patient turn to the supine position and remain horizontal for the next 2 hours.
(7) Replace the stylus, and withdraw the needle.
P.17

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
62270* | Spinal puncture, lumbar, diagnostic | $185
62272* | Spinal puncture, therapeutic, for drainage of spinal fluid | $253
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Spinal tray sets may be obtained through Arrow Medical Products, Ltd., 2400 Bernville Road, Reading, PA 19605 (phone: 800-233-3187; http://www.arrowintl.com/products/critical_care/).
Many kits and supplies from various companies, including Baxter and American Hospital Supply, can be obtained from Cardinal Health, Inc., 7000 Cardinal Place, Dublin, OH 43017 (phone: 800-234-8701; http://www.cardinal.com/ must register online) and from Owens and Minor, 4800 Cox Road, Glen Allen, VA 23060-6292 (phone: 804-747-9794; fax: 804-270-7281).
BIBLIOGRAPHY
Chordas C. Post-dural puncture headache and other complications after lumbar puncture. J Pediatr Oncol Nurs 2001;18:244–259.
Errando CL, Peiro CM. Postdural puncture upper back pain as an atypical presentation of postdural puncture symptoms. Anesthesiology 2002;96:1019–1020.
Flaatten H, Thorsen T, Askeland B, et al. Puncture technique and postural postdural puncture headache: a randomised, double-blind study comparing transverse and parallel puncture. Acta Anaesthesiol Scand 1998;42:1209–1214.
Grande PO, Myhre EB, Nordstrom CH, et al. Treatment of intracranial hypertension and aspects on lumbar dural puncture in severe bacterial meningitis. Acta Anaesthesiol Scand 2002;46:264–270.
Hasbun R, Abrahams J, Jekel J, et al. Computed tomography of the head before lumbar puncture in adults with suspected meningitis. N Engl J Med 2001;345:1727–1733.
Holdgate A, Cuthbert K. Perils and pitfalls of lumbar puncture in the emergency department. Emerg Med 2001;13:351–358.
Levine DN, Rapalino O. The pathophysiology of lumbar puncture headache. J Neurol Sci 2001;192:1–8.
Marton KI, Gean AD. The spinal tap: a new look at an old test. Arch Intern Med 1986;104:840—848.
Thoennissen J, Herkner H, Lang W, et al. Does bed rest after cervical or lumbar puncture prevent headache? A systematic review and meta-analysis. Can Med Assoc J 2001;165:1311–1316.
Thomas SR, Jamieson DR, Muir KW. Randomised controlled trial of atraumatic versus standard needles for diagnostic lumbar puncture. BMJ 2000;321:986–990.


> Table of Contents > General Procedures > 3 - Thoracentesis
3
Thoracentesis
Thoracentesis is a procedure commonly performed to evaluate or treat fluid collections in the pleural space. Diagnostic thoracentesis is indicated for most newly discovered pleural fluid collection of unknown origin. Approximately 1.5 million individuals in the United States develop a pleural effusion annually, and the cause can be determined in 75% of these cases by performing appropriate cytologic, hematologic, microbiologic, and chemical analyses of the fluid.
Approximately 10 to 20 mL of fluid is normally present in the pleural space. This low-protein fluid acts as a lubricant during respiration. The pleural pressure gradient between the systemic circulation to the parietal surface (chest wall) and the pulmonary circulation to the visceral surface (lung) produces a daily flow of about 10 mL of fluid through the pleural space. Many disease states can produce disruption of hydrostatic pressure, osmotic pressure, capillary permeability, or lymphatic drainage, with the resulting formation of abnormal collections of fluid in the pleural space. Estimates of the volume of pleural fluid can be made from the chest x-ray film. Blunting of the costophrenic angle correlates with 100 to 150 mL of fluid, opacification of one half of a hemithorax is produced by 1.0 to 1.5 L of fluid, and complete opacification of a hemithorax is produced by 2.5 to 3.0 L of fluid.
Several laboratory tests help to characterize abnormal pleural fluid collections as transudates or exudates (Table 3-1). Transudates, with a limited number of diagnostic possibilities, are generally associated with imbalances of hydrostatic and oncotic pressures. Transudates are noninflammatory effusions that generally have low numbers of lymphocytes and a predominance of monocytes. Exudates
P.19

result from a legion of diagnostic possibilities and are caused by pleural inflammation and impaired lymphatic drainage of the pleural space. In acute stages, exudates have high leukocyte counts and a predominance of lymphocytes. The distinction between a transudate and exudate directs the clinician to the appropriate differential diagnoses and subsequent treatment options (Tables 3-2 and 3-3). Exceptions exist in the classification of effusions, because 20% of effusions associated with pulmonary embolus and 6% associated with malignancy are transudates. Observation of the pleural fluid also can provide clues to its cause (Tables 3-4 and 3-5).
TABLE 3-1. CHARACTERISTICS OF PLEURAL EXUDATES
Pleural fluid protein level >3 g/dLa
Pleural fluid to serum protein ratio >0.5
Pleural fluid lactate dehydrogenase (LDH) level >200 units
Pleural fluid to serum LDH ratio >0.6
Pleural fluid pH >7.3
Pleural fluid specific gravity >1.016
aTransudates have the opposite sign (less than the cutoff) for the values listed for exudates (e.g., pleural fluid protein level <3 g/dL).
Adapted from Erasmus JJ, Goodman PC, Patz EF. Management of malignant pleural effusions and pneumothorax. Radiol Clin North Am 2000;38:375–383.
TABLE 3-2. CAUSES AND PROPERTIES OF TRANSUDATIVE PLEURAL EFFUSIONS
Diseasea | Protein (g/dL) | LDH (units)
Congestive heart failure | 0.6–3.8 | 10–190
Peritoneal dialysis | <1.0 | <100
Urinothorax (urinary obstruction) | <1.0 | <175
Nephrotic syndrome | <1.0 | <100
aCirrhosis (usually with ascites) and atelectasis usually demonstrate the characteristic pleural fluid to serum ratios for protein (<0.5) and lactate dehydrogenase (LDH) (<0.6).
Adapted from Sahn SA. The pleura. Am Rev Respir Dis 1998;138:184–234.
TABLE 3-3. CAUSES AND PROPERTIES OF EXUDATIVE PLEURAL EFFUSIONS
Diseasea | Protein (g/dL) | LDH (Units)
Parapneumonic effusion | 1.4–6.1 | 400 to >1000
Tuberculosis | >4.0 | <700
Blastomycosis | 4.2–6.6 | >225
Histoplasmosis | 4.1–5.7 | 200–425
Coccidiomycosis | 3.5–6.5 | Ratio >0.6b
Cryptococcosis | 2.5–5.7 | Ratio >0.6b
Viral syndrome | 3.2–4.9 | Ratio >0.6b
Mycoplasma infection | 1.8–4.9 | Ratio >0.6b
Carcinoma | 1.5–8.0 | 300
Mesothelioma | 3.5–5.5 | 36–600
Hepatitis | 3.0–5.0 | Ratio >0.6b
Asbestos pleural effusion | 4.7–7.5 | Ratio >0.6b
Rheumatoid pleurisy | Up to 7.3 | Frequently >1000
Injury after myocardial infarction | 3.7 | 202
Uremic effusion | 2.1–6.7 | 102–770
aExudates associated with pulmonary embolism often have varying levels of protein and lactate dehydrogenase (LDH). Aspergillosis, actinomycosis, nocardiosis, echinococcosis, Legionella infection, chylothorax, esophageal perforation, lupus pleuritis, sarcoidosis, pancreatitis, pancreatic pseudocyst, Meigs syndrome, hepatitis, lymphoma, radiation pleuritis, and ruptured upper abdominal abscesses produce the characteristic pleural fluid to serum ratios for protein (>0.5) and LDH (>0.6). Pulmonary embolus also produces characteristic ratios in 80% of patients; 20% have transudates.
bRatio refers to the pleural fluid to serum ratio of LDH.
Adapted from Sahn SA. The pleura. Am Rev Respir Dis 1998;138:184–234.
TABLE 3-4. DIAGNOSIS SUGGESTED BY EXAMINATION OF PLEURAL FLUID
Finding | Suggested Diagnosis
Ammonia odor of the fluid | Urinothorax
Black fluid | Aspergillus involvement of the pleura
Bloody fluid | Trauma, traumatic thoracentesis, pulmonary embolism, or malignancy
Brown fluid | Rupture of an amebic liver abscess into the pleural space
Food particles in the fluid | Rupture of the esophagus into the pleural space
Putrid odor of the fluid | Anaerobic infection of the pleura or empyema
Viscous fluid | Malignant mesothelioma due to increased levels of hyaluronic acid
White fluid | Chylothorax, cholesterol in the fluid, or empyema
Yellow-green fluid | Rheumatoid pleuritis
Adapted from Sahn SA. The pleura. Am Rev Respir Dis 1988;38:184–234.
TABLE 3-5. STUDIES PERFORMED IN COMPLETE PLEURAL FLUID ANALYSIS
Most cost-effective studies: lactate dehydrogenase (LDH), total protein, white blood cell count and differential count, glucose, and pHa
Simultaneously draw serum for protein, LDH, and glucose levels
Consider arterial pH measurement if pleural fluid pH <7.30
Consider serum creatinine (to determine ratio) if uremic pleural effusion suspected
Determine if the fluid is a transudate or exudate; then consider the following if exudate and
Infection is suspected: Gram stain, culture and sensitivity, potassium hydroxide (KOH) stain, fungal cultures, acid-fast bacilli smears and culture, specific antigens, titers and cultures depending on clinical presentation
Malignancy is suspected: cytology
Milky fluid obtained: lipid studies
Pancreatitis or esophageal rupture suspected: amylase
Rheumatoid or lupus pleuritis suspected: complement levels, rheumatoid factors, LE cells
aStudies ordered are based on the clinical presentation; it is not necessary or cost-effective to order the entire battery of tests for every patient.
Medications can produce pleural fluid collections. A number of medications (e.g., procainamide, hydralazine, isoniazid, phenytoin, quinidine) produce drug-induced lupus syndrome and pleural fluid collections that are indistinguishable from those of native lupus erythematosus. Medications that can directly produce effusions include nitrofurantoin, dantrolene, methysergide, methotrexate, bromocriptine, minoxidil, and amiodarone.
P.20

Thoracentesis is considered relatively safe. The most common complication after thoracentesis is pneumothorax, with an average incidence of 6% to 19%. Uncontrollable coughing during the procedure and the use of large-bore needle without catheters may increase the likelihood of pneumothorax. Reexpansion pulmonary edema can be seen when large effusions are removed or when fluid removal allows atelectatic lung tissue to re-expand, especially if the lung has been collapsed for more than 7 days. Hemorrhage develops in less than 2% of procedures and necessitates thoracic surgery consultation if the bleeding is not controlled in 30 to 60 minutes.
Chest radiographs have been routinely performed after thoracentesis. Several studies question the practice and suggest that routine performance of the study in an asymptomatic individual after an uncomplicated procedure adds no management benefit. If multiple needle passes are required before fluid is obtained, if the patient has a history of chest irradiation or a prior sclerosing technique, or if an air leak is detected during the procedure, obtaining chest radiograph is indicated.
P.21

INDICATIONS
  • Diagnosis of a newly discovered pleural effusion (thoracentesis provides a definitive or presumptive diagnosis in about 75%)
  • Therapeutic removal of fluid for symptomatic improvement (e.g., malignant effusion)
RELATIVE CONTRAINDICATIONS
  • Known cause for the pleural effusion (e.g., congestive heart failure)
  • Bleeding diathesis or anticoagulation
  • A small volume of pleural fluid (e.g., in a viral syndrome) if the procedure likely will produce pneumothorax
  • Patients on mechanical ventilation
P.22

PROCEDURE
The patient is seated, with the arms crossed and the body resting comfortably on a support (e.g., sturdy adjustable table) placed horizontally in front of the body. A footstool can be used to flex the patient's upper legs. The thorax should be erect. Alternately, for patients who cannot tolerate a seated position, the left lateral decubitus position can be used.
(1) Seat the patient with the arms crossed and body resting comfortably on a support placed horizontally in front of the body.
PITFALL: Complications can develop if the table supporting the patient suddenly shifts during the procedure. Make sure the table will not shift and that it can support the weight of the patient's torso during the procedure.
PITFALL: Avoid having the patient lean too far forward. Gravitational forces may cause the fluid to shift more anteriorly, increasing the likelihood of a postprocedure pneumothorax.
P.23

Determine the level of effusion by percussion (Figure 2A). The level is determined by the point where the resonant percussion tone of the lungs changes to a dull percussion tone of the fluid. The needle insertion site should be one intercostal space below the level of effusion, at the upper portion of the rib and midway between the posterior axillary line and the paraspinal muscles (Figure 2B). An alternate approach is to insert the needle above the eighth rib, as low in the effusion as possible. Mark the site by indenting the skin firmly with a fingernail or pen cap.
(2) After you have determined the level of effusion by percussion, mark the needle insertion site, which is located one intercostal space below the level of the effusion, at the upper portion of the rib, and midway between the posterior axillary line and the paraspinal muscles, by indenting the skin firmly with a fingernail or pen cap.
PITFALL: Have the preprocedure chest radiograph immediately available for review. Aspiration of the wrong hemithorax is an embarrassing and dangerous error.
PITFALL: Most experts recommend a lateral decubitus x-ray film to make sure the fluid layers. Loculated fluid collections can be difficult to tap and are best approached with imaging guidance (i.e., ultrasound or computed tomography scan). Obtain the decubitus films before performing thoracentesis.
PITFALL: Routine approaches that are performed lower in an effusion (to hit the main fluid collection) may have greater risk of liver or splenic perforation.
P.24

Apply sterile gloves, and have an assistant open the sterile thoracentesis tray. Swab a large area around the insertion site with povidone-iodine. Alternately, some physicians apply antiseptic solution before application of sterile gloves. Center the fenestration on the drape over the insertion site. Avoid contamination of the sterile gloves during this step.
(3) Once gloved, swab a large area around the insertion site with povidone-iodine, and center the fenestration of the drape over the site.
P.25

Draw up the lidocaine into the 5-mL syringe. Use the small (25-gauge, 5/8-inch) needle to create a skin wheal (about 1 cm3) at the insertion site. The large (22-gauge, 1½-inch) needle is then placed on the syringe, and the needle tip is inserted to the upper portion of the rib. A small amount (about 1 mL) of anesthetic is administered, and the needle tip is backed up and redirected above the rib until the pleural surface is reached. Some authors advocate administering lidocaine after passing the upper rib every 2 mm of insertion of the needle tip. Fluid may be aspirated on reaching the pleura. After fluid is detected, back up the needle slightly, and administer the remaining anesthetic. Note the depth of insertion of the needle to reach the pleura. Remove the anesthesia needle, and place it back on the tray.
(4) Create a skin wheal (about 1 cm3) at the insertion site by using a small-gauge needle, and then with a large-gauge needle attached to a 5-mL syringe containing lidocaine, insert the tip into upper portion of rib, administer a small amount (about 1 mL) of anesthetic, and continue to redirect above rib until pleural space is reached.
P.26

The thoracentesis needle is attached to the large (60-mL) syringe and inserted through anesthetized skin until the rib is reached. The needle is then redirected above the rib into the pleural space (Figure 5A). The path of the needle is a Z insertion track (Figure 5B). On removal of a needle through a Z track, the natural position of the tissues tends to reduce the chances for leaking fluid.
(5) Insert the thoracentesis needle through anesthetized skin into the pleural space using the Z insertion track technique.
PITFALL: Extensive bleeding can result from damage to an intercostal artery from the large thoracentesis needle. Always insert the needle just at the upper edge of the rib to avoid the neurovascular bundle that lies beneath each rib.
P.27

Although many physicians perform thoracentesis using a straight needle, others prefer to withdraw fluid with a blunt (Tuohy) needle or flexible catheter because of concern about injury to the lung as the fluid is withdrawn. The following text describes the use of a catheter system. On reaching the pleural fluid, advance the soft plastic catheter through the needle. The needle can be withdrawn from the chest cavity while the catheter is held firmly stationary (i.e., needle withdrawn while the catheter remains in the pleural cavity.) The hard plastic catheter guard can be fastened over the needle tip to prevent damage to the catheter from the sharp bevel. The syringe can be reattached and pleural fluid aspirated. Do not permit air to enter the pleural space during this portion of the procedure. Usually, 35 to 50 mL is adequate for the pleural fluid studies. If a therapeutic procedure is performed, the stopcock can be attached to the drainage tubing and bag and a larger volume of fluid collected.
(6) After the pleural fluid has been reached, advance the soft plastic catheter through the needle, and aspirate the pleural fluid.
PITFALL: Do not attempt to withdraw the catheter through the needle, because the plastic catheter can be severed and fall into the pleural space.
PITFALL: Make sure an adequate length of catheter is inserted into the pleural space before the needle is withdrawn. It is frustrating if the catheter inadvertently comes out of the pleural space when the needle is withdrawn and before fluid has been obtained.
PITFALL: Do not attempt the removal of more than 1.5 L of fluid in a single setting. Reexpansion pulmonary edema can result, exacerbating the temporary (and usually minor) hypoxemia that follows thoracentesis. Oxygen should be administered if dyspnea occurs after the procedure. Close clinical monitoring is advocated whenever an individual has more than 1 L of fluid removed.
P.28

The catheter is removed at the end of the procedure (or needle and catheter simultaneously). The insertion site is gently rubbed, and pressure is applied with gauze to the site to ensure the absence of a fluid leak. The skin site is washed clean, and a bandage is applied to the site.
(7) Remove catheter or needle, or both, and rub and apply pressure to the site, making sure no fluid is leaking. Conclude by washing and dressing the site.
P.29

CODING INFORMATION
If imaging is used to guide the needle placement, alternate codes are selected (76003, 76360, or 76942). Code 32002 is used for thoracentesis with insertion of a tube (with or without a water seal) for drainage of a pneumothorax; code 32002 is not used to report chest tube placement for drainage of the pleura of blood or pus (32020).
Medicare allows for the separate billing of a thoracentesis tray (Healthcare Common Procedure Coding System [HCPCS] code A4550), and other insurance companies may also permit separate billing for a tray (99070) in addition to 32000 when the procedure is performed in office.
CPT® Code | Description | 2002 Average 50th Percentile Fee
32000 | Thoracentesis (for aspiration, initial or subsequent) | $248
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Thoracentesis trays that include all instruments needed to perform the procedure can be ordered from Allegiance Healthcare Corp., McGraw Park, IL 60085 (phone: 847-689-8410; http://www.cardinal.com/allegiance) and from AVID Medical, Inc., Toano, VA 23168 (phone: 888-564-7153; http://www.avidmedical.com). Complete trays often include the following items:
  • Three-way stopcock and connector tubing
  • Luer lock syringe, 60 mL and 5 mL
  • Lidocaine hydrochloride (1%), 5 mL
  • Anesthesia needles, 25 gauge × 5/8 inch and 22 gauge × 1½ inch
  • Seven-inch Intracath with a 14-gauge needle (some trays do not have a thoracentesis needle)
  • Needle guard for the thoracentesis needle
  • Drainage tubing
  • Fluid collection bag
  • Three prelabeled specimen tubes with caps, 10 mL
  • Two swab sticks (povidone-iodine)
  • Gauze sponges 3 × 3 inch
  • Antiseptic prep well
  • Towel
  • Fenestrated drape
  • Puncture site bandage (Band-Aid)
  • Hospital wrap
P.30

BIBLIOGRAPHY
Barbers R, Patel P. Thoracentesis made safe and simple. J Respir Dis 1994;15:841–51.
Candeira SR, Blasco LH, Soler MJ, et al. Biochemical and cytologic characteristics of pleural effusions secondary to pulmonary embolism. Chest 2002;121:465–469.
Colice GL, Curtis A, Deslauriers J, et al. ACCP consensus statement: medical and surgical treatment of parapneumonic effusions: an evidence-based guideline. Chest 2000;118:1158–1171.
Collins TR, Sahn SA. Thoracentesis: clinical value, complications, technical problems, and patient experience. Chest 1987;91:817–822.
Colt HG, Brewer N, Barbur E. Evaluation of patient-related and procedure-related factors contributing to pneumothorax following thoracentesis. Chest 1999;116:134–138.
Erasmus JJ, Goodman PC, Patz EF. Management of malignant pleural effusions and pneumothorax. Radiol Clin North Am 2000;38:375–383.
Fartoukh M, Azoulay E, Galliot R, et al. Clinically documented pleural effusions in medical ICU patients: how useful is routine thoracentesis? Chest 2002;121:178–184.
Heffner JE, Brown LK, Barbieri CA. Diagnostic value of tests that discriminate between exudative and transudative pleural effusions. Chest 1997;111:970–980.
Johnson RL. Thoracentesis. In: Saunders manual of family practice. Rakel RE, ed. Philadelphia: WB Saunders, 1996:166–167.
Khorasani A, Appavu SK, Nader AM, et al. Tuohy needle and loss of resistance technique: a safer approach for thoracentesis [Letter]. Anesthesiology 1999;90:339–340.
Light RW, MacGregor MI, Luchsinger PC, et al. Pleural effusions: the diagnostic separation of transudates and exudates. Ann Intern Med 1972;77:507–513.
Meeker D. A stepwise approach to diagnostic and therapeutic thoracentesis. Mod Med 1993;61:62–71.
Petersen WG, Zimmerman R. Limited utility of chest radiograph after thoracentesis. Chest 2000;117:1038–1042.
Rubins JB, Colice GL. Evaluating pleural effusions: how should you go about finding the cause? Postgrad Med 1999;105:39–48.
Sahn SA. The pleura. Am Rev Respir Dis 1988;138:184–234.
Sahn SA, Good JT. Pleural fluid pH in malignant effusions. Ann Intern Med 1988;108:345–349.
Sarodia BD, Goldstein LS, Laskowski DM, et al. Does pleural fluid pH change significantly at room temperature during the first hour following thoracentesis? Chest 2000;117:1043–1048.
Villena V, Perez V, Pozo F, et al. Amylase levels in pleural effusions: a consecutive unselected series of 841 patients. Chest 2002;121:470–474.
Zuber TJ. Office procedures. AAFP Academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:195–204.


> Table of Contents > General Procedures > 4 - Chest Tube Insertion
4
Chest Tube Insertion
Chest tube placement is a common therapeutic procedure used to provide evacuation of abnormal collections of air or fluid from the pleural space. Chest tube insertion is often required in a setting of trauma and can be a medical urgency. Chest trauma is a common cause of emergency department visits and may result in pneumothorax, hemothorax, or secondary infection. Patients with chest trauma should be assessed for signs of respiratory insufficiency, such as restlessness, agitation, altered or absent breath sounds, or respiratory distress. In more severe cases, patients may also exhibit symptoms of cyanosis, deviated trachea, and paradoxical chest wall segment motion or shock. Coagulation studies and a chest radiograph should be available.
Sedation may be used if the patient is not in severe respiratory distress, because the procedure is painful. Follow universal precautions for body fluids, and use good sterile technique, including a face mask and sterile gown whenever possible. Selection of the proper chest tube is important. An 18- to 24-Fr chest tube typically is used for a pure pneumothorax. For a hemothorax, empyema, or other fluid accumulation, a 32- to 40-Fr catheter is more commonly employed.
Injury to the heart, great vessels, or lung may occur during chest tube insertion. Other possible complications include subdiaphragmatic placement of the tube, open or tension pneumothorax, subcutaneous emphysema, unexplained or persistent air leakage, or localized hemorrhage. Some physicians believe that primary care physicians should have surgical backup available, especially in trauma situations, in case one of the major complications occurs. As with all procedures that penetrate the skin, infection is a possibility. There continues to be controversy concerning the need for prophylactic antibiotics in patients requiring a chest tube. Some data suggest that, for a traumatic hemothorax or pneumothorax, there is a reduction in the incidence of empyema when at least one dose of antibiotics is administered.
Traditionally, experts recommended that a chest tube be pulled out when the patient reached full inspiration, often with a concomitant Valsalva maneuver. The theory is that this is the point when intrathoracic pressure and lung volume are maximal. The involuntary reflex while the tube is being pulled is a quick inspiratory effort because of the pleural pain. In theory, this could suck in air just as the tube is being removed, necessitating reinsertion of another tube. However, research indicates that discontinuation of chest tubes at the end of inspiration or
P.32

at the end of expiration has a similar rate of pneumothorax after removal and that both methods are equally safe. With all other things being equal, the end-inspiration timing remains the preferred technique.
INDICATIONS
  • Pneumothorax
  • Hemothorax
  • Chylothorax
  • Empyema
  • Drainage of recurrent pleural effusion
  • Prevention of hydrothorax after cardiothoracic surgery
CONTRAINDICATIONS
  • Bleeding dyscrasia
  • Systemic anticoagulation
  • Small, stable pneumothorax (may spontaneously resolve)
  • Empyema caused by acid-fast organisms
  • Loculated fluid accumulation
P.33

PROCEDURE
Identify the insertion site, which is usually at the fifth intercostal space in the anterior axillary line (just lateral to the nipple in males) immediately behind the lateral edge of the pectoralis major muscle. Direct the tube as high and anteriorly as possible for a pneumothorax. For a hemothorax, the tube is usually inserted at the level of the nipple and directed posteriorly and laterally. Elevate the head of the bed 30 to 60 degrees, and place (and restrain) the arm on the affected side over the patient's head.
(1) Identify the insertion site, which is usually at the fifth intercostal space in the anterior axillary line (just lateral to the nipple in males) and immediately behind the lateral edge of the pectoralis major muscle.
PITFALL: Do not direct the tube toward the mediastinum because contralateral pneumothorax may result.
PITFALL: The diaphragm, liver, or spleen can be lacerated if the patient is not properly positioned or the tube is inserted too low.
P.34

Assemble the suction-drain system according to manufacturer's recommendations. Connect the suction system to a wall suction outlet. Adjust the suction as needed until a small, steady stream of bubbles is produced in the water column. If a suction-drain system is not immediately available, place a Penrose drain at the end of the chest tube to act as a one-way valve until an appropriate system is available.
(2) Connect the suction system to a wall suction outlet, and adjust the suction as needed until a small, steady stream of bubbles is produced in the water column.
P.35

Prep the area around the insertion site with povidone-iodine solution, and drape with a fenestrated sheet. Using the 10-mL syringe and 25-gauge needle, raise a skin wheal at the incision area (in the interspace one rib below the interspace chosen for pleural insertion) with a 1% solution of lidocaine with epinephrine. Liberally infiltrate the subcutaneous tissue and intercostal muscles, including the tissue above the middle aspect of the inferior rib to the interspace where pleural entry will occur and down to the parietal pleura. Using the anesthetic needle and syringe, aspirate the pleural cavity, and check for the presence of fluid or air. If none is obtained, change the insertion site.
(3) Using a 10-mL syringe and 25-gauge needle, raise a skin wheal at the incision area with 1% lidocaine with epinephrine, and liberally infiltrate the subcutaneous tissue and intercostal muscles.
PITFALL: Use less than 0.7 mL/kg of lidocaine with epinephrine to avoid toxicity.
PITFALL: Be careful to keep away from the inferior border of rib to avoid the intercostal vessels.
P.36

Make a 2- to 3-cm transverse incision through the skin and the subcutaneous tissues overlying the interspace (Figure 4A). Extend the incision by blunt dissection with a Kelly clamp through the fascia toward the superior aspect of the rib above (Figure 4B). After the superior border of the rib is reached, close and turn the Kelly clamp, and push it through the parietal pleura with steady, firm, and even pressure (Figure 4C). Open the clamp widely, close it, and then withdraw it.
(4) Make a 2- to 3-cm transverse incision through the skin and the subcutaneous tissues overlying the interspace, and extend the incision by blunt dissection with a Kelly clamp through the fascia toward the superior aspect of the rib above.
PITFALL: Be careful to prevent the tip of the clamp from penetrating the lung, especially if no chest radiograph was obtained or if the x-ray film does not clearly show that the lung is retracted from the chest wall.
PITFALL: Avoid being contaminated by the air or fluid that may rush out when the pleura is opened.
P.37

Insert an index finger to verify that the pleural space, not the potential space between the pleura and chest wall, has been entered. Check for unanticipated findings, such as pleural adhesions, masses, or the diaphragm.
(5) Insert an index finger to verify that the pleural space has been entered, and check for adhesions, masses, or the diaphragm.
P.38

Grasp the chest tube so that the tip of the tube protrudes beyond the jaws of the clamp, and advance it through the hole into the pleural space using your finger as a guide. Direct the tip of the tube posteriorly for fluid drainage or anteriorly and superiorly for pneumothorax evacuation. Advance it until the last side hole is 2.5 to 5 cm (1 to 2 inch) inside the chest wall. Attach the tube to the previously assembled suction-drainage system. Ask the patient to cough, and observe whether bubbles form at the water-seal level. If the tube has not been properly inserted in the pleural space, no fluid will drain, and the level in the water column will not vary with respiration.
(6) Advance the chest tube through the hole into the pleural space using your finger as a guide until the last side hole is 2.5 to 5 cm inside the chest wall.
PITFALL: If a significant hemothorax is present, consider collecting the blood in a heparinized autotransfusion device so that it can be returned to the patient.
P.39

Suture the tube in place with 1-0 or 2-0 silk or other nonabsorbable sutures. The two sutures are tied so as to pull the soft tissues snugly around the tube and provide an airtight seal. Tie the first suture across the incision, and then wind both suture ends around the tube, starting at the bottom and working toward the top. Tie the ends of the suture very tightly around the tube, and cut the ends.
(7) Suture the tube in place with 1-0 or 2-0 silk or other nonabsorbable sutures.
Place a second suture in a horizontal mattress or purse-string stitch around the tube at the skin incision site. Pull the ends of this suture together, and tie a surgeon's knot to close the skin around the tube. Wind the loose ends tightly around the tube, and finish the suture with a bow knot. The bow can be later undone and used to close the skin when the tube is removed.
(8) Place a second suture in a horizontal mattress or purse-string stitch around the tube at the skin incision site.
P.40

Place petroleum gauze around the tube where it meets the skin. Make a straight cut into the center of two additional 4 × 4 inch sterile gauze pads, and place them around the tube from opposite directions. Tape the gauze and tube in place, and tape together the tubing connections. Obtain posteroanterior and lateral chest radiographs to check the position of the chest tube and the amount of residual air or fluid as soon as possible after the tube is inserted.
(9) Place petroleum gauze around the tube where it meets the skin, and tape the gauze and tube in place along with the tubing connections.
PITFALL: A bedside, portable x-ray device is preferable to sending the patient to another location, because the suction usually must be removed and the tube may become displaced.
PITFALL: If the patient is sent to another location for radiographs, do not clamp the chest tube, because any continuing air leakage can collapse the lung or produce a tension pneumothorax. Keep a water-seal bottle 1 to 2 feet lower than the patient's chest during transport. If a significant air leak develops, perform chest films.
P.41

Use serial chest auscultation, chest radiographs, volume of blood loss, and amount of air leakage to assess the functioning of chest tubes. If a chest tube becomes blocked, it usually may be replaced through the same incision. Chest tubes are generally removed when there has been air or fluid drainage of less than 100 mL/24 hours for more than 24 hours.
(10) The chest tube is generally removed when there has been air or fluid drainage or less than 100 mL/24 hour for more than 24 hours.
PITFALL: Trying to open a blocked chest tube by irrigating or passing a smaller catheter through it seldom works well and increases the risk of infection.
PITFALL: Consider keeping the chest tube in place if the patient is on a ventilator in case a new pneumothorax suddenly develops.
P.42

For chest tube removal, place the patient in the same position in which the tube was originally inserted. Prep the area with povidone-iodine solution. Untie the suture with the bow knot, loosen the purse-string stitch, and cut the other suture near the skin. Clamp the chest tube, and disconnect the suction system. Ask the patient to take a deep breath and perform a Valsalva maneuver. Place a gauze over the insertion site, and remove the tube with a swift motion. Tie the purse-string suture.
(11) For chest tube removal, place gauze over the insertion site, and remove the tube with a swift motion.
Apply petroleum gauze or antibiotic ointment on gauze, and tape securely. Obtain a chest radiograph immediately and at 12 to 24 hours to rule out a recurrent pneumothorax.
(12) Apply petroleum gauze or antibiotic ointment on gauze, and tape securely.
PITFALL: If the patient is on a ventilator, pause the ventilator during chest tube removal.
P.43

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
32020 | Tube thoracostomy with or without water seal (e.g., abscess, hemothorax, empyema) | $553.00
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Chest tubes kits, thoracostomy trays, and suction-drainage system are available from Arrow Medical Products Ltd.; 2400 Bernville Road, Reading, PA 19605 (phone: 800-233-3187; http://www.arrowintl.com/products/critical_care/). Many kits and supplies from various companies (including Baxter and American Hospital Supply) can be obtained from Cardinal Health, Inc., 7000 Cardinal Place, Dublin, Ohio 43017 (phone: 800-234-8701); Allegiance Healthcare Corp., McGraw Park, IL 60085 (phone: 847-689-8410; http://www.cardinal.com/allegiance), and Owens and Minor, 4800 Cox Road, Glen Allen, VA 23060-6292 (phone: 804-747-9794; fax: 804-270-7281). Chest tubes that are equipped with an intraluminal trocar are not recommended, because they are associated with a higher incidence of intrathoracic complications.
BIBLIOGRAPHY
Baldt MM, Bankier AA, Germann PS, et al. Complications after emergency tube thoracostomy: assessment with CT. Radiology 1995;195:539–543.
Bell RL, Ovadia P, Abdullah F, et al. Chest tube removal: end-inspiration or end-expiration? J Trauma 2001;50:674–677.
Chan L, Reilly KM, Henderson C, et al. Complication rates of tube thoracostomy. Am J Emerg Med 1997;15:368–370.
Collop NA, Kim S, Sahn SA. Analysis of tube thoracostomy performed by pulmonologists at a teaching hospital. Chest 1997;112:709–713.
Gilbert TB, McGrath BJ, Soberman M. Chest tubes: indications, placement, management, and complications. J Intensive Care Med 1993;8:73–86.
Graber RE, Garvin JM. Chest tube insertion. Patient Care 1988;9:159.
Hesselink DA, Van Der Klooster JM, Bac EH, et al. Cardiac tamponade secondary to chest tube placement. Eur J Emerg Med 2001;8:237–239.
Jones PM, Hewer RD, Wolfenden HD, et al. Subcutaneous emphysema associated with chest tube drainage. Respirology 2001;6:87–89.
Nahum E, Ben-Ari J, Schonfeld T, et al. Acute diaphragmatic paralysis caused by chest-tube trauma to phrenic nerve. Pediatr Radiol 2001;31:444–446.
Parulekar W, Di Primio G, Matzinger F, et al. Use of small-bore vs large-bore chest tubes for treatment of malignant pleural effusions. Chest 2001;120:19–25.
Rashid MA, Wikstrom T, Ortenwall P. Mediastinal perforation and contralateral hemothorax by a chest tube. Thorac Cardiovasc Surg 1998;46:375–376.
Schmidt U, Stalp M, Gerich T, et al. Chest tube decompression of blunt chest injuries by physicians in the field: effectiveness and complications. J Trauma 1998;44:98–101.


> Table of Contents > General Procedures > 5 - Abdominal Paracentesis
5
Abdominal Paracentesis
Abdominal paracentesis is a safe and effective diagnostic and therapeutic procedure used in the evaluation of a variety of abdominal problems, including ascites, abdominal injury, acute abdomen, and peritonitis. Ascites may be recognized on physical examination as abdominal distention and the presence of a fluid wave. Therapeutic paracentesis is employed to relieve respiratory difficulty due to increased intraabdominal pressure caused by ascites.
Midline and lateral approaches can be used for paracentesis, with the left-lateral technique more commonly employed. The left-lateral approach avoids air-filled bowel that usually floats in the ascitic fluid. The patient is placed in the supine position, and slightly rotated to the side of the procedure to further minimize the risk of perforation during paracentesis. Because the cecum is relatively fixed on the right side, the left-lateral approach is most commonly used.
Abdominal radiographs should be obtained before paracentesis, because air may be introduced during the procedure and may interfere with interpretation. It is unnecessary to perform abdominal ultrasound before paracentesis, except in cases of diagnostic uncertainty. The bladder and stomach may need to be emptied to decrease the risk of perforation of these organs. Other possible complications of paracentesis include bowel perforation, laceration of a major blood vessel, loss of catheter or guide wire in the peritoneal cavity, abdominal wall hematomas, pneumoperitoneum, bleeding, perforation of the pregnant uterus, and infection.
Most ascetic fluid reaccumulates rapidly. Some expert recommend that no more than 1.5 L of fluid be removed in any single procedure. Patients with severe hypoproteinemia may lose additional albumen into reaccumulations of ascites fluid and develop acute hypotension and heart failure. Cancer patients with malignant effusions may also need repetitive therapeutic paracentesis. Intravenous fluid and vascular volume support may be required in these patients if larger volumes are removed.
After diagnostic paracentesis, fluid should be sent to the laboratory for Gram stain; culture; cytology; protein, glucose, and lactate dehydrogenase levels; and blood cell count with a differential cell count. A polymorphonuclear cell count of more than 500 cells/mm3 is highly suggestive of bacterial peritonitis. An elevated peritoneal fluid amylase level or a level greater than the serum amylase level is found in pancreatitis. Grossly bloody fluid in the abdomen (>100,000 red blood cells/mm3) indicates more severe trauma or perforation of an abdominal organ.
P.45

The classic positive test for hemoperitoneum is the inability to read newspaper type through the paracentesis lavage fluid.
INDICATIONS
  • Evaluation of ascites
  • Evaluation of blunt or penetrating abdominal injury
  • Relief of respiratory distress due to increased intraabdominal pressure
  • Evaluation of acute abdomen
  • Evaluation of acute or spontaneous peritonitis
  • Evaluation of acute pancreatitis
CONTRAINDICATIONS
  • Acute abdomen requiring immediate surgery (absolute contraindication)
  • Coagulopathy or thrombocytopenia (relative contraindication)
  • Severe bowel distention (use extra caution)
  • Multiple previous abdominal operations
  • Pregnancy (absolute to midline procedure)
  • Distended bladder that cannot be emptied with a Foley catheter (relative contraindication)
  • Obvious infection at the intended site of insertion (relative contraindication)
  • Severe hypoproteinemia (relative contraindication)
P.46

PROCEDURE
Place the patient in the horizontal supine position, and tilt the patient slightly to the side of the collection (usually the left lower quadrant). Slightly rotate the hip down on the table on the side of needle insertion to make that quadrant of the abdomen more dependent. The insertion sites (Figure 1A) and abdominal wall anatomy (Figure 1B) are shown. Prep the skin with povidone-iodine solution, and allow it to dry while applying sterile gloves and a mask. Center the sterile drape about one third of the distance from the umbilicus to the anterior iliac crest. Infiltrate the skin and subcutaneous tissues with a 1% solution of lidocaine with epinephrine. A 2-inch needle is then inserted perpendicular to the skin to infiltrate the deeper tissues and peritoneum with anesthetic.
(1) Insertion sites.
P.47

Insert an 18-gauge, 2-inch angiocatheter through the skin. The nondominant hand then stretches the skin to one side of the puncture site, and the needle is further inserted to create a Z tract (Figure 2A). Release the pressure on the skin after the needle enters the peritoneum. Advance the catheter until a “pop” is felt and the catheter penetrates the peritoneum (Figure 2B). Remove the stylette, attach to a Luer-lock 20-mL syringe, and advance the catheter into the abdominal cavity (Figure 2C). Draw the fluid into the syringe. If no fluid returns, rotate, slightly withdraw, or advance the catheter until fluid is obtained. If still no fluid returns, abort the procedure, and try an alternative site or method. Use large Luer-tipped syringes or a syringe and one-way valve or stopcock to remove additional fluid.
(2) Lateral site.
P.48

If lavage is desired, such as for detecting hemoperitoneum after trauma, make a 3- to 5-mm skin incision (i.e., large enough to allow threading a lavage catheter) in the midline 5 cm below the umbilicus. In a similar manner to that previously described, insert an 18-gauge needle attached to a 20-mL syringe into the peritoneum while applying slight suction to the syringe. Collect fluid in the syringe as described earlier.
(3) Midline site.
PITFALL: Maintain careful control over the depth of needle penetration to help prevent accidental viscus perforation.
Introduce a guide wire through the needle (Figure 4A). If there is any resistance to the wire's passage, withdraw the wire, and reposition the needle until the wire feeds easily. Remove the needle after about one half of the wire is inserted (Figure 4B). Slide the peritoneal lavage catheter over the wire using a gentle twisting motion (Figure 4C). Remove the wire after the catheter is in the peritoneal cavity. Additional fluid may be aspirated before beginning lavage. Connect the intravenous tubing, and infuse 700 to 1000 mL of Ringer's lactate or normal saline into the abdominal cavity. Clamp the tube, and gently roll the patient from side to side. Then unclamp and connect the tubing to a 1-L vacuum bottle or a syringe with stopcock, and remove the fluid. Adjust the patient's position as necessary to get as much fluid as possible returned.
(4) Peritoneal lavage.
PITFALL: Maintain careful control over the wire to prevent it from slipping into the peritoneal cavity.
P.49

After the procedure, gently remove the catheter and apply direct pressure to the wound. Observe the characteristics of the fluid, and send it for the appropriate studies. If the insertion site is still leaking fluid after 5 minutes of direct pressure, suture the site with a vertical mattress suture. Apply a pressure dressing.
(5) Apply direct pressure to the wound after the catheter is removed.
PITFALL: Gauze dressing should be applied when rare, persistent drainage occurs.
P.50

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
49080* | Peritoneocentesis, abdominal paracentesis, or peritoneal lavage, initial | $216
49081* | Peritoneocentesis, abdominal paracentesis, or peritoneal lavage, subsequent | $210
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Instruments and materials are available from Arrow Medical Products Ltd.; 2400 Bernville Road, Reading, PA 19605 (phone: 800-233-3187; http://www.arrowintl.com/products/critical_care/). Many kits and supplies from various companies (including Baxter and American Hospital Supply) can be obtained from Cardinal Health, Inc., 7000 Cardinal Place, Dublin, OH 43017 (phone: 800-234-8701; http://www.cardinal.com/) and from Owens and Minor, 4800 Cox Road, Glen Allen, VA 23060-6292 (phone: 804-747-9794; fax: 804-270-7281).
BIBLIOGRAPHY
Cappell MS, Shetty V. A multicenter, case-controlled study of the clinical presentation and etiology of ascites and of the safety and clinical efficacy of diagnostic abdominal paracentesis in HIV seropositive patients. Am J Gastroenterol 1994;89:2172–2177.
Guarner C, Soriano G. Spontaneous bacterial peritonitis. Semin Liver Dis 1997;17:203–217.
Gupta S, Talwar S, Sharma RK, et al. Blunt trauma abdomen: a study of 63 cases. Indian J Med Sci 1996;50:272–276.
Halpern NA, McElhinney AJ, Greenstein RJ. Postoperative sepsis: reexplore or observe? Accurate indication from diagnostic abdominal paracentesis. Crit Care Med 1991;19:882–886.
Mansoor T, Zubari S, Masiullah M. Evaluation of peritoneal lavage and abdominal paracentesis in cases of blunt abdominal trauma—a study of fifty cases. J Indian Med Assoc 2000;98:174–175.
Runyon BA. Management of adult patients with ascites caused by cirrhosis. Hepatology 1998;27:264–272.
Stephenson J, Gilbert J. The development of clinical guidelines on paracentesis for ascites related to malignancy. Palliat Med 2002;16:213–218.
Thomson A, Cain P, Kerlin P, et al. Serious hemorrhage complicating diagnostic abdominal paracentesis. J Clin Gastroenterol 1998;26:306–308.
Watanabe A. Management of ascites: a review. J Med 1997;28:21–30.
Webster ST, Brown KL, Lucey MR, et al. Hemorrhagic complications of large volume abdominal paracentesis. Am J Gastroenterol 1996;91:366–368.


> Table of Contents > General Procedures > 6 - Ring Removal
6
Ring Removal
Few pieces of jewelry carry the personal or societal importance and meaning of finger rings. Unfortunately, digital swelling can leave a finger or toe ring tightly and painfully trapped at the base of the proximal phalanx. Swelling can be caused by local trauma, infections, arthritis, dermatologic conditions, and allergic reactions. As swelling increases, venous outflow from the digit is increasingly restricted by the tourniquet-like effects of the ring. If not promptly treated, possible complications include nerve damage, ischemia, and digital gangrene. Different techniques may be used to remove the ring with no or minimal damage to it.
Before attempting ring removal, assess the involved digit for major lacerations. Assess neurologic compromise using a simple test such as the two-point discrimination test. A Doppler flow meter may also be used to monitor distal digital pulses. If there is evidence of neurovascular compromise (i.e., reduced sensory perception or diminished pulses), the ring should be removed by the fastest method: cutting. In the absence of neurovascular compromise, ring-sparing techniques may be attempted to preserve its integrity. After removal of a ring, neurovascular integrity must be re-evaluated by tactile sensation and capillary refill of the digit. If deficits are found in either area, prompt consultation with a hand specialist is warranted.
Instruct the patient to elevate the involved extremity to encourage venous and lymphatic drainage. Lubricate the digit with soap, glycerin, or a water-soluble lubricant. Sometimes, these measures allow the ring to slide off with gentle traction.
INDICATIONS
  • Removal of a ring from a swollen digit
CONTRAINDICATIONS
  • Use the ring-cutting technique if there are lacerations or neurovascular compromise.
P.52

PROCEDURE
When using the string technique, after elevating the digit, wrap it in a spiral ligature from the tip of the digit to the ring. Two-millimeter umbilical tape or 0-gauge or larger braided suture with a tapered needle is best, but other materials may be used. Perform the wrapping with enough tension so that the interstitial fluid gently moves under the ring but not so tightly as to obstruct arterial flow.
(1) Wrap the elevated digit in a spiral ligature with larger braided suture using a tapered needle from the tip of the digit to the ring.
PITFALL: Avoid the use of monofilament or thin sutures because they can tear through the skin.
P.53

In the string technique, the end is then passed beneath the ring, taking care not to pierce the skin. Grabbing the end of the tape or the suture needle with a small hemostat after it passes under the ring may facilitate this maneuver.
(2) Pass the end of the suture beneath ring without piercing the skin.
The suture is then slowly unwound from under the ring, pushing the ring forward as it unwraps. Lubricating the suture can further facilitate ring removal by this method.
(3) Slowly unwind suture from under the ring, pushing the ring forward as it unwraps.
P.54

When using the rubber glove technique and the involved digit is markedly swollen, remove a “finger” from a small, powder-free, latex surgical glove, and pull it onto the digit. When the rim of the glove finger nears the ring, pass a small, curved forceps under the proximal side of the ring to grasp the latex, and draw it between the ring and the digit. Allow the latex to compress the swollen digit uniformly until the ring can be passed over the lubricated glove and digit.
(4) Rubber glove technique.
PITFALL: Watch for latex allergy, which can worsen swelling.
Pick the thinnest, least ornate, or most accessible portion of the ring for the cutting site. The ring cutter is illustrated. The digit guard of the ring cutter is passed under the ring and protects the digit from injury.
(5) Ring cutter.
P.55

If elevation of the cutting site on the ring is necessary for passing the digit guard, the ring may be compressed with pliers. Apply pressure to the ring with the jaws of the pliers placed 90 degrees on either side of the cutting site. This converts the ring shape from circular to elliptical, creating a space between the ring and underlying tissues. Compression from the sides tends to displace neurovascular bundles to the less restricted palmar region and, accordingly, should not compromise them.
(6) Pick the thinnest portion of the ring as the cutting site, and use pliers if necessary to compress the ring if you cannot pass the digit guard under the site.
PITFALL: Avoid excessive pressure and trauma to the digit. Even with mild pressure, the patient must be warned that that he or she may experience some discomfort.
When cutting the ring, rotate the lever that turns the circular saw blade. Continued rotation of the saw blade severs the ring without cutting the skin.
(7) Continually rotate the saw blade using the lever to sever the ring without injuring the skin.
P.56

The two ends of the divided ring are then grasped with pliers or hemostats, and they are pulled apart to open the ring and allow its removal.
(8) Grasp the two ends of the divided ring with pliers, and pull them apart to remove the rings from the finger.
If the object is too thick or tempered for removal by this instrument (e.g., steel nuts), consider use of motorized, hand-held cutters with a sharp-edged, circular grinder. It is usually necessary to make two cuts 180 degrees apart, because such rings are usually too hard to bend. Place a Silastic band or a similar material beneath the ring-cutting sites to protect the finger.
(9) Use motorized, hand-held cutters with sharp-edged, circular grinders to remove thicker objects from the digit.
P.57

CODING INFORMATION
There is no specific code for ring removal. Use the appropriate evaluation and management (E/M) code for the visit.
INSTRUMENT AND MATERIALS ORDERING
Ring cutters may be obtained at Chief Supply Co., 2468 West 11th Avenue; P.O. Box 22610, Eugene, OR 97402 (phone: 800-824-4338; http://www.chiefssupply.com/ring_cutter.phtml) or from Transcon Sales and Mfg. (Miltex Brand Ring Cutter), 5725 South Main Street, Los Angeles, CA 90037-4171 (Phone: 888-299-8830; http://www.transconmfg.com).
BIBLIOGRAPHY
Edlich RF, Eggleston JM. Ring tourniquet syndrome. In: Tintinalli JE, Ruiz E, Krome RL, eds. Emergency medicine: a comprehensive study guide. New York: McGraw-Hill, 1985:300–301.
Fasano FJ, Hansen RH. Foreign body granuloma and synovitis of the finger: a hazard of ring removal by the sawing technique. J Hand Surg Am 1987;12:621—623.
Greenspan L. Tourniquet syndrome caused by metallic bands: a new tool for removal. Ann Emerg Med 1982;11:375–378.
Hiew LY, Juma A. A novel method of ring removal from a swollen finger. Br J Plastic Surg 2000;53:173–174.
Huss CD. Removing a ring from a swollen finger. In: Driscoll CE, Rakel RE, eds. Patient care procedures for your practice. Oradell, NJ: Medical Economics, 1988.
Mizrahi S, Lunski I. A simplified method for ring removal from an edematous finger. Am J Surg 1986;151:412–413.
Paterson P, Khanna A. A novel method of ring removal from a swollen finger. Br J Plast Surg 2001;54:182.
Thilagarajah M. An improved method of ring removal. J Hand Surg Br 1999;24:118–119.


> Table of Contents > General Procedures > 7 - Fishhook Removal
7
Fishhook Removal
Persons with penetrating fishhook injuries commonly present to the office or emergency department. Most of these injuries occur to the hand, face, head, or upper extremity. The pull of the fishing line tends to create a tangential entry and superficial penetration. Although ocular involvement should prompt immediate referral to an ophthalmologist, most removal techniques can be performed without skin incisions.
Three of the most commonly employed techniques are demonstrated in this chapter. The retrograde technique is the simplest of the removal techniques, but it frequently is unsuccessful. The retrograde technique works well for barbless hooks or those in very superficial locations. This technique does not require any additional tools.
The string yank technique is a modification of the retrograde technique. This technique is relatively atraumatic and works well with small to medium-sized hooks or those that are deeply embedded. The string yank technique is rapid and can be performed without the need for local anesthesia. The technique cannot be performed on hooks embedded in mobile body parts such as earlobes.
The advance and cut technique is almost universally successful, even when removing large, multibarbed hooks. The technique is best performed with two tools: needle-nosed pliers for advancing the hook and fine-point wire cutters to cut through the needle. These instruments are relatively inexpensive and can be purchased at most hardware stores. Local anesthesia should be administered for this technique. One major disadvantage of the advance and cut technique is the creation of additional trauma and a second wound site on the skin.
After removal of the hook, the wound should be explored for possible foreign bodies. Topical antibiotics should then be applied to the site. Most well-conducted, controlled studies do not demonstrate benefit from systemic antibiotic use.
P.59

INDICATIONS
  • Fishhooks that are embedded in the skin and superficial tissues
CONTRAINDICATIONS
  • Ocular embedded fishhooks
  • Obvious penetration through other deep, vital structures such as hand extensor tendons
  • Fishhooks in mobile structures such as earlobes (i.e., for string yank technique)
P.60

PROCEDURE
Apply downward pressure to the shaft of the hook in an attempt to disengage the barb. Back out the hook through the path of entry.
(1) The retrograde technique.
Fishing line or a string is tied to the midpoint of the bend in the hook (Figure 2A). Grasp this string tightly only 3 to 4 inches from the hook, and then use the nondominant hand to stabilize the tissues around the embedded hook. Apply downward pressure to the shaft of the hook while firmly and rapidly pulling on the string to withdraw the hook (Figure 2B).
(2) The string yank technique.
P.61

After administration of local anesthesia, grasp the upper shaft of the hook using a stabilizing instrument such as a needle driver or needle-nose pliers (Figure 3A). Advance the hook through the skin, following the curvature of the hook (Figure 3B). Using fine-tipped wire cutters, cut the upper shaft just below the eye of the hook (Figure 3C). Grasp the hook near the tip, and pull it free from the skin (Figure 3D).
(3) The advance and cut technique.
P.62

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
10120* | Incision and removal of foreign body (FB) of subcutaneous tissues, simple | $140
10121 | Incision and removal of FB of subcutaneous tissues, complicated | $331
11100 | Biopsy of skin, subcutaneous tissue, or mucous membrane | $125
23330 | Removal of subcutaneous FB, shoulder | $434
24200 | Removal of subcutaneous FB, upper arm or elbow area | $328
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Needle-nose pliers and fine-tipped wire cutters can be purchased at any hardware store. These instruments can be inexpensive but valuable additions to the primary care office for unusual emergencies. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Brown JSB. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997:335.
Cannava PE. Fishhook removals. Arch Ophthalmol 1999;117:1668–1669.
Doser C, Cooper WL, Ediger WM, et al. Fishhook injuries: a prospective evaluation. Am J Emerg Med 1991;9:413–415.
Eldad S. Embedded fishhook removal [Letter]. Am J Emerg Med 2000;18:736–737.
Gammons M, Jackson E. Fishhook removal. Am Fam Physician 2001;63:2231–2236.
Lantsberg L, Blintsovsky E, Hoda J. How to extract an indwelling fishhook. Am Fam Physician 1992;45:2589–2590.
Rudnitsky GS, Barnet RC. Soft tissue foreign body removal. In: Roberts JR, Hedges JR, eds. Clinical procedures in emergency medicine, 3rd ed. Philadelphia: WB Saunders, 1998:623–624.
Suresh SD. Fish-hook removal. Lancet 1991;338:1463–1464.
Weber LE. Removing fishhooks. In: Driscoll CE, Rakel RE, eds. Patient care procedures for your practice. Los Angeles: Practice Management Information Corporation, 1991:331–335.


> Table of Contents > General Procedures > 8 - Tick Removal
8
Tick Removal
Many people work and play in nonurban areas where they are exposed to tick bites. The tick bite itself usually produces harmless effects, such as mild inflammatory reaction or esthetic distaste. However, several medically important illnesses may develop from microorganisms transmitted by the tick, including Rocky Mountain spotted fever, Q fever, typhus, tick fever, tularemia, babesiosis, relapsing fever, and Lyme disease. Tick-borne diseases can be transmitted by careless handling of infected ticks and through bites. The neurotoxin secreted in the saliva of certain ticks may also result in a progressive ascending paralysis. To limit exposure to potentially pathogenic organisms, expedient and effective tick removal is recommended.
There are two major families of ticks that bite humans. The Argasidae family (i.e., soft ticks) tend to live around burrows, roots, and nests of birds or reptiles. They attach and feed for minutes to hours and then fall off the prey. The Ixodidae family (i.e., hard ticks) hide in grasses along the sides of animal trails and attach themselves to a passing host. They remain attached until engorged, until they die, or until they are physically removed. In their larval stage, ixodid ticks are known as seed ticks and may infest in great numbers. One anecdotal report demonstrated removal of seed ticks with lindane shampoo.
Hard adult ticks are usually best removed mechanically. A tick attaches to its host with mouthparts equipped with specialized structures designed to hold it embedded in the skin. Most species secrete a cement from the salivary glands that toughens into a hard collar around the mouthparts to help hold it in place. After removal, assess whether the tick is intact by inspecting it for the mouthparts. If they are retained in the skin, it may be necessary to perform a punch biopsy to remove the remnants of the tick.
In the past, the application of petroleum jelly, fingernail polish, 70% isopropyl alcohol, or a hot kitchen match was advocated to induce the detachment of adult ticks. However, ticks are extremely hard to suffocate because their respiratory rate is only 15 breaths per hour, and studies have shown that these methods rarely work. Some of these methods may also increase the likelihood that the tick will regurgitate into the site, promoting disease transmission. These techniques are not recommended. There is one anecdotal report of using a 2% viscous lidocaine, which caused the tick to release after about 5 minutes. It is unknown whether this method increases the risk of disease transmission.
P.64

Advise patients about the possibility of local or systemic infection, and instruct them to watch for signs of Lyme disease (i.e., erythema marginatum). Excessive bleeding from the removal site is rare and usually easily controlled with standard measures. In cases of a particularly tenacious tick or retained mouthparts, a punch biopsy trephine may be used to remove the local skin and any part of the tick that is attached (see Chapter 10).
Instruct patients on tick infestation prevention methods. When outdoors, protective clothing should be tucked in at the wrists and ankles and sprayed with a tick repellant. Bare skin should have repellant applied every few hours.
INDICATIONS
  • Removal of ticks embedded in the skin
P.65

PROCEDURE
Gently paint the surrounding area with povidone-iodine or a similar solution. Slide a pair of curved hemostats between the skin and the body of the tick. Straight forceps, tweezers, or gloved fingers also may be used.
(1) After wiping the surrounding area with povidone-iodine, slide a pair of curved hemostats between the skin and the body of the tick.
Pull upward and perpendicularly, with steady, even pressure. Place the tick in a container of alcohol, and ask the patient to place the container in a freezer in case subsequent identification is warranted. Disinfect the bite site with povidone-iodine scrub or antibacterial soap.
(2) Pull upward and perpendicularly with steady, even pressure.
PITFALL: Avoid leaving part or all of the arthropod's head or mouthparts. The further from the head traction is applied, the greater is the chance parts will be broken off. When using hemostats or other grasping devices, grasp the tick as close to the skin surface as possible, and do not twist or jerk the tick.
PITFALL: Never squeeze, crush, or puncture the body of the tick, because this may force infectious agents into the wound or onto the examiner.
P.66

Alternatively, a specific tick removal device, such as the TICKED OFF device, may be used in place of curved hemostats. While holding TICKED OFF vertical to the skin, place the wide part of the notch on the skin near the tick. Applying slight pressure downward on the skin, slide the remover forward so the small part of the notch is up against the tick. Use a slow, continuous, forward-sliding motion of the remover to detach the tick (a motion similar to scooping hard ice cream from a bucket).
(3) A specific tick removal device can be used instead of curved hemostats.
P.67

CODING INFORMATION
There is no specific code for tick removal. Code an appropriate office visit, with a punch biopsy code if a Keys punch is used.
CPT® Code | Description | 2002 Average 50th Percentile Fee
11100 | Skin biopsy | $125
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A standard office surgical tray is used for simple surgical procedures (see Appendix A).
TICKED OFF may be purchased at Jeffers Pet Supplies (phone: 800-533-3377; http://www.jefferspet.com).
BIBLIOGRAPHY
Halpern JS. Tick removal. J Emerg Nurs 1988;14:307–309.
Jones BE. Human “seed tick” infestation: Amblyomma americanum larvae. Arch Dermatol 1981;117:812–814.
Kammholz LP. Variation on tick removal. Pediatrics 1986;78:378–379.
Karras DJ. Tick removal. Ann Emerg Med 1998;32:519.
Munns R. Punch biopsy of the skin. In: Driscoll CE, Rakel RE, eds. Patient care: procedures for your practice. Oradell, NJ: Medical Economics, 1988.
Needham G. Evaluation of five popular methods for tick removal. Pediatrics 1985;75:997–1002.
Oteo JA, Casas JM, Martinez de Artola V. Lyme disease in outdoor workers: risk factors, preventive measures, and tick removal methods. Am J Epidemiol 1991;133:754–755.
Patterson J, Fitzwater J, Connell J. Localized tick bite reaction. Cutis 1979;24:168–169, 172.
Pearn J. Neuromuscular paralysis caused by tick envenomation. J Neurol Sci 1977;34:37–42.
Shakman RA. Tick removal. West J Med 1984;140:99.


> Table of Contents > Dermatology > 9 - Local Anesthesia Administration
9
Local Anesthesia Administration
The techniques for minimizing discomfort during local anesthetic administration are often overlooked in modern clinical practice. Most minor or office operations are performed after injection of local anesthesia. Proper administration technique can reduce patient discomfort, improve patient satisfaction with the service, and improve the procedure's outcome.
The two main classes of injectable local anesthetics are the amides and the esters. The amides are more widely used and include lidocaine (Xylocaine) and bupivacaine (Marcaine). The esters, represented by procaine (Novocain), have a slower onset of action than the amides, and a higher rate of allergic reactions. Individuals with an allergy to one class of anesthetics generally can receive the other class safely. Administration of the esters is limited to individuals with a prior allergic reaction to amide anesthetics.
Many patients claim allergy to “caine” drugs, but they actually have experienced a vagal response or other systemic response to receiving an injection. If the exact nature of the prior reaction cannot be ascertained, administration of diphenhydramine hydrochloride (Benadryl) can provide sufficient anesthesia for small surgical procedures. Between 1 and 2 mL of diphenhydramine (25 mg/mL) solution is diluted with 1 to 4 mL of normal saline for intradermal (not subdermal) injection.
Epinephrine in the local anesthetic solution prolongs the duration of the anesthetic and reduces bleeding by producing local vasoconstriction. The use of epinephrine also permits use of larger volumes of anesthetic. An average-sized adult (70 kg) can safely receive up to 28 mL (4 mg/kg) of 1% lidocaine and up to 49 mL (7 mg/kg) of 1% lidocaine with epinephrine.
Historically, physicians have been taught to avoid administering solutions with epinephrine to body sites served by single arteries, such as “fingers, toes, penis, and the end of the nose.” The safety of administering epinephrine to the tip of the nose or to the digits has been documented in some reports, but limiting the use of epinephrine in these sites is prudent in the current medicolegal climate.
Local anesthetics can be injected intradermally or subdermally. Intradermal administration produces a visible wheal in the skin, and the onset of action of the anesthetic is almost immediate. Intradermal injection of a large volume of solution
P.72

can stretch pain sensors in the skin, aiding in the anesthetic effect. This volume effect is believed to explain the benefit of normal saline injections into trigger points. Intradermal injection is especially useful for shave excisions, because the anesthetic solution effectively thickens the dermis, elevates the lesion, and prevents inadvertent penetration beneath the dermis.
Subdermal injections take effect more slowly but generally produce much less discomfort for the patient. Some physicians recommend initial administration of an anesthetic into a subdermal (less painful) location and then withdrawing the needle tip for intradermal injection. The initial subdermal administration often reduces the discomfort of the intradermal injection.
RECOMMENDATIONS TO REDUCE THE DISCOMFORT OF LOCAL ANESTHESIA
  • Stretch the skin using the nondominant hand during administration.
  • Encourage the patient to talk as a distraction and for monitoring for vagal responses.
  • Talk to the patient during administration; silence increases patient discomfort.
  • Use the smallest gauge needle possible (preferably 30 gauge).
  • Consider spraying aerosol refrigerant onto the skin before needle insertion.
  • Consider vibrating nearby skin or patting distant sites to distract during administration.
  • Administer anesthetic at room temperature (i.e., nonchilled solutions).
  • Insert the needle through enlarged pores, scar, or hair follicles (i.e., less sensitive sites).
  • Pause after the needle penetrates the skin to allow for patient recovery and relaxation.
  • Inject a small amount of anesthetic and pause, allowing the anesthetic to take effect.
  • Empower the patient by temporarily stopping the injection when burning is detected.
  • Inject anesthetics slowly.
  • Begin the injection subdermally, and then withdraw the needle tip for intradermal injection.
  • Consider addition of bicarbonate to buffer the acidity of the anesthetic.
  • Permit adequate time for the anesthetic to take effect before initiating a surgical procedure.
P.73

PROCEDURE
Stretch the skin with the nondominant hand before insertion of the needle into the skin. Patients dread having the needle inserted; the discomfort is reduced if the pain sensors in the skin are stretched.
(1) Reduce the patient's discomfort by stretching the skin with your nondominant hand before insertion of the needle.
PITFALL: Replace the needle used for drawing the anesthetic from the stock bottle with a smaller (30-gauge) needle before injection into the patient.
P.74

The syringe is held in the dominant hand in the position ready to inject (Figure 2A). The thumb should be near (but not on) the plunger. after the needle is inserted into skin, some physicians prefer to withdraw the plunger to ensure that the needle tip is not in an intravascular location. The thumb can be slipped under the back edge of the plunger and pulled back (Figure 2B), looking for blood to enter the syringe to ensure that the needle tip is not in a blood vessel. The thumb then slips onto the plunger for gentle injection. However, it is very unlikely that a short, 30-gauge needle tip will enter a significant vessel, and many physicians prefer to inject without withdrawing, because pulling back on the plunger moves the needle tip and causes discomfort for the patient.
(2) To ensure that the needle is not inserted into a blood vessel, hold the syringe with your dominant hand, placing the thumb near the plunger; insert the needle; and pull the plunger back with your thumb, checking for the presence of blood.
PITFALL: Avoid movement of the needle after it enters the skin. Many physicians hold the syringe like a pencil for needle insertion. After insertion, they stop stretching the skin with the nondominant hand and grab the syringe, shift the dominant hand back onto the plunger, and pull back on the plunger to check for vascular entry of the needle tip. They then shift the hands again and move the dominant hand into a position for injection. All of these shifts cause movement of the needle tip in the skin and increase the discomfort for the patient substantially. Insert the needle with the hand in a position ready to inject.
Insert the needle into skin at a 15- or 30-degree angle. The depth of the needle tip is more difficult to control at a 90-degree angle of entry.
(3) The needle should be inserted into the skin at a 15- or 30-degree angle.
P.75

When injecting laceration sites for repair, insert the needle into the wound edge, rather than intact skin. Insertion of a needle into a wound edge produces less discomfort.
(4) When injecting laceration sites for repair, insert the needle into the wound edge rather than intact skin.
Pause after the needle enters the skin. Try to make the patient laugh. Patients fear the needle entry; after they realize that the discomfort was less than anticipated, patients often relax. Maintain skin stretch with the nondominant hand for the injection.
(5) Pausing after the needle enters the skin allows the patient to relax, reducing anxiety and discomfort.
PITFALL: Plunging in anesthetic immediately after needle entry causes continued discomfort and anxiety. Most vagal or syncopal episodes are related to the catecholamine storm produced by the patient's anxiety. Pausing after needle insertion and slow administration allow patients to relax, reducing their catecholamine production, and reducing complications.
P.76

Intradermal injection creates a wheal in the skin.
(6) A wheal is created in the skin during intradermal injection.
Administer the local anesthetic for a shave excision below the center of the lesion to be removed (Figure 7A). The anesthetic fluid effectively increases the depth of the dermis, reducing chances for subdermal penetration at shave excision. The fluid also floats the lesion upward, facilitating removal by shave technique (Figure 7B).
(7) For a shave excision, local anesthetic should be administered below the center of the lesion to be removed.
P.77

CODING INFORMATION
The work of local anesthesia administration generally is included in the codes for most office surgical procedures and cannot be billed as a separate procedure. The anesthesia codes (00100–01999) in the Current Procedural Terminology (CPT®) book generally reflect general, regional, or supplementation of local anesthesia by an anesthesiologist. The anesthesia codes generally are not billed for office procedures.
INSTRUMENT AND MATERIALS ORDERING
A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Avina R. Office management of trauma: primary care local and regional anesthesia in the management of trauma. Clin Fam Pract 2000;2:533–550.
Baker JD, Blackmon BB. Local anesthesia. Clin Plast Surg 1985;12:25–31.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall Medical, 1997.
deJong RH. Toxic effects of local anesthetics. JAMA 1978;239:1166–1168.
Dinehart SM. Topical, local, and regional anesthesia. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:102–112.
Grekin RC. Local anesthesia in dermatologic surgery. J Am Acad Dermatol 1988;19:599–614.
Kelly AM, Cohen M, Richards D. Minimizing the pain of local infiltration anesthesia for wounds by injection into the wound edges. J Emerg Med 1994;12:593–595.
Scarfone RJ, Jasani M, Gracely EJ. Pain of local anesthetics: rate of administration and buffering. Ann Emerg Med 1998;31:36–40.
Smith DW, Peterson MR, DeBerard SC. Local anesthesia. Postgrad Med 1999;106:57–66.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishers, 1982:23–31.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:156–162.
Winton GB. Anesthesia for dermatologic surgery. J Dermatol Surg Oncol 1988;14:41–54.
Yagiela JA. Oral-facial emergencies: anesthesia and pain management. Emerg Med Clin North Am 2000;18:449–470.
Zuber TJ, DeWitt DE. The fusiform excision. Am Fam Physician 1994;49:371–376.
Zuber TJ. Administration of local anesthesia. AAFP manuals and videotapes of skin surgery techniques. Kansas City: American Academy of Family Physicians, 1999.


> Table of Contents > Dermatology > 10 - Punch Biopsy of the Skin
10
Punch Biopsy of the Skin
Punch biopsy is one of the most widely used dermatologic procedures in primary care medicine. This technique obtains a full-thickness skin specimen for histologic assessment. A properly performed punch biopsy frequently yields useful diagnostic information. The technique is simple, rapid, and generally results in an acceptable final cosmetic appearance at the site.
Punch biopsy is performed with a circular blade known as a trephine, which is attached to a pencil-like handle. The instrument is rotated using downward pressure until the blade penetrates into the subcutaneous fat. A cylindrical core of tissue is then cut free and placed in formalin for transfer to the laboratory. Most 3- or 4-mm punch biopsy sites are closed with a single suture. The 2-mm punch biopsy sites frequently do not require suture closure, and Monsel's solution can be used for hemostasis if the wound is allowed to granulate.
Punch biopsy is generally performed to evaluate lesions of uncertain origin or to confirm or exclude the presence of malignancy. This biopsy technique is considered the method of choice for many flat lesions. Suspected melanomas can be evaluated by this technique, especially when the lesion is too large for easy removal. The yield may be improved if the most suspicious or abnormal-appearing area (darkest, most raised, or most irregular contour) is biopsied. If the suspicion for melanoma is high, it is preferable to perform excisional biopsy to have the entire lesion available for evaluation. Physicians should not fear performing punch biopsy on a melanoma, because the biopsy does not alter the natural course of the disease, and a prompt biopsy expedites definitive treatment.
Punch biopsy used for basal and squamous cell carcinoma has one disadvantage. After these cancers have been biopsied using punch technique, the physician is obligated to perform a definitive excisional technique. Superficial techniques that are frequently employed for these lesions, such as curettage and electrodesiccation, may miss cells that have been driven deeper by the punch instrument.
Physicians should be aware of the underlying anatomy when performing a punch biopsy. Certain areas of the body where there is little subcutaneous tissue pose the greatest threat of damaging underlying structures such as arteries, tendons, or nerves. Punch biopsy on the upper cheek can damage the facial or trigeminal nerves, and punch biopsy of the lateral digits or of the thin eyelids should be approached with great caution.
P.79

INDICATIONS
  • Evaluation of skin tumors such as basal cell carcinoma or Kaposi's sarcoma
  • Diagnosis of bullous skin disorders such as pemphigus vulgaris
  • Diagnosis of inflammatory skin disorders such as discoid lupus
  • Removal of small skin lesions such as intradermal nevi
  • Diagnosis of atypical appearing lesions such as atypical mycobacterial infection
CONTRAINDICATIONS
  • Lesions overlying anatomic structures likely to be damaged by full-thickness skin biopsy: on the eyelid (globe), on the dorsum of the hand in elderly patients (tendons), or on the upper cheek (facial nerve) or fingers (digital nerves and arteries) (relative contraindication)
  • Subcutaneous lesions that cannot be reached with the punch instrument (erythema nodosum)
  • Foot and toe lesions in elderly patients or those with peripheral vascular disease
P.80

PROCEDURE
The punch biopsy instrument (i.e., trephine) has a plastic, pencil-like handle and a circular scalpel blade. The blade attaches to the handle at the hub of the instrument. Select a punch biopsy instrument of sufficient size (i.e., 4 or 5 mm) to obtain adequate tissue for histologic assessment while minimizing the size of the scar (i.e., 3-mm instrument for biopsy on the face.)
(1) The punch biopsy instrument: trephine.
P.81

Select the best site for the biopsy. Perform the punch biopsy at the most abnormal-appearing site within the most abnormal-appearing lesion or at the edge of an actively growing lesion. Tumors of the skin should be biopsied in the center of the lesion (Figure 2A), and bullous lesions should be biopsied at the edge (Figure 2B.)
(2) Select the best site for the biopsy.
PITFALL: Do not biopsy lesions that have been traumatized, scratched, or significantly modified. Biopsy of a traumatized lesion rarely provides useful information. Provide the pathologist with information on the age and sex of the patient, current medications, appearance of the lesion, and body location to increase the chance of gaining useful clinical information from the biopsy. Remember that biopsy of nonspecific rashes, particularly in younger individuals, rarely provides additional information that benefits the clinician.
P.82

Prepare for the closure of the punch biopsy site when performing the technique. A circular defect is not easily closed, but an oval or elliptical defect approximates well. After the administration of local anesthesia, stretch the skin 90 degrees (i.e., perpendicular) to the lines of least skin tension using the nondominant hand (Figure 3B.) The lines of least skin tension for the arm are circumferential (i.e., perpendicular to the long axis of the arm) (Figure 3A.) After the punch biopsy is performed, relax the nondominant hand, and the circular defect becomes more oval. Close the defect with a single, small-caliber suture such as 5-0 nylon (Figure 3C.)
(3) Prepare for the closure of the punch biopsy site when performing this technique.
P.83

Rotate the punch biopsy instrument with downward force when performing the biopsy. Turn the blade around its handle with a back-and-forth motion until the instrument traverses the full thickness of the skin. Be prepared to stop the downward pressure as soon as the instrument penetrates through the skin. When the trephine penetrates the skin into the subcutaneous fat, the operator often notices a “give.”
(4) Rotate the punch biopsy instrument with downward force when performing the biopsy.
PITFALL: Historically, physicians were instructed to insert the instrument up to the hub. With larger punch instruments, the blade must penetrate 3/8 inch of the skin to reach the hub. Going to the hub is appropriate where the skin is thick (e.g., upper back) but can damage underlying structures such as nerves or tendons where the skin and subcutaneous tissue is thin. Do not push the instrument to the hub when performing punch biopsy on the upper cheek or dorsum of the hand.
Cut the specimen free from the subcutaneous fat after the cylindrical cut is made through skin. Lift the specimen with the needle used to anesthetize the skin site, and then cut it free at the base (beneath dermis) using sharp iris scissors.
(5) Cut the specimen free from the subcutaneous fat after the cylindrical cut is made through the skin.
PITFALL: Many pathologists refuse to examine a skin biopsy specimen that has been crushed. Punch biopsy specimens often are crushed when they are elevated using Adson forceps. Elevate the specimen with the anesthesia needle to avoid crush artifact.
P.84

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
11100 | Biopsy of skin, subcutaneous tissue, or mucous membrane | $125
11101 | Biopsy of each separate or additional lesion (must be reported with 11100) | $76
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Basic setup for this procedure includes local anesthesia (1 to 3 mL of anesthetic), the punch biopsy instrument, and sharp iris scissors to cut the specimen free. If the specimen cannot be lifted using the anesthesia needle, Adson pickups without teeth can lift the specimen.
Punch biopsy instruments (Fray Products Corporation, Baird Research Park, Amherst, NY) can be obtained through Delasco, Council Bluffs, IA (phone: 1-800-831-6273; http://www.delasco.com).
Suggested suture removal times are listed in Appendix C. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommedations appear in Appendix H.
BIBLIOGRAPHY
Fewkes JL. Skin biopsy: the four types and how best to perform them. Prim Care Cancer 1993;13:35–39.
Pariser RJ. Skin biopsy: lesion selection and optimal technique. Mod Med 1989;57:82–90.
Paver RD. Practical procedures in dermatology. Aust Fam Physician 1990;19:699–701.
Phillips PK, Pariser DM, Pariser RJ. Cosmetic procedures we all perform. Cutis 1994;53: 187–191.
Siegel DM, Usatine RP. The punch biopsy. In: Usatine RP, Moy RL, Tobinick EL, Siegel DM, eds. Skin surgery: a practical guide. St. Louis: Mosby, 1998:101–119.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishers, 1982.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987.
Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994.
Zuber TJ. Office procedures. The academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999.
Zuber TJ. Punch biopsy of the skin. Am Fam Physician 2002;65:1155–1158, 1161–1162, 1164, 1167–1168.
Zuber TJ. Skin biopsy techniques: when and how to perform punch biopsy. Consultant 1994; 34:1467–1470.


> Table of Contents > Dermatology > 11 - Shave Biopsy
11
Shave Biopsy
Shave biopsy is one of the most widely used procedures performed in primary care practice. The technique is used to obtain tissue for histologic examination and is useful for removing superficial lesions in their entirety. Pedunculated lesions above the skin surface are particularly well suited for this removal technique, but flat lesions that are high in the dermis and do not extend beneath the dermis can also be removed by shave technique. Horizontal slicing is performed at the level of the dermis, avoiding injury to the subcutaneous tissues. Cosmetic results generally are good, with the least noticeable scars occurring when lesions are removed from concave surfaces such as the nasolabial fold.
Four techniques are commonly employed for shave biopsy. A no. 15 scalpel blade held horizontally in the hand can provide good control of depth. The ease of the scalpel technique makes it a frequent choice by inexperienced physicians. Horizontal slicing with a flexed razor blade is a time-honored method for shave biopsy. This technique is used less frequently because of the potential for injury from the large, exposed cutting surface. Scissors (e.g., iris scissors) can be effectively used to remove elevated lesions. Scissors removal of flat lesions can be more difficult. Radiosurgical loop removal is effective, although novice practitioners tend to create deeper, “scoop” defects in the dermis beneath the lesion being removed.
Shave biopsy is performed deep enough to remove the lesion but shallow enough to prevent significant damage to the deep dermis. The deeper the damage in the skin, the more likely scar formation will leave a noticeable, hypopigmented scar. If a scoop defect is created, the edges can be feathered (i.e., smoothed) to blend the color change into the surrounding skin (see Chapter 20). Depressed scars can result after this technique, especially from areas where there is extensive muscle tension on the skin, such as the chin or perioral areas.
Many physicians recommend not performing shave biopsy on pigmented lesions. If a lesion should turn out to be a melanoma on biopsy, using a technique that cuts through the middle of the lesion can create major problems for determining depth, prognosis, and therapy for the lesion. Some clinicians argue that the shave technique can be performed on melanomas and that the old adage of not shaving a pigmented lesion can be dropped. Most still recommend caution, and it is our recommendation that excisional biopsy (see Chapter 12) should be used for any pigmented lesion that could potentially represent a melanoma.
P.86

INDICATIONS
  • Lesions amenable to shave excisional technique include acrochordons (i.e., skin tags), angiomas, fibromas, basal cell carcinomas (i.e., well-defined, small, primary and not recurrent, and in low-risk sites), dermatofibromas, keratoacanthomas, cutaneous horns, molluscum contagiosum, nonpigmented nevi (e.g., intradermal nevi), papillomas, warts, syringomas, venous lakes, cherry angiomas, stucco keratoses, seborrheic keratoses, actinic keratoses, rhinophymas, sebaceous hyperplasia, porokeratosis, neurofibromas, and dermatosis papulosa nigra.
RELATIVE CONTRAINDICATIONS: LESIONS BEST CONSIDERED FOR ALTERNATE TECHNIQUES
  • Pigmented nevi (pathology specimen should be full thickness of the skin in the event the lesion is a melanoma)
  • Skin appendage lesions (e.g., cylindromas, epidermoid cysts)
  • Subcutaneous lesions (pathology often missed by shave technique)
  • Epidermal nevi (removal requires full-thickness excision)
  • Lesions on sites with extensive muscle tension on the skin (e.g., chin, perioral sites)
P.87

PROCEDURE
Small, pedunculated lesions can be removed easily with the shave technique. Pictured is a small angioma that appears on a stalk. The skin is stretched with the nondominant hand, and the lesion is removed with sharp iris scissors. Small lesions can be removed without local anesthesia if the pain receptors within the skin are stretched.
(1) Small lesions can be removed with sharp iris scissors.
PITFALL: The scissors must be flush with the skin surface to prevent leaving a residual stump, but no extra skin should be included within the scissor blades to prevent unintentional cutting of surrounding skin.
For removal of a flat (sessile) lesion, local anesthetic is placed beneath the lesion in subdermal and intradermal locations (Figure 2A). The fluid raises the lesion upward, allowing easier removal (Figure 2B). Administration of local anesthetic thickens the skin, making it less likely that the shave will penetrate the dermis into the subcutaneous fat (Figure 2C).
(2) Removal of a flat lesion.
PITFALL: Unintentional penetration into the fat (i.e., yellow fat in the base of the wound) should prompt transforming the biopsy site into a sterile surgical wound. The wound should have the edges incised vertically, and the wound should be closed with sutures.
P.88

Lesion removal can be facilitated by elevating and squeezing the surrounding skin.
(3) Elevating and squeezing the skin surrounding a lesion can make its removal easier.
A no. 15 blade is held horizontal in the dominant hand while the nondominant hand stabilizes surrounding skin (Figure 4A). The blade is brought across the base of the lesion (Figure 4B) with a straight movement or with a back-and-forth movement (Figure 4C).
(4) A no. 15 blade is brought across the base of the lesion with a straight or back-and-forth movement.
P.89

Biopsy can be performed with a razor blade held in the hand, with tension applied to the two sides to create some curvature. The sharp surface is brought beneath the lesion for removal within the dermis.
(5) A razor blade also can be used.
PITFALL: The large, exposed, cutting surface of the razor blade and the hand tension required to maintain curvature of the blade provide great potential for injury. Some surgeons no longer advocate use of razor blades for shave biopsy because of this potential for injury.
Radiosurgical loop excision can be used to perform a shave biopsy. The lesion is grasped and elevated within the radiosurgical loop using Adson forceps (Figure 6A). The loop is activated and moved across the base of the lesion (Figure 6B.) The radiosurgical current can be set to provide hemostasis to the wound base.
(6) Radiosurgical loop excision can be used to perform a shave biopsy.
PITFALL: Novice physicians tend to scoop with the loop. The loop must be brought under the lesion horizontally, and the lesion must not be excessively elevated to prevent large scoop defects from this technique.
P.90

The wound base can be treated with ferric subsulfate (i.e., Monsel's solution) for hemostasis. Ferric subsulfate should be applied to a dry wound bed; the blood must be wiped away with the solution applied immediately thereafter. Antibiotic ointment and a bandage are then applied.
(7) Treat the wound base with ferric subsulfate for hemostasis.
PITFALL: Ferric subsulfate can rarely produce permanent discoloration or “tattooing” of the skin. Consider using a 35% to 85% aluminum chloride solution on the faces of fair-skinned (light-complexioned) individuals to avoid this complication.
P.91

CODING INFORMATION
The following coding information is for shaving of epidermal or dermal lesions, including lesions on mucous membranes (MM). The codes are for single lesion removal.
CPT® Code | Description | 2002 Average 50th Percentile Fee
11300* | Trunk, arm, or leg lesion <0.6 cm | $104
11301 | Trunk, arm, or leg lesion 0.6–1.0 cm | $135
11302 | Trunk, arm, or leg lesion 1.1–2.0 cm | $170
11303 | Trunk, arm, or leg lesion >2.0 cm | $239
11305* | Scalp, neck, hands, feet, or genitalia lesion <0.6 cm | $111
11306 | Scalp, neck, hands, feet, or genitalia lesion 0.6–1.0 cm | $143
11307 | Scalp, neck, hands, feet, or genitalia lesion 1.1–2.0 cm | $199
11308 | Scalp, neck, hands, feet, or genitalia lesion >2.0 cm | $276
11310* | Face, ears, eyelids, nose, lips, or MM lesion <0.6 cm | $129
11311 | Face, ears, eyelids, nose, lips, or MM lesion 0.6–1.0 cm | $177
11312 | Face, ears, eyelids, nose, lips, or MM lesion 1.1–2.0 cm | $218
11313 | Face, ears, eyelids, nose, lips, or MM lesion >2.0 cm | $316
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Number 15 scalpel blades, razor blades, scissors, and hemostatic agents such as ferric subsulfate are available from surgical supply houses or the resources listed in Appendix A. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H. Radiosurgical instruments and machines are described in Chapter 20.
For practitioners wishing to perform shave biopsy with a razor blade, the disposable DermaBlade (Personna Medical, American Razor Company, Stauton, VA) enhances safety by allowing the operator to grasp the sure-grip teeth to the sides instead of directly handling the blade.
P.92

BIBLIOGRAPHY
Fewkes JL, Sober AJ. Skin biopsy: the four types and how best to do them. Prim Care Cancer 1993;13:36–39.
Habif TP. Clinical dermatology: a color guide to diagnosis and therapy, 3rd ed. St. Louis: Mosby, 1996:815.
Huerter CJ. Simple biopsy techniques. In: Wheeland RG, ed. Philadelphia: WB Saunders, 1994:159–170.
Pariser RJ. Skin biopsy: lesion selection and optimal technique. Mod Med 1989;57:82–90.
Phillips PK, Pariser DM, Pariser RJ. Cosmetic procedures we all perform. Cutis 1994;53: 187–191.
Russell EB, Carrington PR, Smoller BR. Basal cell carcinoma: a comparison of shave biopsy versus punch biopsy techniques in subtype diagnosis. J Am Acad Dermatol 1999;41: 69–71.
Skin biopsy. Available at http://www.melanomacenter.org/diagnosing/typesskinbiopsies.html
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical, 1982.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:14–15.
Usatine RP, Moy RL, Tobinick EL, et al. Skin surgery: a practical guide. St. Louis: Mosby, 1998;55–76.
Zalla MJ. Basic cutaneous surgery. Cutis 1994;53:172–186.
Zitelli JA. Wound healing by secondary intention: a cosmetic appraisal. J Am Acad Dermatol 1983;9:407–415.
Zuber TJ. Dermal electrosurgical shave excision. Am Fam Physician 2002;65:1883–1886, 1889–1890, 1895, 1899–1900.
Zuber TJ. Skin biopsy techniques: when and how to perform shave and excisional biopsy. Consultant 1994;34:1515–1521.
Zuber TJ. Skin biopsy, excision and repair techniques. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:18–41.


> Table of Contents > Dermatology > 12 - Fusiform Excision
12
Fusiform Excision
The fusiform excision technique is one of the most versatile office surgery procedures. The technique is used to remove benign and malignant lesions on or below the skin surface. The technique can be used to remove lesions entirely (i.e., excisional biopsy) or to remove a portion of a large lesion (i.e., incisional biopsy) for histologic assessment. The major advantage is that the procedure can often afford a one-stage diagnostic and therapeutic intervention.
The fusiform technique historically has been misnamed the elliptical excision. Properly designed fusiform excisions resemble a biconcave lens rather than an oval ellipse. The corners of the fusiform excision should have angles no greater than 30 degrees, and the length of the fusiform excision is three times the width. The long axis of the wound should be aligned with the resting skin tension lines to optimize the cosmetic and functional outcome.
The fusiform excision incorporates several important dermatologic techniques (Table 12-1). The techniques are combined to reduce subcutaneous hematoma formation, prevent development of seromas beneath the wounds, and produce good cosmetic outcomes. These various techniques are illustrated in this and subsequent chapters.
TABLE 12-1. TECHNIQUES INCORPORATED INTO THE FUSIFORM EXCISION
Excision aligned with the lines of least skin tension
Local or field block anesthesia
Sterile draping of the surgical site
Smooth, continuous incisions with the scalpel
Lifting skin edges using skin hooks
Undermining of skin edges
Placement of interrupted, deep, buried, subcutaneous sutures
Simple, interrupted skin sutures
Placement of sutures using the halving technique
Eversion of wound edges
Moist wound healing using antibiotic or other ointment
P.94

INDICATIONS
  • Removal of pigmented melanocytic nevi to identify melanoma and ascertain the depth of the lesion
  • Small tumors or skin cancers that can be removed with fusiform excision
  • Incisional biopsy of a large lesion when excision is not feasible
  • Flat lesions not readily amenable to shave excision
  • Lesions on convex surfaces that are not amenable to shave excision
  • Removal of subcutaneous tumors
P.95

PROCEDURE
The fusiform excision should parallel the lines of least skin tension (Figure 1A). These lines run perpendicular to the long axis of the extremities (Figure 1B) but are more complex on the face (Figure 1C). Wounds that follow (parallel) these lines are less likely to enlarge (i.e., hypertrophy or keloid) and heal faster.
(1) The fusiform excision should parallel the lines of least skin tension.
P.96

Draw the fusiform excision on the skin using a skin marking pen before initiating the procedure. A properly designed fusiform excision is three times as long as it is wide.
(2) Draw the fusiform excision on the skin using a skin marking pen before initiating the procedure.
PITFALL: Many experienced physicians perform fusiform excision without drawing out the skin incision lines. After the sterile drapes are placed on the skin, the nearby landmarks may be covered, causing the physician to incorrectly orient the excision.
PITFALL: Many operators want to save as much tissue as possible and draw the fusiform excision with the length only two times the width. These so-called football excisions create elevations of tissue at the ends (i.e., dog ears); the attempt to excise less tissue produces inferior cosmetic results.
Perform local (or field block) anesthesia (see Chapters 9 and 23). Insert the needle within the fusiform island of skin to be excised. The operator should not create needle tracts into the surrounding skin that will remain.
(3) Perform local or field block anesthesia.
P.97

Create smooth, vertical skin incisions using a no. 15 scalpel. The scalpel blade is held vertically at the corner of the wound and punctures the skin using the point of the blade. The blade handle is then dropped down, and a smooth, continuous stroke is used to create the wound edge. The blade should be passed firmly enough to penetrate the entire thickness of the dermis with the first pass.
(4) Create smooth, vertical skin incisions using a no. 15 scalpel.
PITFALL: Many inexperienced operators make a short pass with the scalpel, stop to inspect the incision, and then make an additional short pass. This creates cross-hatch marks and an irregular skin edge. Smooth, confident passes with the scalpel avoid jagged edges.
PITFALL: Create the incision with the blade vertical to the skin surface. Novice surgeons often angle the blade under the lesion, creating a wedge excision. Angled edges will not evert; create wound edges that are vertical.
Grasp the corner of the central fusiform island of skin with Adson forceps, and elevate the island as the scalpel passes horizontally beneath the lesion in the level of the subcutaneous fat. After the lesion is cut free, immediately place the specimen in a container of formalin for histologic assessment in the laboratory.
(5) Grasp the corner of the central fusiform island of skin with Adson forceps, and elevate the island as the scalpel passes horizontally beneath the lesion in the level of the subcutaneous fat.
P.98

Undermining can be performed with the scalpel blade, tissue-cutting (Metzenbaum) scissors, or bluntly using a hemostat. Elevate the skin edges using skin hooks, not forceps. The safest level of undermining is in the fat, just below the dermal-fat junction, to avoid damaging nerves that traverse the deeper levels of the fat. To create 1 cm of wound edge relaxation, 3 cm of undermining is required. Undermine the wound corners to release any tethering at these locations.
(6) Undermining can be performed with the scalpel blade, tissue-cutting (Metzenbaum) scissors, or bluntly using a hemostat.
PITFALL: Novice physicians frequently are distracted by the bleeding (especially from facial wounds) produced by undermining. The closure of the deeper tissues using the deep, buried sutures almost always stops the bleeding. Physicians should move quickly to perform the deep buried closure, rather than waste time applying gauze to the wound.
PITFALL: Elevating skin edges using skin hooks prevents the damage and subsequent scarring that often result from handling the edges with forceps. A cheap, disposable skin hook can be created by bending the tip of a 1-inch, 20-gauge needle with the needle driver.
P.99

The deeply buried subcutaneous stitch closes dead space, stops subcutaneous bleeding, reduces hematoma and seroma formation, and takes all tension off the skin sutures. The suture begins in the center of the wound and passes beneath the left wound edge to pass back into the center of the wound through the dermis (Figure 7A). The needle is placed upside-down and backward into the needle holder. It passes through the dermis into the right wound edge and passes down to the base of the wound (Figure 7B). The needle then grabs a small bit of the tissue in the base of the wound (Figure 7C). The suture threads need to be on the same side (i.e., toward the operator or away from the operator) compared with the suture thread passing across the top of the wound. The two ends of the suture are pictured on the near side (Figure 7D). The knot is tied, and the suture cut free just above the knot. The knot buries into the base of the wound. (Figure 7E). Usually, a deeply buried suture is placed in the center and two ends of the wound.
(7) The deeply buried subcutaneous stitch closes the dead space, stops subcutaneous bleeding, reduces hematoma and seroma formation, and takes all tension off the skin sutures.
P.100

The deeply buried sutures do not evert the skin edges. Eversion can be achieved by proper placement of simple, interrupted sutures. By pushing down on skin edges with the nondominant hand when placing the skin stitches (Figure 8A), more of the deep tissue is grasped with the vertical entry and exit of the suture needle (Figure 8B). This “Erlenmeyer flask” pass of the suture facilitates eversion when the knot is tied (Figure 8C). Eversion at the time of wound repair results in a better cosmetic outcome, because all scars retract with healing and the everted edges will become flat (Figure 8D).
(8) Eversion can be achieved by proper placement of simple, interrupted sutures.
P.101

The principle of halving states that sutures should be placed in the center of a wound edge first and the next sutures placed in the center of the remaining wound edges. This prevents uneven edges (i.e., dog ears), which can be produced when suturing from one end of the wound to the other.
(9) The principle of halving states that sutures should be placed in the center of a wound edge first, and the next sutures should be placed in the center of the remaining wound edges.
Antibiotic or other ointments applied to the wound immediately after the procedure help to bathe the wound with “healing juices” that promote more rapid and improved repair at the site.
(10) Apply antibiotic or other ointments to wound immediately after the procedure to promote rapid and improved repair at the site.
P.102

CODING INFORMATION
The coding of excision of lesions is determined by the size and location of the lesion. Excision of malignant lesions often yields higher reimbursement than the exact same procedure performed on benign lesions. When a lesion of uncertain nature is excised, it is often beneficial to wait until the pathology report returns before selecting the proper billing code. The codes listed below include full-thickness excision and simple, one-layer closure. If two layers of closure are required (i.e., deeply buried subcutaneous suture placement), intermediate closure can also be billed. Excision of hidradenitis or skin tags and excision associated with reconstructive or flap closure are billed using alternate codes. The billing chart cites the following locations: trunk, arms, and legs (TAL); scalp, neck, hands, feet, and genitalia (SNHFG); and face, ears, eyelids, nose, lips, and mucous membranes (FEENLMM).
 |  |  | Benign Lesions |  | Malignant Lesions
Location | Size | CPT® Code | 2002 Average 50th Percenti Fee | CPT® Code | 2002 Average 50th Percentie Fee
TAL | <0.6 cm | 11400 | $140 | 11600 | $238
TAL | 0.6–1.0 cm | 11401 | $176 | 11601 | $268
TAL | 1.1–2.0 cm | 11402 | $228 | 11602 | $345
TAL | 2.1–3.0 cm | 11403 | $302 | 11603 | $468
TAL | 3.1–4.0 cm | 11404 | $382 | 11604 | $526
TAL | >4.0 cm | 11406 | $524 | 11606 | $705
SNHFG | <0.6 cm | 11420 | $166 | 11620 | $287
SNHFG | 0.6–1.0 cm | 11421 | $200 | 11621 | $390
SNHFG | 1.1–2.0 cm | 11422 | $271 | 11622 | $450
SNHFG | 2.1–3.0 cm | 11423 | $335 | 11623 | $601
SNHFG | 3.1–4.0 cm | 11424 | $438 | 11624 | $692
SNHFG | >4.0 cm | 11426 | $596 | 11626 | $823
FEENLMM | <0.6 cm | 11440 | $185 | 11640 | $340
FEENLMM | 0.6–1.0 cm | 11441 | $230 | 11641 | $465
FEENLMM | 1.1–2.0 cm | 11442 | $298 | 11642 | $599
FEENLMM | 2.1–3.0 cm | 11443 | $396 | 11643 | $717
FEENLMM | 3.1–4.0 cm | 11444 | $535 | 11644 | $851
FEENLMM | >4.0 cm | 11446 | $686 | 11646 | $1,018
CPT® is a trademark of the American Medical Association.
P.103

INSTRUMENT AND MATERIALS ORDERING
The recommended surgical tray for office surgery is listed in Appendix A. Suggested suture removal times are listed in Appendix C. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation acommodations appear in Appendix H.
BIBLIOGRAPHY
Borges AF, Alexander JE. Relaxed skin tension lines, Z-plasties on scars, and fusiform excision of lesions. Br J Plast Surg 1962;15:242–254.
Jobe R. When an “ellipse” is not an ellipse [Letter]. Plast Reconstr Surg 1970;46:295.
Leshin B. Proper planning and execution of surgical excisions. In: Wheeler RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:171–177.
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991;44:1625–1634.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:60–68.
Stevenson TR, Jurkiewicz MJ. Plastic and reconstructive surgery. In: Schwartz SI, Shires GT, Spencer FC, Husser WC, eds. Principles of surgery, 5th ed. New York: McGraw-Hill, 1989:2081–2132.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987.
Vistnes LM. Basic principles of cutaneous surgery. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:44–55.
Zalla MJ. Basic cutaneous surgery. Cutis 1994;53:172–186.
Zitelli J. TIPS for a better ellipse. J Am Acad Dermatol 1990;22:101–103.
Zuber TJ, DeWitt DE. The fusiform excision. Am Fam Physician 1994;49:371–376.
Zuber TJ. Office procedures. The academy collection of quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999.
Zuber TJ. The AAFP illustrated manuals and videotapes of soft-tissue surgical techniques. Kansas City: American Academy of Family Physicians, 1999.


> Table of Contents > Dermatology > 13 - Skin Tag Removal
13
Skin Tag Removal
Skin tags, or acrochordons, are 1- to 2-mm skin growths commonly encountered on the neck, axilla, groin, or inframammary areas. The lesions develop on skin surfaces that rub together or that chronically rub against clothing. Skin tags are histologically classified as fibromas, with hyperplastic epidermis connected to the skin on a connective tissue stalk. At least one fourth of all adults exhibit tags, with one half of these occurring in the axilla. The lesions usually begin as tiny, flesh-colored or light brown excrescences. As the lesions enlarge, they can rub on clothing and commonly develop added pigmentation. Not all polypoid lesions are skin tags; nevi, angiomas, and even melanomas can appear polypoid.
Skin tags are rare in childhood, and when found, they may indicate the presence of other disorders such as nevoid basal cell carcinoma syndrome. Skin tags increase in frequency from the second to fifth decade, but generally do not increase significantly in number until after 50 years of age. Skin tags in adults historically have been associated with the presence of adenomatous colonic polyps, but some studies suggest that the association is unclear. Some clinicians recommend routine screening with occult blood testing and flexible sigmoidoscopy for individuals whose only risk for colon pathology is the presence of skin tags.
Fibroepitheliomatous polyps are larger, similar lesions commonly found on the trunk, eyelids, neck, and perineum. Fibroepitheliomatous polyps often have a baglike end on a narrow stalk and can grow quite large. Both acrochordons and fibroepitheliomatous polyps can be easily removed with the office techniques described later. Commonly used options for removal of skin tags include scissoring, sharp excision, ligature strangulation, electrosurgical destruction, or a combination of treatment modalities, including chemical or electrocauterization of the wound. These methods may employ local anesthesia, especially if the lesion is broad based.
Electrosurgical destruction is commonly employed for skin tags. The technique is hemostatic and is beneficial for removal of lesions, especially in noncosmetic areas (e.g., groin, axilla) or on the eyelids, where chemical hemostatic agents usually are avoided. The downside of electrosurgery for skin tags is the time required for equipment setup, the odor created during the procedure, and the need for anesthesia when using this technique. Cryosurgery can be employed, and it avoids the need for anesthesia. However, the time required to perform cryosurgical destruction is greater than with other methods, and this method may be more painful.
P.105

Scissor excision is considered by many authorities to be the optimal removal technique for skin tags. Most small tags can be removed without the need for anesthesia, and scissors removal allows for rapid removal of numerous lesions. It is not uncommon to remove 100 or more lesions at a single session, although some insurance companies cap payment at 45–65 tags per session. Because residual scarring depends on the depth of dermal injury, scarring can be minimized with scissors removal. Histologic assessment is offered to patients but may not always be necessary if the experienced clinician removes small, characteristic tags. Application of antibiotic ointment usually promotes rapid (moist) healing of the site.
INDICATIONS
  • Removal of superficial, polypoid growths on characteristic surfaces on the neck, groin, and eyelids
CONTRAINDICATIONS
  • Pigmented skin lesions (especially flat lesions) generally should not be shaved or destroyed because of the possibility of the lesion being a melanoma, which requires assessment of depth for accurate staging and treatment. If there is any concern about an unusual appearance of a lesion or confusion about whether a lesion is a skin tag, the lesion should have a full-thickness biopsy and histologic assessment.
P.106

PROCEDURE
Most lesions can be rapidly removed without anesthetic. When lesions have a wide base (>2 mm), consider administering a small bleb of 1% lidocaine with epinephrine beneath the lesion.
(1) Consider administering a small bleb of 1% lidocaine with epinephrine beneath a lesion if it has a base wider than 2 mm.
Use the nondominant hand. Most skin tags can be removed without anesthesia and with limited discomfort if the removal is performed rapidly from stretched skin. The nondominant thumb and index finger should forcefully stretch the skin surface to provide countertraction and to stretch pain fibers.
(2) The nondominant thumb and index finger should forcefully stretch the skin surface to provide countertraction and to stretch pain fibers.
PITFALL: It is easier to remove tags that are elevated with forceps. However, forceps pull up normal tissue beneath the tag, producing more scarring due to deeper dermal injury. Dark-skinned individuals develop much more hypopigmentation and even keloid formation at skin tag removal sites when forceps are used. Avoid the use of forceps, and learn to elevate the lesions in the blades of the scissors.
P.107

Use sharp, new, curved iris scissors. The tips of iris scissors are not best for cutting. Place the lesion into the blades of the scissors, at least one fourth of the way back from the tips (Figure 3A). Wedge the closing blades of the scissors beneath the lesion, making sure no surrounding skin is caught between the blades (Figure 3B). Talk to the patient; verbal anesthesia helps. Tell the patient to take a deep breath, and rapidly cut the tag free (Figure 3C). Apply Monsel's solution (i.e., ferric subsulfate) or aluminum chloride solution to the wound base for hemostasis.
(3) Use sharp, new, curved iris scissors.
PITFALL: Straight iris scissors can be used by experienced clinicians but often inadvertently pull surrounding tissue into the blades of the scissors. Use a side-to-side rocking motion to wedge the lesion beneath the blades of the scissors to prevent trauma to surrounding skin.
The base of the lesion is anesthetized, and cautery current is applied to the lesion. Wipe away the necrotic tissue with gauze after the destruction.
(4) Electrocautery destruction.
PITFALL: Avoid full-thickness or deep burns, because greater scarring is produced.
P.108

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
11200 | Removal (any method) of up to 15 multiple tags, any area | $115
11201 | Removal of each additional 10 lesions (list separately) | $73
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Required instruments depend on method selected for removal. If scissors removal is chosen, a pair of new, sharp, curved iris scissors should be available. If cryosurgery or electrosurgical destruction is performed, see Chapters 19, 20, 38 and 39 for a description of the needed equipment. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: Mosby, 1988:692.
Chiritescu E, Maloney ME. Acrochordons as a presenting sign of nevoid basal cell carcinoma syndrome. J Am Acad Dermatol 2001;44:789–794.
Coleman WP, Hanke CW, Alt TH, Asken S. Cosmetic surgery of the skin: principles and techniques. St. Louis: Mosby, 1997.
Habif TP. Clinical dermatology: a color guide to diagnosis and therapy, 3rd ed. St. Louis: Mosby, 1996.
Kuwahara RT, Huber JD, Ray SH. Surgical pearl: forceps method for freezing benign lesion. J Am Acad Dermatol 2000;43:306–307.
Kwan TH, Mihm MC. The skin. In: Robbins SL, Cotran RS, eds. Pathologic basis of disease, 2nd ed. Philadelphia: WB Saunders, 1979:1417–1461.
Parry EL. Management of epidermal tumors. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:683–687.
Usatine RP, Moy RL, Tobnick EL, et al. Skin surgery: a practical guide. St. Louis: Mosby, 1998.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.


> Table of Contents > Dermatology > 14 - Simple, Interrupted Skin Suture Placement
14
Simple, Interrupted Skin Suture Placement
The simple, interrupted skin suture has been one of the most commonly employed wound closure techniques in the last century. The simple suture can be used alone or in conjunction with deep sutures to provide optimal wound healing and cosmesis. Properly placed interrupted skin sutures incorporate symmetric amounts of tissue from each wound edge, evert the skin edges, and provide wound edge opposition without tissue strangulation. Interrupted skin sutures allow precise adjustments between stitches. Proper timing for suture removal allows for adequate healing (i.e., strength to the developing scar) and minimizes the development of suture marks (i.e., railroad or Frankenstein marks.) Interrupted skin sutures also permit removal of selected stitches (e.g., every other stitch) to individualize the time sutures are present.
Wound edge eversion is an important goal when placing interrupted skin sutures. Healing wounds have a natural tendency to become inverted with the retraction that occurs within scars. Indented or inverted scars can cast a shadow on adjacent surfaces, and the shadow magnifies the appearance of the scar. Everted wounds are created so that the final scar is flat and not inverted. Eversion is accomplished by incorporating a greater amount of deep tissue in the needle path, which pushes together the deep tissue, causing upward lift to the wound edges.
The simple, interrupted skin suture is used in a variety of clinical settings. The technique is used for superficial wounds when single-layer closure is indicated. Suture placement permits functional movement of an area after closure and is especially valuable over the dorsum of the fingers. Although simple sutures can be used to close wide surgical wounds, the distribution of tension to approximate the skin edges may be better handled with vertical or horizontal mattress skin sutures or by placement of deeply buried subcuticular sutures.
Nonabsorbable suture materials such as nylon generally are selected for interrupted suture placement. Smaller-caliber sutures (5-0 and 6-0) tend to produce less skin marking and scarring than larger-caliber sutures (3-0 and 4-0). Placement of tightly clustered sutures close to the wound edge distributes the skin edge tension better than placement of widely spaced sutures placed back from the wound edge. Suggested suture removal times are listed in Appendix C.
Wound adhesives are an alternate means for wound closure. Some practitioners believe that wound edge eversion is superior with suture closure, but adhesives
P.110

can produce good cosmetic results for wounds with closely approximated edges. Wound adhesives are costly (more than $40 for single applications) and probably will not eliminate the need for simple interrupted closures.
INDICATIONS
  • Superficial wounds that can be closed in a single layer
  • Eversion of wound edges after approximation with mattress or buried sutures
  • Marking of skin for correct anatomic approximation (e.g., vermilion border)
  • Closure of wounds over areas of movement such as flexor creases or on the dorsum of the fingers
RELATIVE CONTRAINDICATIONS
  • Closure of defects on breast tissue (use a running intracutaneous suture closure)
  • Widely separated wound edges that are better approximated with deeply buried sutures
  • Presence of cellulitis, bacteremia, or other active infection
  • Uncooperative patient
P.111

PROCEDURE
A retracted scar on a vertical surface, such as the face, produces a shadow that magnifies the appearance of the scar (Figure 1A). Wound edges should be everted at closure (Figure 1B) so that subsequent scar retraction will produce a final scar that is flat (Figure 1C).
(1) A retracted scar on a vertical surface produces a shadow that magnifies the appearance of the scar.
The poorly performed, “scooped” passage of a suture needle across both wound edges (Figure 2A) will fail to create proper closure. The stitch should be deeper than it is wide. The needle should enter the skin vertically (Figure 2B) and exit the skin vertically.
(2) To create proper closure, make a stitch that is deeper than it is wide.
P.112

Symmetric amounts of tissue from each wound edge should be included in the passage of the suture. Uneven bites of tissue in the distance from the edge or the depth of passage (Figure 3A) produce a closure with uneven edges (Figure 3B). The resulting scar will cast a shadow and be cosmetically inferior.
(3) Equal amounts of tissue from each edge of the wound should be included in the passage of the suture.
PITFALL: Forcefully pushing or twisting the needle when passing it through the tissue will cause the body of the needle to bend or break. Follow the curve of the needle; do not apply twisting or torquing forces to the needle. Regrasp (remount) the needle in the center of the wound rather than force a small needle through both wound edges. If the needle bends, remove it, and open another suture pack. Broken needle tips can result in hours of frustrating searching to find the broken piece.
P.113

The proper needle path to produce wound edge eversion is in the shape of a flask (Figure 4A). The nondominant hand is used to push down on both wound edges (Figure 4B), causing the tissue in the deep portion of the wound to move toward the center of the wound (Figure 4C). The needle enters the skin vertically and exits the skin vertically. When the nondominant hand relaxes, the tissue returns to its natural position. The suture path is flask shaped, and with tying, the suture produces eversion.
(4) To produce wound edge eversion, the needle should follow a path that is in the shape of a flask.
PITFALL: Pushing down on the wound edges with the fingers increases the risk for an inadvertent needlestick. Instruments can be used to push down on the wound edges. If the fingers are used, exert added care to minimize the risk of a needle injury.
P.114

An alternative method to produce a flask-shaped path is technically more difficult. As the needle enters the right wound edge, the nondominant hand grasps tissue beneath the wound edge using Adson forceps and pulls tissue to the center of the wound (Figure 5A). Before the needle passes through the opposite wound edge, the deep tissue is pulled to the center of the wound with a backhanded technique using Adson forceps (Figure 5B).
(5) Alternative method to produce a flask-shaped needle path.
PITFALL: Avoid traumatizing the skin or deep tissue with the forceps. Traumatized tissue may necrose, creating excessive time to healing and inferior cosmetic results.
Antibiotic ointment is placed over the sutured wound, and a pressure dressing is applied.
(6) Final appearance of the sutured wound.
P.115

CODING INFORMATION
All codes listed are for superficial wound closure using sutures, staples, or tissue adhesives with or without adhesive strips on the skin surface. If a layered closure is required, use alternate codes: intermediate closure codes 12031–12057 or complex repair codes 13100–13160.
Add together the lengths of wounds in the same classification and anatomic sites. Débridement is considered a separate procedure only when gross contamination requires prolonged cleansing or when appreciable amounts of devitalized or contaminated tissue are removed.
Simple repair is included in the codes reported for benign and malignant lesion excision (see Chapter 12). The billing chart cites the following wound locations: scalp, neck, axillae, external genitalia, trunk, extremities, hands, and feet (SNAGTEHF) and face, ears, eyelids, nose, lips, and mucous membranes (FEENLMM).
CPT® Code | Description | 2002 Averale 50th Percentile FeeM
12001* | Simple repair SNAGTEHF ≤2.5 cm | $151
12002* | Simple repair SNAGTEHF 2.6–7.5 cm | $200
12004* | Simple repair SNAGTEHF 7.6–12.5 cm | $250
12005 | Simple repair SNAGTEHF 12.6–20.0 cm | $328
12006 | Simple repair SNAGTEHF 20.1–30.0 cm | $438
12007 | Simple repair SNAGTEHF >30.0 cm | $570
12011* | Simple repair FEENLMM ≤2.5 cm | $186
12013* | Simple repair FEENLMM 2.6–5.0 cm | $228
12014 | Simple repair FEENLMM 5.1–7.5 cm | $289
12015 | Simple repair FEENLMM 7.6–12.5 cm | $372
12016 | Simple repair FEENLMM 12.6–20.0 cm | $512
12017 | Simple repair FEENLMM 20.1–30.0 cm | $657
12018 | Simple repair FEENLMM >30.0 cm | $861
12020 | Tmt. of superficial wound dehiscence, simple closure | $309
CPT® is a trademark of the American Medical Association.
P.116

INSTRUMENT AND MATERIALS ORDERING
Instruments for simple, interrupted, skin suture placement are found in Appendix A and can be ordered through local surgical supply houses. Suture materials can be ordered from Ethicon, Somerville, NJ (http://www.ethiconinc.com) and from Sherwood-Davis & Geck, which is now part of Kendall Healthcare (http://www.tyco.com). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: CV Mosby, 1988:384–394.
Brown JS. Minor surgery a text and atlas, 3rd ed. London: Chapman & Hall, 1997:70–96.
Ethicon wound closure manual. Somerville, NJ: Ethicon, 1994.
Lammers RL, Trott AT. Methods of wound closure. In: Roberts JR, Hedges JR, eds. Clinical procedures in emergency medicine, 3rd ed. Philadelphia: WB Saunders, 1998:560–598.
McCarthy JG. Plastic surgery. Philadelphia: WB Saunders, 1990:1–68.
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991;44:1625–1634.
Moy RL. Suturing techniques. In: Usatine RP, Moy RL, Tobnick EL, Siegel DM, eds. St. Louis: Mosby, 1998:88–100.
Odland PB, Murakami CS. Simple suturing techniques and knot tying. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:178–188.
Spicer TE. Techniques of facial lesion excision and closure. J Dermatol Surg Oncol 1982;8: 551–556.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishers, 1984:41–42.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:26–28.
Zitelli JA. TIPS for a better ellipse. J Am Acad Dermatol 1990;22:101–103.
Zuber TJ. Basic soft-tissue surgery. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:34–38.


> Table of Contents > Dermatology > 15 - Running Cutaneous and Intracutaneous Sutures
15
Running Cutaneous and Intracutaneous Sutures
The running (continuous) cutaneous suture provides a rapid and convenient means for wound closure. This technique is similar to simple interrupted sutures, except that the suture material is not cut and tied with each succeeding suture placement. The suture evenly distributes tension along the length of a wound, thereby preventing damage to the skin edges from excessive tightness in individual sutures. Because suture material is not consumed in creating repetitive knots and cutting ends, this technique can provide cost savings in limiting the use of suture material. This suture method is used primarily in wounds that are well approximated and that are not under much tension.
The running cutaneous suture may not provide much skin edge eversion and is generally avoided in cosmetically important areas such as the face. One disadvantage of a running cutaneous suture is that, if the suture thread breaks, the entire wound may dehisce. A continuous suture does not permit selective removal of sutures in response to healing. Because the entire suture is removed at one time, slightly longer times to removal are recommended (see Appendix C).
The running intracutaneous (intradermal) suture is an elegant but technically difficult and time-consuming technique for wound closure. This suture is placed when skin suture marks must be avoided. Certain body locations such as the neck and breast favor the placement of running intracutaneous sutures. This suture also is indicated when closing erythematous forehead skin or facial skin with extensive sebaceous gland activity, which can develop prominent suture marks. This technique is best applied to shallow wounds or to wounds with the edges narrowed by placement of deeply buried sutures.
The running intracutaneous suture is placed within the dermis using a horizontal looping action. Although an absorbable suture may be used in children, nonabsorbable suture generally is chosen. Intradermal sutures remain in place for 2 to 4 weeks; a slippery suture material such as polypropylene (Prolene) is often selected to facilitate suture removal. Because long sutures can be difficult to extract after several weeks, placement of extracutaneous loops of suture in the center of a long suture can aid in removal.
P.118

INDICATIONS
Running Cutaneous Suture
  • Closure of long wounds in less cosmetically important (nonfacial) areas
  • Closure of wounds where speed of closure is important (e.g., in the emergency department)
  • Shallow wounds with loose skin nearby, such as the scrotum or dorsum of the hand
Running Intracutaneous Suture
  • Closure of wounds on highly vascular, ruddy, or plethoric skin
  • Closure of wounds on skin subject to increased motion, such as the neck
  • Closure of breast wounds or surgical sites that are subject to expansion and suture marks
  • Closure of cosmetically sensitive areas where suture marks must be avoided, such as the head and neck
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Unreliable patient (i.e., unlikely to provide necessary postoperative care for a running suture)
  • Wounds best closed by other methods
  • Widely separated wounds that close under significant tension
  • Presence of cellulitis, bacteremia, or active infection
P.119

PROCEDURE
The closure begins with placement of a simple interrupted suture at one end of the wound. The free end is cut, but the long end (with the needle attached) is not cut (Figure 1A). Multiple loops are made straight across the wound, moving down the wound edge about 4 to 5 mm to initiate each pass, with the suture thread at a 60-degree angle to the wound (Figure 1B). The suture thread beneath the wound is perpendicular to the long axis of the wound. At the far end of the wound, the suture is tied by looping suture over the needle driver and reaching back to grasp the final loop across the wound (Figure 1C).
(1) The running cutaneous suture.
PITFALL: Do not tie the suture too tightly. The wound edges will bunch up if the final knot is too tight.
Some practitioners prefer not to have the suture angled across the top of the wound. An alternate technique causes the suture thread to appear perpendicular to the wound above the skin surface. Angle the needle beneath the wound to exit the skin 4 to 5 mm down the wound edge (Figure 2A). The final result appears in Figure 2B.
(2) Instead of angling the suture across the wound, some prefer to angle the needle beneath the wound to exit the skin 4 to 5 mm down the wound edge.
P.120

The most commonly employed method to initiate this suture is to percutaneously enter the wound 1 cm from the end of the wound (Figure 3A). A hemostat can be placed on the free end of the suture to prevent it from slipping into the wound (Figure 3B). A horizontal, intracutaneous loop is created on each side of the wound (Figure 3C). The suture comes straight across the wound with each successive pass and does not pass back to the prior exit site of the last loop on that side of the wound (Figure 3D). The suture then exits the wound with a percutaneous pass 1 cm from the end of the wound (Figure 3E).
(3) The running intradermal suture.
PITFALL: Smaller loops create much less bunching of the skin edges. Even experiences physicians may observe some edge bunching, and placement of a few simple, interrupted sutures may be needed to refine the skin edge.
P.121

After cutting the needle free, the free ends of suture are secured with tape at the ends of the wound (Figure 4A). Alternately, a knot can be tied by reaching back onto the thread (Figure 4B). This knot tying frequently causes excess pull and bunching of the skin edges, and it is discouraged because of its technical difficulty.
(4) After the needle has been cut free, the ends of the suture are secured with tape at the ends of the wound.
To facilitate suture removal, an extracutaneous loop may be placed in long suture lines. The extracutaneous loop is cut, creating two smaller threads that are easier to extract than one long thread.
(5) Placement of an extracutaneous loop.
P.122

CODING INFORMATION
Use the codes listed in Chapter 12 for fusiform excision and in Chapter 14 for simple, interrupted skin sutures.
INSTRUMENT AND MATERIALS ORDERING
The basic skin-suturing instruments used are listed in Appendix A. Suggested suture removal times are listed in Appendix C. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: Mosby, 1988:464–465.
Boutros S, Weinfeld AB, Friedman JD. Continuous versus interrupted suturing of traumatic lacerations: a time, cost, and complication rate comparison. J Trauma 2000;48:495–497.
Brown JS. Minor surgery a text and atlas, 3rd ed. London: Chapman & Hall, 1997:70–96.
Lammers RL, Trott AL. Methods of wound closure. In: Roberts JR, Hedges JR, eds. Clinical procedures in emergency medicine, 3rd ed. Philadelphia: WB Saunders, 1998:560–598.
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991;44:1625–1634.
Moy RL. Suturing techniques. In: Usatine RP, Moy RL, Tobnick EL, Siegel DM, eds. Skin surgery: a practical guide. St. Louis: Mosby, 1998:88–100.
Stasko T. Advanced suturing techniques and layered closures. In: Wheeland RG, ed. Philadelphia: WB Saunders, 1994:304–317.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1984:45–48.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:42–45.
Wong NL. Review of continuous sutures in dermatologic surgery. J Dermatol Surg Oncol 1993; 19:923–931.
Zuber TJ. Basic soft-tissue surgery. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:58–69.
Zukin DD, Simon RR. Emergency wound care: principles and practice. Rockville, MD: Aspen Publishers, 1987:51–54.


> Table of Contents > Dermatology > 16 - Vertical Mattress Suture Placement
16
Vertical Mattress Suture Placement
The vertical mattress suture is unsurpassed in its ability to evert skin wound edges. The vertical mattress suture is commonly employed where wound edges tend to invert, such as on the posterior neck, behind the ear, in the groin, in the inframammary crease, or within concave body surfaces. Because lax skin may also invert, the vertical mattress stitch has been advocated for closure on the dorsum of the hand and over the elbow.
The vertical mattress suture incorporates a large amount of tissue within the passage of the suture loops and provides good tensile strength in closing wound edges over a distance. The vertical mattress suture can be used as the anchoring stitch when moving a skin flap or at the center of a large wound. The suture also can accomplish deep and superficial closure with a single suture. The vertical mattress suture can provide deeper wound support in situations when buried subcutaneous closure is not advisable (e.g., facial skin flaps). Early removal of vertical mattress sutures is advocated, especially if nearby simple interrupted sutures can remain in place for the normal duration.
A major drawback to the routine use of vertical mattress sutures on cosmetically important areas is the development of crosshatch marks (i.e., railroad marks or Frankenstein marks) from the suture loops on the skin surface. After placement of a vertical mattress suture, the natural process of wound inflammation and scar retraction pulls the externalized loops inward. The resulting pressure necrosis and scarring is worsened if the vertical mattress suture is tied too tightly or if a large-caliber suture (3-0 or 4-0 USP) material is used.
A variation of the vertical mattress suture, known as the shorthand technique or near-near/far-far technique, has been advocated by some physicians. The variation places the near-near pass of suture first, allowing the clinician to pull up the suture strings to elevate the skin for placement of the far-far loop. The variation is advocated because it can be placed more rapidly than the classic technique. Unfortunately, the skin can tear when lifting the skin after the initial pass. This tendency for wound edge tearing causes some clinicians to pass the near-near loop deeper and wider, diminishing some of the eversion benefit of the standard vertical mattress technique. Only the classic technique is demonstrated in this chapter.
P.124

INDICATIONS
  • Closure of wounds that tend to invert (e.g., back of the neck, groin, inframammary crease, behind the ear)
  • Closure of lax skin (e.g., dorsum of the hand, over the elbow)
  • Anchoring stitch when moving a skin flap
P.125

PROCEDURE
The far-far pass is made with the suture needle entering and exiting the anesthetized skin 4 to 8 mm from the wound edge (Figure 1A). The suture needle should pass vertically through the skin surface. The far-far suture must be placed at the same distance and the same depth from the wound edge (Figure 1B).
(1) The far-far pass is made with the suture needle entering and exiting the anesthetized skin 4 to 8 mm from the wound edge.
PITFALL: Pass the suture needle symmetrically through the tissue. Asymmetric bites through the wound edge cause one edge to be higher than the other. The creation of a shelf, with one wound edge higher, produces cosmetically inferior scars that are prominent because they cast a shadow.
Place the needle backwards in the needle driver. The near-near pass is made shallow, within 1 to 2 mm of the wound edge, using a backhand pass. The near-near pass should be within the dermis.
(2) Place the needle backwards in the needle driver.
P.126

Tie the suture snugly but gently (Figure 3A). Tight sutures produce crosshatch marks (Figure 3B).
(3) Tie the suture snugly but gently.
PITFALL: Novice physicians often tie the suture tightly to produce additional eversion. Avoid this temptation, because it results in increased wound scarring.
The vertical mattress suture can act as the anchoring suture when moving a skin flap into place.
(4) The vertical mattress suture can act as the anchoring suture when moving a skin flap into place.
P.127

CODING INFORMATION
The mattress suture closures are considered a variation of single-layered closure, and the codes 12001–12021 apply for wound repair. Chapter 14 lists the codes for simple skin suture placement.
INSTRUMENT AND MATERIALS ORDERING
The standard instruments used for office surgery are also used for mattress suture closure (see Appendix A). Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Chernosky ME. Scalpel and scissors surgery as seen by the dermatologist. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:88–127.
Gault DT, Brain A, Sommerlad BC, et al. Loop mattress suture. Br J Surg 1987;74:820–821.
Jones JS, Gartner M, Drew G, et al. The shorthand vertical mattress stitch: evaluation of a new suture technique. Am J Emerg Med 1993;11:483–485.
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991;44:1625–1634.
Snow SN, Goodman MM, Lemke BN. The shorthand vertical mattress stitch—a rapid everting skin everting suture technique. J Dermatol Surg Oncol 1989;15:379–381.
Stasko T. Advanced suturing techniques and layered closures. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:304–317.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:30–35.
Usatine RP, Moy RL, Tobinick EL, et al. Skin surgery: a practical guide. St. Louis: Mosby, 1998.
Zuber TJ. The academy illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.
Zuber TJ. The mattress sutures: vertical, horizontal, and corner stitch. Am Fam Physician 2002; 66:2231–2236.


> Table of Contents > Dermatology > 17 - Horizontal Mattress Suture Placement
17
Horizontal Mattress Suture Placement
The horizontal mattress suture is an everting suture technique that allows for separated wound edges to be approximated. The horizontal mattress suture spreads the closure tension along the wound edge by incorporating a large amount of tissue within the passage of the suture thread. The technique is commonly employed for pulling wound edges over a distance or as the initial suture to anchor two wound edges (e.g., holding a skin flap in place).
Thin skin tends to tear with placement of simple, interrupted sutures. The horizontal mattress suture is effective in the closure of fragile, elderly skin or the skin of individuals receiving chronic steroid therapy. The horizontal mattress suture technique also is effective in closing defects of thin skin on the eyelid and the finger and toe web spaces. Control of bleeding is another advantage of this suture. Hemostasis develops when a large amount of tissue is incorporated within the passage of a suture. The technique can produce effective bleeding control on vascular tissues such as the scalp.
Certain skin defects tend to have the skin edges roll inward. Inversion of the wound edge can retard healing and promote wound complications. The horizontal mattress suture produces strong everting forces on the wound edge and can prevent inversion in susceptible wounds in the intergluteal cleft, groin, or posterior neck.
After placement of horizontal mattress sutures, the loops of suture thread that remain above the skin surface can compress the skin and produce pressure necrosis and scarring. This scarring potential limits the use of the horizontal mattress sutures on the face. Pressure injury commonly develops when the sutures are tied too tightly. Bolsters are compressible cushions placed within the extracutaneous loops of suture to prevent pressure injury to the skin. Some of the commonly used materials in bolsters include plastic tubing, cardboard, and gauze.
Skin compression injury can be reduced by early removal of horizontal mattress sutures. Some authorities recommend removal in 3 to 5 days, with the surrounding interrupted sutures left in place longer. Early suture removal is especially valuable when the horizontal mattress technique is employed in cosmetically important body locations such as the head and neck.
P.129

INDICATIONS
  • Closure of thin or atrophic skin (e.g., elderly skin, eyelids, individuals on chronic steroid therapy)
  • Eversion of skin defects prone to inversion (e.g., posterior neck, groin, intergluteal skin defects)
  • Closure of bleeding scalp wounds
  • Closure of web space skin defects (e.g., finger or toe web spaces)
P.130

PROCEDURE
The suture needle is passed from the right side of the wound to the left side of the wound (Figure 1A). The entry and exit sites of the wound generally are 4 to 8 mm from the wound edge. Do not tie the suture! The needle is placed backward in the needle driver (Figure 1B), and then the suture is passed back from the left side to the right side (Figure 1C). The second pass of the suture is 4 to 8 mm down the wound edge (Figure 1D).
(1) The horizontal mattress suture.
P.131

The horizontal mattress suture is tied, producing skin edge eversion (Figure 2A). Tying the suture tightly produces extra eversion (Figure 2B).
(2) Avoid the temptation to tie the horizontal mattress suture tightly, because tight knots often produce skin pressure necrosis.
PITFALL: Although the added eversion may appear beneficial at the time of wound closure, tight knots often produce skin pressure necrosis. Avoid the temptation to tie the horizontal mattress suture tightly.
Bolsters can cushion the skin from the pressure produced by the extracutaneous loops of a horizontal mattress suture. Gauze is used in these bolsters.
(3) Use bolsters to cushion the skin from the pressure produced by the extracutaneous loops of a horizontal mattress suture.
P.132

Multiple horizontal mattress sutures are used to close a finger web wound (Figures 4A and 4B).
(4) Use multiple horizontal mattress sutures to close a finger web wound.
This wound in the groin is prone to inversion (Figure 5A). The horizontal mattress suture can effectively evert the edges (Figure 5B).
(5) Closure of skin defects prone to inversion.
P.133

CODING INFORMATION
The mattress suture closures are considered a variation of single-layered closure, and the codes 12001–12021 apply for wound repair. Chapter 14 provides a list of these codes.
INSTRUMENT AND MATERIALS ORDERING
The standard instruments used for office surgery are also used for mattress suture closure (see Appendix A). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Chernosky ME. Scalpel and scissors surgery as seen by the dermatologist. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:88–127.
Coldiron BM. Closure of wounds under tension: the horizontal mattress suture. Arch Dermatol 1989;125:1189–1190.
Ethicon wound closure manual. Somerville, NJ: Ethicon, 1994.
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991;44:1625–1634.
Stasko T. Advanced suturing techniques and layered closures. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:304–317.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:30–35.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.
Zuber TJ. The mattress sutures: vertical, horizontal, and corner stitch. Am Fam Physician 2002;66:2231–2236.


> Table of Contents > Dermatology > 18 - Minimal Excision Technique for Removing Epidermal Cysts
18
Minimal Excision Technique for Removing Epidermal Cysts
Epidermal or sebaceous cysts are frequently encountered in clinical practice, and the slowly enlarging lesions are commonly appear on the trunk, neck, face, scrotum, and behind the ears. The term epidermal cyst is preferred over the historically used term sebaceous cyst. The cysts usually arise from ruptured pilosebaceous follicles or the lubricating glands associated with hairs or other skin adnexal structures. Within the cyst is a yellow, cheeselike substance commonly (but incorrectly) referred to as sebum. The rancid odor associated with some cysts reflects the lipid content of the cyst material and any decomposition of cyst contents by bacteria.
Clinically, the cysts can vary in size from a few millimeters to 5 cm in diameter. Cysts generally have a doughy or firm consistency; stony hard lesions suggest the possibility of alternate diagnoses. The cysts usually are mobile within the skin, unless the cysts have surrounding scar and fibrous tissue after a prior episode of inflammation.
The cyst contents induce a tremendous inflammatory response from the body after leaking from cysts. Epidermal cysts can have a tremendous amount of associated pus when inflamed, but culturing these inflammatory cells often reveals a sterile inflammatory response. Because of the discomfort, redness, and swelling associated with an inflamed cyst, many individuals prefer to have cysts removed before they have the opportunity to leak and become inflamed.
Inflamed cysts usually require incision and drainage of the pus and sebaceous material, with removal of the cyst wall at a later date. Attempts at definitive surgical care of actively inflamed cysts are often unsuccessful. Inflamed tissues bleed extensively and are unable to hold sutures for proper closure.
After the inflammation resolves, standard incision and removal techniques historically have been employed to remove the entire cyst. Cyst recurrences are prevented by complete removal of the cyst wall. Unfortunately, previous excision techniques produced large skin defects and scars in removing the entire lesion intact. The minimal excisional technique was developed to remove the cyst walls with a minimal skin scar.
Most cysts are simple, solitary lesions. However, some clinical situations warrant added care. Multiple epidermal cysts that are associated with osteomas and multiple skin lipomas or fibromas may represent Gardner's syndrome. Gardner's syndrome is associated with premalignant colonic and gastric polyps. Dermal
P.135

cysts of the nose, head, and neck often appear similar to epidermal cysts. However, a dermal cyst can have a thin stalk that connects directly to the subdermal space, and surgery can produce central nervous system infection. Multiple cysts, such as in the fold behind the ear, can be treated alternately with medical therapy (i.e., isotretinoin). When a cyst is removed with any technique, the medical provider should palpate the surgical site to ensure that no tissue or lesions remain. Rarely, the clinician may encounter basal cell carcinoma or squamous cell carcinoma associated with epidermal cysts, and histologic examination of cyst walls is recommended whenever unusual or unexpected clinical findings are encountered.
INDICATIONS
  • Lesions with the clinical findings or appearance of sebaceous cysts, preferably those that have not previously been inflamed or scarred
  • Fluctuant or compressible lesions in common areas for sebaceous cysts (e.g., face, neck, scalp, behind the ears, trunk, scrotum)
P.136

PROCEDURE
Anesthesia is accomplished with a two-step procedure. Begin by placing a small (30-gauge, ½-inch long) needle into the skin overlying the cyst. Place the needle tip in an intradermal location, preferably near the plugged pore (i.e., comedone) that may be visible overlying the cyst (Figure 1A). When the needle tip is correctly placed, there is resistance to injecting the anesthetic within the skin, and a bleb develops in the skin. In the second step, place a longer (25-gauge, 1-inch long) needle on the syringe. Insert the needle laterally, angling the needle 45 degrees down to below (behind) the cyst (Figure 1B). Place an adequate amount of anesthetic (usually 3 to 6 mL) beneath the cyst, thereby fully anesthetizing the posterior wall of the cyst.
(1) Anesthetize the skin overlying the cyst and the posterior wall. Avoid placing needle tip into the cyst, because the anesthetic increases the pressure and causes the cyst to explode.
PITFALL: If the needle tip is placed inadvertently within the cyst, the anesthetic will increase pressure and cause the cyst to explode, often shooting the sebaceous material across the room.
P.137

Create an entry into the cyst by vertically stabbing a no. 11 (sharp-pointed) scalpel blade into the cyst. Usually, a single up-and-down motion is sufficient to create the passage into the cyst. Sometimes, the cyst can be squeezed from the sides, and sebaceous material immediately comes up. However, the opening can be gently stretched with insertion of a straight hemostat down into the cyst.
(2) Create an entry into the cyst by vertically stabbing a no. 11 scalpel into the cyst.
PITFALL: Many operators fail to enter the cyst with the scalpel blade. By directing the blade toward the center of the cyst and inserting until a “give” is felt as the blade tip enters the cyst, the pass of the blade usually will be successful.
PITFALL: The clinician should not be positioned directly over the cyst. Opening a cyst that is under pressure can result in upward spraying of the cyst's contents. Hold some gauze in the nondominant hand to act as a shield when opening the cyst.
Alternately, some practitioners prefer the ease that is afforded by creating a larger opening. A 3- 4-mm biopsy punch can be inserted directly down into the cyst. The comedone or pore usually is included in the skin that is removed with the biopsy punch. This opening allows much easier emptying of the cyst, but it has the disadvantage of requiring suture closure after the procedure.
(3) Alternatively, a 3- or 4-mm biopsy punch can be inserted directly down into the cyst.
P.138

The cyst contents must be emptied before attempting removal of the cyst wall. Using the thumbs to squeeze the cyst generally provides the greatest possible hand strength (Figure 4A). Place the thumbs on opposite sides of the cyst opening. Press straight down with the greatest possible force, and firmly rotate the thumbs toward each other and then up toward the opening (Figure 4B).
(4) The cyst contents must be emptied before attempting removal of the cyst wall.
P.139

Squeezing out the cyst's contents can cause the sebaceous material to erupt into the face of the practitioner. A more controlled process involves placing a hemostat into the cyst's opening and squeezing the sebaceous material up into the open hemostat blades. Squeezing is accomplished using fingers on the nondominant hand. After the hemostat fills with material, it is withdrawn with the blades still open, and the sebaceous material is wiped away using gauze. The hemostat is reinserted and the process repeated.
(5) A more controlled process of emptying the cysts contents involves placing a hemostat into the cyst opening and squeezing the sebaceous material up into the open hemostat blades.
Use gauze to wipe away sebaceous material on the skin surface (Figure 6A). Continue vigorously squeezing until all material is removed. The “kneading” produced from the rocking motion of the thumbs toward the cyst opening helps to loosen the cyst from all surrounding subcutaneous and cutaneous attachments. Move the thumbs around the opening so that the vigorous massaging is performed on all sides of the cyst (Figure 6B).
(6) Use gauze to wipe away sebaceous material on the skin surface, and continue squeezing vigorously until all material is removed.
P.140

After the entire site has been vigorously kneaded and the cyst is completely emptied, reach straight down through the opening using straight hemostats. Grasp the posterior wall of the cyst, and gently elevate toward the skin surface.
(7) Using straight hemostats, reach straight down into the opening, grasp the posterior wall of the cyst, and gently elevate it toward the skin surface.
If resistance is encountered, grasp the cyst wall with a second hemostat just below the initial hemostat application, coming from a horizontal plane. Continue to elevate with both hemostats. If more of the cyst wall slides through the skin opening, the first hemostat can be released and used to regrasp the cyst wall below the second hemostat.
(8) If resistance is encountered, grasp the cyst wall with a second hemostat just below the initial hemostat application, coming from a horizontal plane.
P.141

An attempt is made to remove the entire cyst wall intact. If the cyst wall breaks, enter the skin opening and vigorously grasp in all directions until additional cyst wall is grasped and pulled out.
(9) If the cyst wall breaks, enter the skin opening, and vigorously grasp in all directions until additional cyst wall is grasped and pulled out, because no part of the cyst wall can remain in the wound.
PITFALL: If any cyst wall remains in the wound, the cyst will recur. It is critical that all of the cyst wall be removed. The operator should vigorously search all sides and the depth of the wound. It is critical that sufficient preprocedure anesthesia be administered to permit this vigorous tugging within the wound.
Occasionally, previous inflammation of the cyst causes scarring and tethering of the cyst wall to surrounding tissues. This usually prevents removal of the cyst wall by the minimal technique. If the operator is unable to remove the cyst wall using the minimal technique, the operator should make a fusiform excision surrounding the skin opening (Figure 10A) and cut down into the subcutaneous tissues with a no. 15 blade to allow removal of the entire cyst wall (Figure 10B). The site is then closed with sutures (see Chapter 12).
(10) If it is not possible to remove the cyst wall using the minimal technique, make a fusiform excision surrounding the skin opening, and cut down into the subcutaneous tissues with a no.15 blade to allow removal of the entire cyst wall.
P.142

CODING INFORMATION
Use the benign excision codes (11400–11446) for removal of these lesions. The code selected is determined by size and location of the lesion. The codes include local anesthesia and simple (one-layer) closure, although the codes can be used if the minimal incision technique is used and no suturing is required. The sites for these codes include the following: trunk, arms, or legs (TAL); scalp, neck, hands, feet, or genitalia (SNHFG); and face, ears, eyelids, nose, lips, or mucous membrane (FEENLMM).
CPT® Code | Description | 2002 Average 50th Percentile Fee
11400 | TAL lt;0.6 cm | $140
11401 | TAL 0.6–1.0 cm | $176
11402 | TAL 1.1–2.0 cm | $228
11403 | TAL 2.1–3.0 cm | $302
11404 | TAL 3.1–4.0 cm | $382
11406 | TAL >4.0 cm | $524
11420 | SNHFG lt;0.6 cm | $166
11421 | SNHFG 0.6–1.0 cm | $200
11422 | SNHFG 1.1–2.0 cm | $271
11423 | SNHFG 2.1–3.0 cm | $335
11424 | SNHFG 3.1–4.0 cm | $438
11426 | SNHFG >4.0 cm | $596
11440 | FEENLMM lt;0.6 cm | $185
11441 | FEENLMM 0.6–1.0 cm | $230
11442 | FEENLMM 1.1–2.0 cm | $298
11443 | FEENLMM 2.1–3.0 cm | $396
11444 | FEENLMM 3.1–4.0 cm | $535
11446 | FEENLMM >4.0 cm | $686
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The basic office surgery instruments are used for the standard excision technique (see Appendix A.) The minimal sebaceous cyst removal technique can be performed with a no. 11 scalpel blade, two or three small mosquito hemostats, and 1 inch of sterile gauze. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Avakoff JC. Microincision for removing sebaceous cysts [Letter]. Plast Reconstr Surg 1989;84: 173–174.
Domonkos AN, Arnold HL, Odom RB. Andrewś diseases of the skin: clinical dermatology, 7th ed. Philadelphia: WB Saunders, 1982.
Johnson RA. Cyst removal: punch, push, pull. Skin 1995;1:14–15.
P.143

Klin B, Ashkenazi H. Sebaceous cyst excision with minimal surgery. Am Fam Physician 1990;41:1746–1748.
Lieblich LM, Geronemus RG, Gibbs RC. Use of a biopsy punch for removal of epithelial cysts. J Dermatol Surg Oncol 1982;8:1059–1062.
Lopez-Rios F. Squamous cell carcinoma arising in a cutaneous epidermal cyst: case report and literature review. Am J Dermatopathol 1999;21:174–177.
Nakamura M. Treating a sebaceous cyst: an incisional technique. Aesthetic Plast Surg 2001;25: 52–56.
Richards MA. Trephining large sebaceous cysts. J Plast Surg 1985;38:583–585.
Vogt HB, Nelson RE. Excision of sebaceous cysts: a nontraditional method. Postgrad Med 1986; 80: 128–334.
Zuber TJ. Minimal excision technique for epidermoid (sebaceous) cysts. Am Fam Physician 2002;65:1409–1412, 1417–1418, 1420, 1423–1424.
Zuber TJ. Office procedures. The Academy collection–quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:97–105.
Zuber TJ. Skin biopsy, excision and repair techniques. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998: 94–99.


> Table of Contents > Dermatology > 19 - Skin Cryosurgery
19
Skin Cryosurgery
Cryosurgery is a frequently performed ablative procedure that is used in the treatment of benign, premalignant, and malignant skin growths. Cryosurgery produces controlled destruction of skin lesions by withdrawing heat from the target tissue. Historically, physicians have used liquid nitrogen applied with cotton-tipped swabs, although modern applications generally use a probe tip containing a refrigerant liquid. Human tissue freezes at -2.2°C, with tissue destruction occurring between -10°C and -20°C. Closed probe systems using nitrous oxide can produce probe tip temperatures in the range of -65°C to -89°C.
Cryosurgery produces an ice ball in the target tissue. The edge of the ice ball only achieves a temperature of 0°C, and this area usually recovers. Cryosurgery should be performed so that the ice ball extends at least 2 mm to 5 mm beyond the edge of the lesion being destroyed. Because ice ball formation is geometric in all directions, the lateral extension of the ice ball from the applicator tip gives a good estimation of the depth of ice penetration into the tissue.
Many clinicians advocate the performance of multiple freezes when cryosurgery is performed. The main advantage of freeze-thaw-freeze technique is that greater cell death is achieved in tissue that has been previously frozen (but would otherwise recover). This advantage can be significant when treating premalignant or malignant lesions or lesions that resist freezing. Caution should be exerted during the thaw phase, because vascular lesions may bleed on thawing.
Cryosurgery generally produces a burning sensation during the treatment, although the discomfort of injected anesthetic often exceeds the discomfort of the procedure. After the procedure, cryosurgery produces anesthesia in the treated tissues. Frozen tissue reacts with peripheral edema immediately after thawing. Subsequent bulla formation and exudation occur before the area heals in a fine atrophic scar within 4 weeks. The technique produces high cure rates with good cosmetic results.
Certain medical conditions can produce an exaggerated tissue response to the freezing of the skin (listed in the Relative Contraindications section). Patients with conditions that produce serum cold-induced antibodies (i.e., cryoglobulins) are at greatest risk for marked skin necrosis.
P.145

INDICATIONS
  • Actinic keratosis
  • Leukoplakia
  • Milia
  • Mucocele of the lip
  • Pyogenic granuloma
  • Seborrheic keratosis
  • Sebaceous hyperplasia
  • Superficial basal cell carcinoma
  • Simple lentigo
  • Cherry angioma
  • Verrucae vulgaris
  • Hypertrophic scars
  • Molluscum contagiosum
  • Capillary hemangioma of the newborn
  • Granuloma annulare
  • Solar induced pigmentation and wrinkling
  • Flat warts
RELATIVE CONTRAINDICATIONS
  • Active, severe collagen vascular disease
  • Active, severe subacute bacterial endocarditis
  • Active, severe ulcerative colitis
  • Active syphilis infection
  • Active, severe Epstein-Barr virus infection
  • Active, severe cytomegalovirus infection
  • High serum level of circulating cryoglobulins
  • Macroglobulinemia
  • Immunoproliferative neoplasms, myelomas, lymphomas
  • High-dose steroid treatment
  • Acute poststreptococcal glomerulonephritis
  • Chronic, severe hepatitis B infection
  • Cold-induced urticaria
  • Raynaud's disease (especially for procedures on the digits)
  • Lesions on darkly pigmented individuals (due to depigmentation from procedure)
P.146

PROCEDURE
Pare down thick, hyperkeratotic lesions that resist cryosurgical treatment. Perform paring with a horizontally held no. 15 scalpel blade using a sawing motion or direct pass through the lesion. Achieve topical hemostasis with an agent such as ferric subsulfate (Monsel's solution) before cryotherapy.
(1) Pare down thick, hyperkeratotic lesions with a horizontally held no. 15 scalpel blade using a sawing motion or direct pass through the lesion.
PITFALL: Blood at the surface of the skin acts like an insulator against cryosurgical destruction. Do not perform cryosurgery on an actively bleeding lesion.
Select a cryosurgical tip for the procedure that approximates the size of the lesion being treated.
(2) Select a cryosurgical tip that is approximately the same size of the lesion being treated.
PITFALL: Avoid mismatched cryosurgical tips that can result in inadequate or excessive treatment.
A large, flat tip applied over a small lesion produces excessive tissue destruction and potential scarring.
(3) A large, flat tip applied over a small lesion produces excessive tissue destruction and may cause scarring.
P.147

Inadequate treatment of warts using a tip that is too small may result in the formation of a ring wart. Formation of a ring wart does not always imply inadequate treatment, because 5% of properly treated warts result in ring wart formation.
(4) Ring wart.
Apply water-soluble gel to the cryotip, and place the tip on the target tissue at ambient (room) temperature. Activate the cryogun, causing the gel to turn white. The duration of the freeze depends on the time required to produce a proper-sized ice ball. The edge of the ice ball will recover.
(5) The duration of the freeze depends on the time required to produce a proper-sized ice ball.
PITFALL: Use the size of the ice ball to guide the duration of the procedure. Physicians often desire to use freeze times to guide therapy. Freeze times vary substantially because of factors such as the pressure (amount of refrigerant) in the tank, skin or lesion temperature, and thickness of the lesion.
After an adequate freeze has been obtained, deactivate the cryogun, and allow the probe tip to defrost before disengaging the tip from the target tissue.
(6) After an adequate freeze has been obtained, deactivate the cryogun, and allow the probe tip to defrost before disengaging the tip from the target tissue.
PITFALL: Do not pull the cryotip off the target tissue before it has defrosted or pull a cotton swab with liquid nitrogen off a mucosal surface before it has thawed. Withdrawal of applicator tips before defrosting often results in the removal or denuding of the tissue surface.
P.148

Allow adequate time for the lesion to thaw before the reapplying cryotherapy. As the tissue thaws, the white ice ball becomes red. An adequate thaw permits fluid and electrolyte shifts in the lesional tissue that enhance subsequent applications of cryotherapy.
(7) As tissue thaws, the white ice ball becomes red.
PITFALL: Thawing of vascular lesions, such as cherry angiomas or pyogenic granulomas, may bleed extensively on thawing. Be prepared for this potential bleeding; gauze can be applied using direct pressure, or Monsel's solution can be applied to control bleeding.
P.149

CODING INFORMATION
Destruction performed in certain locations such as penis and vulva can be billed using a specific site destruction code. Specific site codes generally reimburse more than the general codes. Malignant lesion destruction (17260–17286) provides additional reimbursement when cancerous lesions are ablated.
CPT® Code | Description | 2002 Average 50th Percentile Fee
17000* | Destruction by any method, first lesion | $96
17003 | 2nd through 14th lesion, each | $38
17004 | 15 or more lesions | $429
17110* | Flat warts, molluscum, milia ≤14 lesions | $98
17111 | Flat warts, molluscum, milia ≥15 lesions | $145
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Office gun applicators, tank units, and hand-held devices can be obtained from Wallach Surgical, 235 Edison Road, Orange, CT 06477 (phone: 203-799-2000; http://www.wallachsd.com) and from Brymill Cryogenic Systems, 105 Windermere Avenue, Ellington, CT 06029-3858 (phone: 800-777-2796; http://www.brymill.com).
BIBLIOGRAPHY
Cryomedics. Guidelines for cryosurgery. Langhorne, PA: Cabot Medical, 1989.
Dinehart SM. Actinic keratoses: scientific evaluation and public health implications. J Am Acad Dermatol 2000;42:S25-S28.
Graham GF. Advances in cryosurgery in the past decade. Cutis 1993;52:365–372.
Grealish RJ. Cryosurgery for benign skin lesions. Fam Pract Recertification Journal 1989;11: 21–24.
Hocutt JE. Skin cryosurgery for the family physician. Am Fam Physician 1993;48:445–452.
Kuflik EG. Cryosurgery for cutaneous malignancy: an update. Dermatol Surg 1997;23: 1081–1087.
Kuwahara RT, Huber JD, Shelley HR. Surgical pearl: forceps method for freezing benign lesion. J Am Acad Dermatol 2000;43:306–307.
Torre D. Cryosurgery of basal cell carcinoma. J Am Acad Dermatol 1986;15:917–929.
Torre D. Cutaneous cryosurgery: current state of the art. J Dermatol Surg Oncol 1985;11: 292–293.
Torre D. The art of cryosurgery. Cutis 1994;54:354.
Zalla MJ. Basic cutaneous surgery [Review]. Cutis 1994;53:172–186.
Zouboulis CC. Cryosurgery in dermatology. Eur J Dermatol 1998;8:466–474.
Zuber TJ. Office procedures. The Academy collection—quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999.


> Table of Contents > Dermatology > 20 - Dermal Radiosurgical Feathering and Ablation
20
Dermal Radiosurgical Feathering and Ablation
Radiosurgery uses high-frequency current in a variety of dermatologic applications. The generators used in radiosurgery (e.g., Ellman Surgitron, Ellman International, Hewlett, NY) transform 60 cycles per second wall electricity into currents that exceed 3 million cycles per second. The high-frequency currents operate in the realm of AM radio signals (hence, the name radiosurgery). Radiosurgery is used in cosmetic surgery procedures because the high-frequency currents permit cutting through tissue without dissipating heat into surrounding tissues, thereby limiting injury and scarring.
Ablation or thermal tissue destruction also is possible with radiosurgery units. By changing the radiosurgical waveforms, additional heat can be created to increase tissue destruction. Older electrosurgery units were limited to ablative currents because of their lower current frequencies (e.g., Hyfrecator, ConMed Corporation, Utica, NY). Spark-gap or tissue fulgurating procedures are not considered cosmetic, but they are effective in destroying warts or other growths in non-cosmetically important body areas. A small, metal ball electrode can be used for ablation of superficial skin lesions. Flat electrodes are used for matricectomy destruction during surgery for ingrown toenails. Ablation of unwanted veins and telangiectasias can be performed with fine wires inserted into the veins.
A major application for dermal radiosurgery is the feathering of wound edges after shave excision of lesions (see Chapter 11). After a lesion has been removed by the shave technique, a scooped-out skin defect usually exists. If this defect is allowed to heal without alteration, a circular, depressed scar often results. The shadow produced by the edges of the depression creates an inferior cosmetic result and draws the attention of an observer's eye. The final cosmetic outcome can be improved by smoothing or feathering the wound edges. Feathering blends the final light color of the scar into the surrounding skin and eliminates any sharp wound edges that can cast shadows on vertical skin surfaces.
Feathering is performed only using a high-frequency cutting current. The technique uses superficial passes of an electrosurgical wire loop over the skin surface. The technique can be used to smooth any irregularity to the skin surface. Because the technique is designed to affect only the skin surface, scarring that results from deeper dermal injury is prevented.
P.151

INDICATIONS
  • Feathering of shave excision sites
  • Feathering of skin surface irregularities
  • Ablation of skin lesions
  • Ablation of telangiectasias
  • Hemostasis in wounds
  • Excision of skin lesions
  • Creation of skin flaps to close skin defects
  • Rhinophyma planing
  • Removal of eyelid lesions
  • Matricectomy for ingrown nails
CONTRAINDICATIONS
  • Application of radiosurgery for treatment of a lesion directly over or near a pacemaker
  • Patients in direct contact with metal instruments or metal tables or examination tables
  • Ungrounded patients
  • Improperly functioning equipment
P.152

PROCEDURE
Administer local anesthesia for most excisional, destructive, or feathering radiosurgical procedures. To illustrate the technique of feathering, first perform a shave excision (see Chapter 11) such as the radiosurgical technique illustrated here. When using a dermal loop to remove a superficial lesion, the lesion can be grasped and elevated using Adson forceps. Elevate the lesion upward through the loop, activate the electrode, and move the electrode horizontally to free the lesion from the underlying tissue. Use a blended (i.e., cutting and coagulation) or cutting-current (i.e., initial machine setting of 3, approximately 30 watts) for the excision.
(1) When using a dermal loop to remove a superficial lesion, the lesion can be grasped and elevated using Adson forceps.
PITFALL: With greater upward pull on a lesion, the loop electrode passes deeper in the dermis, and greater scarring results. To avoid excessive upward pull, many physicians shave off lesions without using forceps to elevate the lesion.
PITFALL: Do not use nondermal loop electrodes for excision of skin lesions. Use of larger loop electrodes, such as cervical loops, produces larger defects. Use small, short-shafted dermal loops for better control of the depth of excision and feathering.
After a shave excision, a circular, crater-like defect often exists (Figure 2A.) To perform feathering, the machine setting is set to cutting current only, and the power setting usually starts at 1½ to 2 (15 to 20 watts). Stretch the skin surrounding the treatment site using the fingers on the nondominant hand. Pass the loop over the skin surface with short, back-and-forth motions, eliminating sharp edges and blending the wound edges into surrounding skin (Figure 2B.) The final wound is smoothed and produces superior cosmetic results (Figure 2C.)
(2) Radiosurgical feathering.
PITFALL: Novice physicians often produce additional scoop defects when initially performing radiosurgical feathering. To prevent additional scooping defects, stretch the skin around the treatment site tightly, and pass the loop in the air just above the treatment site. Gently lower the loop to the skin surface, and do not drag the loop on the surface during feathering to avoid additional defects and deeper scars.
P.153

Perform ablation of superficial skin lesions using coagulation current with a power setting of 3 to 4½ (30 to 45 watts). Hold the electrode directly onto the tissue surface to produce a burn (i.e., thermal injury).
(3) During ablation, hold the electrode directly onto the tissue surface to produce a thermal injury.
Hold the electrode just above the tissue surface, and a spark will travel from the electrode tip to the surface of the skin. The electrode can be gently “bounced” on the skin surface to facilitate this spark-gap or fulguration technique. Fulguration produces an eschar (i.e., dry, burn scab) that limits the depth of thermal injury.
(4) Fulguration technique.
PITFALL: The higher the current setting, the greater the heat applied to the target tissue. Use lower current settings to avoid excessive tissue burns and scarring.
Radiosurgery effectively removes unwanted veins. The machine is set on coagulation current, with a setting of 2 to 3½ (20 to 35 watts). Insert the fine tungsten wire into the vein by puncturing the wire through stretched skin. Apply a brief (half-second) burst of cautery current. Local anesthesia usually is not administered before telangiectasia ablation, because the fluid distorts the local tissues and vessel. Many patients tolerate well the brief application of low-voltage current; oral diazepam or superficially applied anesthetic creams also can be used.
(5) Insert the fine tungsten wire into the vein by puncturing the wire through stretched skin.
P.154

CODING INFORMATION
No additional reimbursement is provided for feathering. The CPT codes for shave excision (11300–11313) are applied (see Chapter 11). The main reasons for performing feathering are the superior cosmetic and functional outcomes. Destruction codes (17000–17111) can be applied for ablation procedures (see Chapter 19).
INSTRUMENT AND MATERIALS ORDERING
Radiosurgical generators; electrodes for dermatologic, gynecologic, plastic surgery, or ear, nose, and throat uses; smoke evacuators; and other accessories are available from Ellman International, 1135 Railroad Avenue, Hewlett, NY 11557-2316 (phone: 800-835-2316; http://www.ellman.com) and from Wallach Surgical Devices, 235 Edison Road, Orange, CT 06477 (phone: 203-799-2002; http://www.wallachsd.com). An anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Acland KM, Calonje E, Seed PT, et al. A clinical and histologic comparison of electrosurgical and carbon dioxide laser peels. J Am Acad Dermatol 2001;44:492–496.
Bader RS, Scarborough DA. Surgical pearl: intralesional electrodesiccation of sebaceous hyperplasia. J Am Acad Dermatol 2000;42:127–128.
Bridenstine JB. Use of ultra-high frequency electrosurgery (radiosurgery) for cosmetic surgical procedures [Editorial]. Dermatol Surg 1998;24:397–400.
Hainer BL. Electrosurgery for cutaneous lesions. Am Fam Physician 1991;445 (Suppl): 81S–90S.
Hainer BL. Fundamentals of electrosurgery. J Am Board Fam Pract 1991;4:419–426.
Harris DR, Noodleman R. Using a low current radiosurgical unit to obliterate facial telangiectasias. J Dermatol Surg Oncol 1991;17:382–384.
Hettinger DF, Valinsky MS, Nuccio G, et al. Nail matrixectomies using radio wave technique. J Am Podiatr Med Assoc 1991;81:317–321.
Pollack SV. Electrosurgery of the skin. New York: Churchill Livingstone, 1991.
Sebben JE. Electrodes for high-frequency electrosurgery. J Dermatol Surg Oncol 1989;15: 805–810.
Wright VC. Contemporary electrosurgery: physics for physicians [Editorial]. J Fam Pract 1994; 39: 119–122.
Wyre HW, Stolar R. Extirpation of warts by a loop electrode and cutting current. J Dermatol Surg Oncol 1977;3:520–522.
Zuber TJ. Dermal electrosurgical shave excision. Am Fam Physician 2002;65:1883–1886, 1889–1890, 1895, 1899–900.
Zuber TJ. Office procedures. The Academy collection–quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999.


> Table of Contents > Dermatology > 21 - Scalp Repair Techniques
21
Scalp Repair Techniques
The scalp contains one of the richest vascular supplies in the body. Traumatic or surgical wounds to the scalp present special challenges for bleeding control. Medical personnel are often asked to intervene in emergency situations in which scalp bleeding cannot be controlled with pressure. Immediate action may be required away from medical services or equipment such as on an athletic field. Two emergent field methods to control scalp bleeding and to approximate tissues are presented in this chapter: the hair-tying technique and the fishing line technique. A rapid hemostatic suture technique is described for management in controlled settings.
The scalp includes five layers: the skin, subcutaneous tissue, musculoaponeurotic layer (i.e., galea), loose aponeurotic tissue, and periosteum. Hair follicle bulbs often are found in the subcutaneous layer; these hair roots must not be damaged when moving scalp wound edges. Undermining of the scalp should be performed close to the fat-galea junction, not near the lower dermis. The subcutaneous layer contains fibrous bands called retinacula. The retinacula connect the skin to deeper scalp layers and provide support for blood vessels. The retinacula help to keep blood vessels open when they are cut, adding to the bleeding from scalp wounds.
Closure of scalp lacerations in an office or emergency room setting is usually performed in one layer, because the deep scalp tissues often are adherent to the skin. Large needles and large-diameter suture materials (e.g., 3-0 Prolene) are selected for use on the scalp. The large needles can grasp a greater amount of tissue, and the larger-diameter suture can be tied firmly to assist in hemostasis. Minimal trimming of macerated wound edges is recommended, because excessive trimming can create wider wounds and excessive tension at closure.
The scalp suturing technique demonstrated in this chapter involves placement of a skin suture that crosses. Many physicians have been instructed not to place crossing or “locking” stitches in skin. This instruction is based in a concern for avascular necrosis induced by the crossing suture material. Although crossing sutures are appropriately avoided in many body locations, the highly vascular scalp rarely experiences blood flow problems and necessitates a hemostatic suture.
The musculoaponeurotic layer contains muscle between two facial layers in the forehead and occipital regions. The muscle is absent on the top of the head, and the two fascial layers fuse into the fibrous sheet known as the galea. The space beneath the galea is known as the danger space; hematomas or infections can
P.156

accumulate beneath the galea. Anesthesia is always administered above the galea because the nerves are located above, and fluid beneath can dissect to other areas such as the periorbital tissues.
If defects are found in the galea, they should be closed with interrupted absorbable sutures. Failure to close the galea in large scalp lacerations often results in wounds with retracted skin edges and larger, thicker final scars. Tissue loss in the galea often precludes direct closure and may require special intervention. One technique used for this problem is to score the surrounding galea to provide some stretch to help cover the defect. Pressure bandages or drains can be used to minimize subgaleal fluid accumulation.
It is recommended that hair not be removed when performing scalp repair. Shaving the scalp is associated with higher skin infection rates, and patients often are unhappy when clipping leaves large hairless areas. The hair can be taped away from a wound, or common agents in the physician's office (e.g., tincture of benzoin) can be used to chemically remove hair from a surgical site.
The hair apposition technique (HAT) study demonstrated good cosmetic and functional outcomes with scalp closure using tissue glue. Patients had the sides of the wound brought together using a single twist of hair, and then the hair was secured with the glue. The study demonstrated superior patient acceptance and less scarring with this closure technique.
INDICATIONS
  • Scalp lacerations or surgical wounds
P.157

PROCEDURE
On-field first aid can be performed for bleeding scalp wounds by twisting nearby hair (Figure 1A) and then tying the hair over the top of the wound (Figure 1B). If a spectator or observer has hair spray, vigorously spray the tied hair to maintain the knot until arrival at a medical facility.
(1) The emergent field technique of hair tying.
Keep a large hypodermic needle in the tackle box. If a laceration occurs in the field, the needle can be threaded through both wound edges and fishing line threaded through the needle (Figure 2A). The needle is withdrawn with the line remaining within both wound edges. The fishing line is tied (Figure 2B). This technique usually provides very satisfactory closure with few infections because of the highly vascular scalp.
(2) The emergent field technique of fishing line closure.
P.158

The hemostatic scalp suture is a simple, figure-of-eight closure. The suture is passed from the right side of the wound to the left side but not tied (Figure 3A). Move down the wound edge, and again pass the suture from the right side to the left side (Figure 3B). Tie the suture, with the suture strings crossing over the top of the wound in an X-shape configuration (Figure 3C).
(3) The hemostatic scalp suture.
If the clinician does not like the suture crossing over the top of the wound, the suture can be made to cross beneath the surface. Pass from the right side of the wound to far down the left side of the wound (Figure 4A). Do not tie the suture ends. Then pass from far down the right side of the wound to the near point on the left side (Figure 4B). The suture should exit the skin on the left side across from where it first entered on the right side. Tie the suture, with the crossing of the suture threads beneath the wound (Figure 4C).
(4) A variation of the hemostatic scalp suture.
P.159

Closure of a galeal defect in the base of a scalp wound is achieved with a figure-of-eight pattern using absorbable suture.
(5) A figure-of-eight, absorbable suture closure of a galeal defect in the base of a scalp wound.
If there is tissue loss of the galea (Figure 6A), consider scoring the galea to provide relaxation.
(6) If there is tissue loss of the galea, consider scoring the galea to provide relaxation.
P.160

CODING INFORMATION
The repair codes used for these techniques are found in Chapter 14.
INSTRUMENT AND MATERIALS ORDERING
The standard instruments used for office surgery are also used for scalp repair techniques (see Appendix A). Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Alexander JW, Fischer JE, Boyajian M, et al. The influence of hair-removal methods on wound infections. Arch Surg 1983;118:347–352.
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: CV Mosby, 1988:113–115.
Bernstein G. The far-near/near-far suture. J Dermatol Surg Oncol 1985;11:470.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997:76–77.
Davies MJ. Scalp wounds. An alternative to suture. Injury 1988;19:375–376.
Howell JM, Morgan JA. Scalp laceration repair without prior hair removal. Am J Emerg Med 1988;6: 7–10.
Hock MO, Ooi SB, Saw SM, Lim SH. A randomized controlled trial comparing the hair apposition technique with tissue glue to standard suturing in scalp lacerations (HAT study). Ann Emerg Med 2002;40:19–26.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:62.
Wardrope J, Smith JAR. The management of wounds and burns. Oxford: Oxford University Press, 1992:162–163.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.
Zukin DD, Simon RR. Emergency wound care: principles and practice. Rockville, MD: Aspen Publishers, 1987:77–79.


> Table of Contents > Dermatology > 22 - Tangential Laceration Repair
22
Tangential Laceration Repair
Some soft tissue injuries are caused by tangential forces that produce oblique, nonvertical, or beveled wound edges. If these beveled edges are sutured in standard fashion, an unsightly ledge of tissue often results. Uneven edges cast a shadow on vertical surfaces, and the shadow magnifies the appearance of the scar. Proper management of tangential lacerations, especially on cosmetically important areas such as the face, is essential for optimal results.
Angled or beveled wounds have a broad edge (base side) and a shallow edge. The shallow edge may heal with minimal tissue loss if the wound angle is near vertical. The distal portion (i.e., nearest the center of the wound) of the shallow edge often necroses with more pronounced wound edge angulation because of inadequate blood supply to the epidermis and upper dermis. If the shallow edge is so thin as to appear transparent at the time of injury, subsequent necrosis is almost guaranteed. A markedly shallow edge contracts and rolls inward if taped or sutured without modification.
Tangential lacerations on the hand are commonly produced by glass fragments resulting from a glass breaking while being washed in the sink. Tangential lacerations on the head and face frequently result from glancing blows or collisions. Elderly individuals often experience tangential skin wounds (i.e., skin tears) on the extremities from even minimal contact. Skin tears in the elderly represent a special management situation; because suturing skin tears on the extremities does not appear to improve outcomes, taping is recommended.
A simple repair technique for tangential wounds involves taking a large, deep bite from the broad edge and a small bite from the shallow edge. Historically, tangential lacerations have been treated by transforming the beveled edges to vertical edges. Débridement of the wound edges is tedious and time consuming, and extensive removal of tissue on the face should be approached with caution. Despite these negative factors, the effort to transform wound edges can provide gratifying cosmetic and functional results.
P.162

INDICATIONS
  • Wounds with beveled (nonvertical) edges
CONTRAINDICATIONS
  • Skin tears in elderly individuals
P.163

PROCEDURE
An angulated skin wound can reduce blood supply to the distal portion of the shallow wound edge, resulting in necrosis of the shallow edge (Figure 1A). If a tangential wound is approximated with a simple suture (i.e., equal bites through each wound edge) (Figure 1B), the shallow edge tends to roll under. The greater distance of a tangential wound through skin compared with a vertical wound allows more opportunity for subsequent scar retraction (Figure 1C), producing a final inverted or depressed scar (Figure 1D).
(1) An angulated skin wound can reduce blood supply to the distal portion of the shallow wound edge, resulting in necrosis of the shallow edge.
A large, deep bite is taken with the suture needle through the broad edge, and a small (2-mm) bite is taken on the shallow edge (Figure 2A). This path of the suture thread promotes eversion of the shallow edge and helps with the final appearance of the wound (Figure 2B).
(2) The simple suture repair technique for tangential wounds.
P.164

A C-shaped wound with beveled edges (Figure 3A) is produced by a tangential injury. Use a scalpel to create vertical wound edges (Figure 3B) that will then be undermined and approximated (Figure 3C). Wider excision of tissue is performed with a vertically held scalpel on the shallow edge compared with the broad edge (Figure 3D). It is difficult to debride the skin edge unless firm countertraction is applied to the tissues. Pull firmly out from the corners of the wound with the first two fingers of the nondominant hand when performing scalpel debridement of the wound edge (Figure 3E).
(3) The tangential injury has produced a C-shaped wound with beveled edges.
Before closing the wound with sutures, further undermine the wound edges (Figure 4A). Place the first suture in the middle of the wound (Figure 4B) and the next two in the middle of the remaining wound edges (i.e., halving technique) until the wound is closed (Figure 4C).
(4) Further undermine the wound edges before closing the wound with sutures.
P.165

CODING INFORMATION
The simple repair codes (12001–12020) are provided in Chapter 14. Intermediate (layered) closure codes (12031–12057) are provided in Chapter 24. The 2002 Current Procedural Terminology (CPT®) describes complex repair as the repair of wounds that requires more than layered closure, such as scar revision, débridement of traumatic lacerations or avulsions, extensive undermining, stents, or retention sutures. The necessary preparation of complex wounds includes the creation of a defect for repair. Complex repair should not be used with excision of benign or malignant lesions.
The complex repair code reported should describe the sum of the lengths of repair for each group of anatomic sites. The sites for these codes include the following: scalp, arms, or legs (SAL); forehead, cheeks, chin, mouth, neck, axilla, genitalia, hands, or feet (FCCMNAGHF); and eyelids, nose, ears, or lips (ENEL).
CPT® Code | Description | 2002 Average 50th Percentile Fee
13100 | Trunk 1.1–2.5 cm | 326
13101 | Trunk 2.6–7.5 cm | 497
13102 | Trunk, each addl. 5 cm or less (in addition to 13101) | 228
13120 | SAL 1.1–2.5 cm | 390
13121 | SAL 2.6–7.5 cm | 680
13122 | SAL, each addl. 5 cm or less (in addition to 13121) | 240
13131 | FCCMNAGHF 1.1–2.5 cm | 487
13132 | FCCMNAGHF 2.6–7.5 cm | 813
13133 | FCCMNAGHF, each addl. 5 cm or less (in add. to 13132) | 329
13150 | ENEL ≤1.0 cm | 461
13151 | ENEL 1.1–2.5 cm | 639
13152 | ENEL, 2.6–7.5 cm | 1033
13153 | ENEL, each addl. 5 cm or less (in addition to 13152) | 375
13160 | Secondary closure of surgical wound or dehiscence, extensive or complex | 1,102
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Instruments for tangential laceration repair are included in the office surgical tray listed in Appendix A, and suggested suture removal times are listed in Appendix C. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
P.166

BIBLIOGRAPHY
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: CV Mosby, 1988:355–444.
Dushoff IM. A stitch in time. Emerg Med 1973;5:21–43.
Lammers RL, Trott AL. Methods of wound closure. In: Roberts JR, Hedges JR, eds. Clinical procedures in emergency medicine, 3rd ed. Philadelphia: WB Saunders, 1998:560–598.
Perry AW, McShane RH. Fine tuning of the skin edges in the closure of surgical wounds: controlling inversion and eversion with the path of the needle—the right stitch at the right time. J Dermatol Surg Oncol 1981;7:471–476.
Stein A, Williamson PS. Repair of simple lacerations. In: Driscoll CE, Rakel RE, eds. Patient care procedures for your practice. Los Angeles: Practice Management Information Corporation, 1991:299–306.
Williamson P. Office procedures. Philadelphia: WB Saunders, 1955:215–223.
Wilson JL, Kocurek K, Doty BJ. A systemic approach to laceration repair. Postgrad Med 2000;107:77–88.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.
Zuber TJ. Wound management. In: Rakel RE, ed. Saunders manual of medical practice. Philadelphia: WB Saunders, 1996:1007–1008.
Zukin DD, Simon RR. Emergency wound care: principles and practice. Rockville, MD: Aspen Publishers, 1987:63–76.


> Table of Contents > Dermatology > 23 - Field Block Anesthesia
23
Field Block Anesthesia
Field block anesthesia describes the infiltration of local anesthetic in a circumferential pattern around a surgical site. Like nerve blocks, field blocks are used to anesthetize large areas of skin. Field blocks differ from nerve blocks in that more than one nerve experiences interruption of the nerve transmission. The technique permits large areas to be anesthetized, and it is useful for large dermatologic procedures. The field block does not disrupt the architecture of the surgical site and often is administered for facial or cosmetic repairs.
Infected tissues such as areas of cellulitis or abscesses can prove difficult to anesthetize because the acidic environment of an abscess can hydrolyze the anesthetic and render it ineffective. Field block provides adequate anesthesia around an abscess by working in the normal surrounding tissue. Localized structures are often amenable to field block technique. Facial (e.g., cheek, eyelid, nose, pinnae) and genital structures (e.g., penis, perineum) are particularly well suited for this technique. The administration of anesthetic into distensible skin surrounding taut skin (e.g., tissues surrounding the nose or ear) permits more comfortable injections for the patient.
Epinephrine can be added to lidocaine for some field blocks if the vasoconstrictive or anesthetic-prolonging action of epinephrine is desired. Epinephrine permits safe use of larger amounts of lidocaine because it prevents clearance of the anesthetic from the tissue. Epinephrine should be avoided in areas where vascular compromise could prove problematic, especially in individuals with vasculitis or vasoconstrictive disorders such as Raynaud's phenomenon. Many authorities discourage the addition of epinephrine for field blocks on digits, around the ear, on the nasal tip, or surrounding the penis.
INDICATIONS AND COMMON LOCATIONS FOR FIELD BLOCKS
  • Surrounding large lesions to provide a large area of anesthesia
  • Around infected cysts or abscesses
  • To prevent distortion of skin landmarks from administration of local anesthesia
  • Around facial structures (e.g., nose, pinnae, forehead, cheek, eyelids, upper lip)
  • Digital blocks (see Chapter 29)
  • Surrounding localized structures (e.g., penis, perineu)
P.168

PROCEDURE
The field block can be performed in a square pattern around a wound. Only two needlesticks are required. The needle passes along one side, anesthetic is administered as the needle is withdrawn, and the needle then redirected 90 degrees without coming out from the initial puncture site. This same technique is used on the opposite site of the wound.
(1) The field block can be performed in a square pattern surrounding a wound.
The nerve distribution for the pinna is demonstrated (Figure 2A). A field block is performed around the entire pinna (Figure 2B). To avoid motor paralysis of the facial nerve anterior to the pinna, the needle should pass in a superficial plane (i.e., subdermally in front of the ear). Separate injections may be needed for the concha and external auditory canal (Figure 2C).
(2) Field block for the ear.
P.169

Triangulated injections provide adequate circumferential anesthesia. Additional lidocaine without epinephrine must be administered to the tip of the nose to anesthetize the external nasal nerve, which arises from the deep tissues.
(3) Field block for thenose
Administration of anesthetic in a linear pattern through both eyebrows produces anesthesia of the supraorbital and supratrochlear nerves on each side. A long (1½-inch) needle should be used to provide near-complete anesthesia of the entire forehead to the scalp.
(4) Forehead anesthesia.
P.170

The penis is lifted upward (into the position of erection). Two skin wheals can be administered near the internal inguinal rings (Figure 5A). The long needle is placed subdermally to encircle the base of the penis with lidocaine without epinephrine (Figure 5B). A single injection method is described in Chapter 45.
(5) Penile block.
P.171

CODING INFORMATION
Anesthesia codes (00100–01999) are usually limited to anesthesiologists providing patient services for surgical procedures. Local anesthesia is not reported in addition to the surgical procedure. Some insurance providers permit billing of regional or general anesthesia by the physician or surgeon performing the procedure. If reporting additional anesthesia services, the -47 modifier is attached to the surgical code. It is unlikely that additional reimbursement will be provided for field blocks; the service is considered part of the reporting of the surgical procedure.
INSTRUMENT AND MATERIALS ORDERING
Syringes (5 or 10 mL), anesthetic solutions, and needles (18 or 20 gauge, 1 inch long for drawing up anesthetic; 25 or 27 gauge, 1¼ inch long for delivering anesthetic) can be ordered from surgical supply houses or pharmacies. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Avina R. Primary care local and regional anesthesia in the management of trauma. Clin Fam Pract 2000;2:533–550.
Bennett RG. Fundamentals of cutaneous surgery. Boston: Little, Brown, 1987:156–162.
Dinehart SM. Topical, local, and regional anesthesia. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:102–112.
Gmyrek R. Local anesthesia and regional nerve block anesthesia. Emedicine Available at http://www.emedicine.com/DERM/topic824.htm
Grekin RC, Auletta MJ. Local anesthesia in dermatologic surgery. J Am Acad Dermatol 1988;19:599–614.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:29–30.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:156–162.
Usatine RP, Moy RL. Anesthesia. In: Usatine RP, Moy RL, Tobinick EL, Siegel DM, eds. Skin surgery a practical guide. St. Louis: Mosby, 1998:20–30.
Williamson P Office procedures. Philadelphia: WB Saunders, 1957:325–339.
Winton GB. Anesthesia for dermatologic surgery. J Dermatol Surg Oncol 1988;14:41–54.
Zuber TJ. Field block anesthesia. In: Advanced soft-tissue surgery. AAFP illustrated manuals and videotapes of soft-tissue techniques. Kansas City: American Academy of Family Physicians, 1998:22–26.


> Table of Contents > Dermatology > 24 - Lipoma Removal
24
Lipoma Removal
Lipomas are benign, adipose tissue tumors that can arise anywhere on the body. Lipomas frequently are encountered on the upper half of the body, with common sites including the head, neck, shoulders, and back. Most lesions are confined to the subcutaneous tissues, but lesions occasionally penetrate between fascial planes and even into muscle. Subfascial lipomas are most commonly found in the neck.
Lipomas can vary from the size of a pea to that of a soccer ball. The tumors are composed of lobules of fat encased in a thick, fibrous capsule. The adipose tissue within lipomas is often indistinguishable from normal fat. Delineation of a lipoma may be achieved by searching for the limits of the capsule. Lobules are connected by a thinner stroma or fibrous bands that can extend to deep fascia or the skin and produce dimpling. These bands may prevent easy enucleation of an encapsulated lipoma.
Lipomas often produce a rounded mass that protrudes above surrounding skin. On palpation, the lesions usually feel smooth, lobulated, and compressible. Some clinicians describe a characteristic “doughy” feel to the lesions. Lipomas are generally nontender, although adiposis dolorosa (i.e., Dercum's disease) is a condition with painful or tender truncal or extremity lipomas. Dercum's disease is most commonly encountered in women in the later reproductive years. Lipomas often grow slowly and can increase in size if the patient gains weight. During times of weight loss or starvation, lipomas do not decrease in size.
The presence of multiple lipomas is known as lipomatosis, and the condition is more common in men. Hereditary multiple lipomatosis is an autosomal dominant condition that produces widespread lipomas over the extremities and trunk. Madelung's disease refers to benign symmetric lipomatosis of the head, neck, shoulders, and proximal upper extremities. It is uncommon to find malignancy in a lipoma (i.e., liposarcoma) when a patient displays multiple lipomas. Liposarcoma is found in 1% of lipomas and is most commonly encountered in lesions on the lower extremities, shoulders, and retroperitoneal areas. Other risk factors for liposarcoma include large size (>5 cm), associated calcification, rapid growth, or invasion into nearby structures or down through fascia and into muscle.
Nonexcisional techniques for lipoma removal include steroid injection and liposuction. Steroid injections produce fat atrophy and are best performed on
P.173

smaller lesions (<1 inch in diameter). Often, multiple injections given over 1 to 3 months are required for an adequate response. Liposuction can be performed in the office using large-gauge needles attached to 20-mL or larger syringes (after field block anesthesia using diluted lidocaine) or in the operating room using standard suction curettes. Complete eradication of the lipoma cells can be difficult to achieve with liposuction, and rapid regrowth of the lesion may result. Liposuction is an attractive option for lipomas located in areas where large scars should be avoided (e.g., face).
Small lipomas are often surrounded by a well-developed and easily identified capsule. After the creation of a small incision, these lesions may be extruded through the wound with the application of pressure to surrounding skin. Enucleation can also be achieved by combining the use of a dermal curette with pressure. Larger lipomas often do not display such a well-defined capsule, and distinguishing normal from lipomatous fat can be a challenge.
Large lipomas can be removed by leaving the top of the tumor attached to a small island of overlying skin. This skin can be grasped and retracted when dissecting around the lipoma. The deeper yellow color (due to increased density) often seen in lipomas can help visually identify the tumor. Skin markings made before the procedure also aid in identifying the extent of the tumor. Care must be exerted when dissecting the base of the wound to avoid creating trauma to deep structures such as arteries, nerves, or muscle. After the tumor is removed, inspect the base of the wound carefully to identify any lobules of tumor that may have been left.
Small bleeding vessels at the base of the wound can be clamped with hemostats or tied off with absorbable sutures in a figure-of-eight pattern. The wound bed should be dry (i.e., bleeding controlled) before closure is attempted. Deep wounds often require the use of larger-gauge absorbable sutures, because significant tension may be required to close the dead space created by removal of a large tumor. Historically, Penrose drains were used to facilitate blood and fluid drainage from these deep wounds. Drains increase bacterial counts in wounds and often are not needed if meticulous hemostasis and suture closure of the deep wound are properly performed.
INDICATIONS
  • Removal of tumors that are symptomatic (i.e., producing pain or discomfort)
  • Removal to improve body contour and appearance
  • Removal to relieve anxiety regarding the diagnossi
CONTRAINDICATIONS
  • Uncooperative individual
  • Tumors at increased risk for malignancy (i.e., larger than 5 cm in diameter, displaying associated calcification, invading nearby structures, growing rapidly, invading deeper structures such as fascia, or in high-risk sites such as the lower legs or shoulders) without a prior biopsy result to document the benign nature of the lesion (relative contraindication)
P.174

PROCEDURE
Palpate the tumor, and draw an outline of the tumor on the skin with a skin marking pen. Draw a fusiform excision that overlies the center of the tumor, that is smaller than the underlying lipoma, and whose long axis coincides with the nearby lines of least skin tension. The fusiform incision should be designed to be about two thirds of the diameter of the underlying lipoma.
(1) Palpate the tumor, and draw an outline of the tumor on the skin with a skin marking pen.
PITFALL: Do not draw on the skin using ballpoint pens. Ballpoint pens can traumatize skin, and the ink tends to wash off when the skin preparation is performed. Using a surgical skin marking pen is likely to provide an outline of the tumor that will guide the excision and last throughout the surgery.
Field block anesthesia can be achieved by injecting beneath and lateral to the outlined lesion using long (1¼ or 1½ inch) needles. A sufficient volume of 1% lidocaine should be administered around the periphery of the lesion to surround the tumor.
(2) Inject 1% lidocaine beneath and lateral to the outlined lesion using long needles.
P.175

Incise the skin through the fusiform markings, but do not undermine the central fusiform island of skin. Carry the vertical incision down to the level of the fat or to the lipoma capsule. Use an Allis clamp or large Kelly clamp to grasp the center of the island of skin, which remains attached to the underlying lipoma. Use the clamp to provide traction to undermine lateral skin and to dissect around the lipoma.
(3) Incise the skin through the fusiform markings, but do not undermine the central fusiform island of skin.
PITFALL: Some physicians prefer to make a simple incision through skin rather than create a fusiform island of skin. Traction applied directly on the lipoma produces tearing through the tissue, and closure after large lipoma removal leaves redundant skin unless a fusiform section of skin is removed.
Use the gloved finger, scissors, or scalpel blade to carefully dissect around the entire lesion. The original skin markings should be used to guide the dissection.
(4) Use the gloved finger, scissors, or scalpel blade to carefully dissect around the entire lesion.
PITFALL: Care must be taken to avoid damaging structures beneath the lipoma, such as nerves, arteries, or muscle. Because visualization may be poor beneath the lesion, blunt dissection is often advocated for freeing the underside of the lipoma. A finger is often a sensitive and effective tool for this part of the operation.
P.176

The entire lipoma can often be delivered through the smaller fusiform skin incision.
(5) The lipoma can often be removed in its entirety through the smaller fusiform skin incision.
PITFALL: Bleeding may occur during dissection and delivery of the tumor. Bleeding vessels can be briefly clamped with small hemostats to provide adequate hemostasis before wound closure.
Multiple, interrupted, deeply buried sutures are placed to close the large defect after removal of the lipoma. Large-caliber absorbable suture (e.g., 3-0 or 4-0 polyglycan) is used and should grasp a significant portion of lateral tissue so that it will not tear when closing the deep space. Significant tension may be placed on these sutures when closing large spaces.
(6) Multiple, interrupted, deeply buried, large-caliber, absorbable sutures are placed to close the large defect.
P.177

Standard skin closure is performed for the fusiform skin defect.
(7) Standard skin closure is performed for the fusiform skin defect.
Small lipomas (<3 cm in diameter) can be treated with steroid injections that produce atrophy in the adipose tissue. A 1:1 mixture of 1% lidocaine and triamcinolone acetonide (10 mg/mL) can be injected into the center of the lesion.
(8) Small lipomas can be treated with steroid injections that produce atrophy in the adipose tissue.
Small lipomas also can be treated with enucleation. A 4-mm biopsy punch creates a skin defect over the top of the lesion. A skin curette is used to free the lesion from surrounding tissue and then used to deliver (i.e., enucleate) the tumor through the small skin opening. Suturing generally is not needed, and a pressure dressing is applied.
(9) Small lipomas can also be treated with enucleation.
P.178

CODING INFORMATION
Lipoma removal can be reported using the benign excision codes (11400–11446), which are listed in Chapter 12. The benign excision codes include removal of the benign subcutaneous lesion with simple skin closure. Enucleation is usually reported with these codes. Intralesional injection is reported using the 11900 code. Intermediate closure codes can be added to an excision code if deeply buried subcutaneous sutures are placed. Intermediate codes are cited for the following areas: scalp, axilla, trunk, arms, or legs (excluding hands and feet) (SATAL); neck, hands, feet, or external genitalia (NHFG); and face, ears, eyelids, nose, lips, or mucous membranes (FEENLMM).
Intermediate Repair: Layered Closure
CPT® Code | Description | 2002 Average 50th Percentile Fee
12031* | SATAL ≤2.5 cm | $200
12032* | SATAL 2.6–7.5 cm | $292
12034 | SATAL 7.6–12.5 cm | $352
12035 | SATAL 12.6–20.0 cm | $479
12036 | SATAL 20.1–30.0 cm | $600
12037 | SATAL >30.0 cm | $784
12041* | NHFG ≤2.5 cm | $248
12042 | NHFG 2.6–7.5 cm | $305
12044 | NHFG 7.6–12.5 cm | $393
12045 | NHFG 12.6–20.0 cm | $490
12046 | NHFG 20.1–30.0 cm | $624
12047 | NHFG >30.0 cm | $795
12051* | FEENLMM ≤2.5 cm | $290
12052 | FEENLMM 2.6–5.0 cm | $350
12053 | FEENLMM 5.1–7.5 cm | $450
12054 | FEENLMM 7.6–12.5 cm | $550
12055 | FEENLMM 12.6–20.0 cm | $759
12056 | FEENLMM 20.1–30.0 cm | $942
12057 | FEENLMM >30.0 cm | $1052
CPT® is a trademark of the American Medical Association.
Tumor Excision Codes
Lipomas can infiltrate into deeper tissues, and the excision of such lesions may be more appropriately reported using tumor excision codes.
CPT® Code | Description | 2002 Average 50th Percentile Fee
21555 | Excision of subcutaneous soft tissue tumor, neck or thorax | $578
21930 | Excision of subcutaneous soft tissue tumor, back or flank | $1223
23075 | Excision of subcutaneous soft tissue tumor, shoulder area | $537
24075 | Excision of subcutaneous soft tissue tumor, upper arm or elbow area | $567
25075 | Excision of subcutaneous soft tissue tumor, forearm or wrist area | $534
26115 | Excision of subcutaneous soft tissue tumor, hand or finger | $655
27047 | Excision of subcutaneous soft tissue tumor, pelvis or hip area | $595
27327 | Excision of subcutaneous soft tissue tumor, thigh or knee area | $605
27618 | Excision of subcutaneous soft tissue tumor, leg or ankle area | $779
28043 | Excision subcutaneous soft tissue tumor, foot | $498
CPT® is a trademark of the American Medical Association.
P.179

INSTRUMENT AND MATERIALS ORDERING
A standard surgery tray can be used for removal of lipomas (see Appendix A). Consider adding two or three larger hemostats (e.g., Kelly clamps) to the surgery tray to allow easier grasping of the lipoma. Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Benjamin RB. Atlas of outpatient and office surgery, 2nd ed. Philadelphia: Lea & Febiger, 1994:385–392.
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: Mosby, 1988:726–731.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall Medical, 1997: 222–223.
Campen R, Mankin H, Louis DN, et al. Familial occurrence of adiposis dolorosa. J Am Acad Dermatol 2001;44:132–136.
Christenson L, Patterson J, Davis D. Surgical pearl: use of the cutaneous punch for the removal of lipomas. J Am Acad Dermatol 2000;42:675–676.
Digregorio F, Barr RJ, Fretzin DF. Pleomorphic lipoma: case reports and review of the literature. J Dermatol Surg Oncol 1992;18:197–202.
Eskey CJ, Robson CD, Weber AL. Imaging of benign and malignant soft tissue tumors of the neck. Radiol Clin North Am 2000;38:1091–1104.
P.180

Humeniuk HM, Lask GP. Treatment of benign cutaneous lesions. In: Parish LC, Lask GP, eds. Aesthetic dermatology. New York: McGraw-Hill, 1991:39–49.
Makley JT. Benign soft tissue lesions. In: Evarts CM, ed. Surgery of the musculoskeletal system, 2nd ed. New York: Churchill Livingstone, 1990:4795–4818.
Moraru RA. Lipomas. Emedicine November 7, 2001. Available at http://www.emedicine.com/DERM/topic242.htm
Salam GA. Lipoma excision. Am Fam Physician 2002;65:901–905.
Sanchez MR, Golomb FM, Moy JA, et al. Giant lipoma: case report and review of the literature. J Am Acad Dermatol 1993;28:266–268.
Zuber TJ. Skin biopsy, excision, and repair techniques. The AAFP illustrated manuals of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1999: 100–106.


> Table of Contents > Dermatology > 25 - Basic Z-Plasty
25
Basic Z-Plasty
Historically, Z-plasty has been a commonly taught and used technique in plastic surgery. Many variations of Z-plasty have been developed, but this chapter focuses on the basic (60-degree) Z-plasty technique. The procedure uses the transposition of two triangular flaps to produce a Z-shaped wound. The main indication for performing Z-plasty is to change the direction of a wound so that it aligns more closely with the resting skin tension lines. Because the technique increases the length of skin available in a desired direction, Z-plasty also is used to correct contracted scars across flexor creases. The 60-degree Z-plasty lengthens the scar (or available length in a certain direction) by 75%.
When considering the performance of a Z-plasty, some physicians theoretically object to the creation of a wound that is three times as long as the original wound (i.e., the two diagonal arms are as long as the central wound). Although the creation of long wounds is generally discouraged, a well-designed Z-plasty can significantly improve the cosmetic and functional outcome. Z-plasty can be performed on a fresh wound that is counter to the resting skin tension lines, although some experts recommend simple closure of the wound and then Z-plasty at a later date to revise scars that are problematic.
The technique of Z-plasty is easy to understand, but it requires some skill and practice. Physicians with the opportunity to frequently perform Z-plasty observe generally favorable functional and cosmetic outcomes.
INDICATIONS
  • Revision of contractures or scars that cross flexor creases and result in bowstring-type scars (e.g., vertical scars over the flexor creases of the proximal interphalangeal joints of the hands)
  • Revision of scars that transverse across concavities (e.g., across a deep nasolabial fold, a vertical scar that transverses between the lower lip and the chin)
  • Redirection of wounds that are perpendicular to the lines of least skin tension (i.e., reorient to a direction that will produce a cosmetically superior result)
  • Creation of wound irregularity (i.e., improved cosmetic results from a line that is “broken-up” or zig-zag versus a long, straight line that is less appealing)
  • Repositioning of poorly positioned tissues that produce a trap-door effect (i.e., rearranging a circular scar that is causing the central tissue to raise upward)
P.182

PROCEDURE
The original (vertical) wound or scar (AB) is perpendicular to the lines of least skin tension.
(1) The vertical wound or scar (AB) is perpendicular to the lines of least skin tension.
Draw and incise the diagonal lines, with one arm on each side of the original wound. The diagonal lines AC and BD are the same length as the original line AB, and they are 60 degrees away from the center line. The left triangular flap is labeled F1, and the right flap is labeled F2.
(2) Draw and incise diagonal lines, AC and BD, which are the same length as the original scar (AB) and are 60 degrees away from the center line.
PITFALL: Place the side arms on opposite sides of the central wound. Novice physicians occasionally make the error of performing their first Z-plasty with the arms on the same side of the central wound.
PITFALL: Many physicians unintentionally incise the diagonal lines at 45-degree angles, rather than 60-degree angles. Flaps in a 45-degree Z-plasty are easier to transpose but only rotate the direction of the original defect by 60 to 70 degrees (rather than 90 degrees with a 60-degree Z-plasty).
Undermine the flaps and the surrounding skin in the level of the upper fat (i.e., below the dermis).
(3) Undermine the flaps and the surrounding skin in the level of the upper fat below the dermis.
PITFALL: Failure to undermine extensively makes the transposition very difficult. Liberal undermining is beneficial.
P.183

Transpose the flaps. F2 now appears on top, and F1 now appears on the bottom. The new line in the center (CD or FE) aligns with the resting skin tension lines.
(4) Transpose the flaps so that F2 appears on the top and F1 appears on the bottom.
PITFALL: Handle the flaps gently, grasping the skin with skin hooks or Adson forceps without teeth. Many physicians transpose the flaps with toothed forceps, causing tears or damage to the flaps and adding unnecessary scarring.
Place a central anchoring stitch holding the two flaps in position.
(5) Place a central anchoring stitch holding the two flaps in position.
Place corner stitches in the corners of each flap, and then place the stitches on the ends of the diagonals (AC and BD). Keep the stitches on the diagonals to a minimum, and do not place the diagonal stitches near the corner.
(6) Place corner stitches in the corners of each flap, and place stitches on the ends of the diagonals (AC, BD).
PITFALL: Almost all 60-degree Z-plasties performed on human skin result in some pouching upward at the base of the flap after transposition. This upward bunching of tissue, or dog-ear formation, occurs almost universally, and should not be of great concern. Most dog-ear formations are caused by the marked rotation of the tissue, and they will flatten with time, resulting in a good cosmetic outcome.
P.184

A contracted scar commonly results from wounds that traverse the flexor creases on the fingers (Figure 7A). Excise the scar, and then draw and excise the lateral arms (Figure 7B). The center of the final wound now runs parallel to the resting skin tension lines (Figure 7C).
(7) Basic Z-plasty of a contracted scar.
A wound that crosses the nasolabial fold (Figure 8A) may result in an unsightly, contracted, bowstring scar. The wound can be redirected with a Z-plasty. Draw and excise the lateral arms (Figure 8B). The center of the final wound follows the center of the nasolabial fold (Figure 8C). F1 and F2 represent the flaps before and after transposition, respectively.
(8) Basic Z-plasty of a wound that crosses the nasolabial fold.
P.185

CODING INFORMATION
See coding list in Chapter 26.
INSTRUMENT AND MATERIALS ORDERING
Instruments are listed in Appendix A. Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Borges AF, Alexander JE. Relaxed skin tension lines, Z-plasties on scars, and fusiform excision of lesions. Br J Plast Surg 1962;15:242–254.
Dzubow LM. Z-plasty mechanics [Comment]. J Dermatol Surg Oncol 1994;20:108.
Gahankari D. Z-plasty template: an innovation in Z-plasty fashioning. Plast Reconstr Surg 1996;97:1196–1199.
Hudson DA. Some thoughts on choosing a Z-plasty: the Z made simple. Plast Reconstr Surg 2000;106:665–671.
Johnson SC, Bennett RG. Double Z-plasty to enhance rhombic flap mobility. J Dermatol Surg Oncol 1994;20:128–132.
Lesavoy MA, Weatherley-White RCA. The integument. In: Hill GJ, ed. Outpatient surgery, 3rd ed. Philadelphia: WB Saunders, 1988:123–148.
McCarthy JG. Introduction to plastic surgery. In: McCarthy JG, ed. Plastic surgery. Philadelphia: WB Saunders, 1990:1–68.
Micali G, Reali UM. Scars: traumatic and factitial. In: Parish LC, Lask GP, eds. Aesthetic dermatology. New York: McGraw-Hill, 1991:84–95.
Robson MC, Zachary LS. Repair of traumatic cutaneous injuries involving the skin and soft tissue. In: Georgiade GS, Georgiade NS, Riefkohl R, Borwick WJ, eds. Textbook of plastic, maxillofacial, and reconstructive surgery, 2nd ed. Baltimore: Williams & Wilkins, 1987:129–140.
Sclafini AP, Parker AJ. Z-plasty. Emedicine Available at http://www.emedicine.com/ENT/topic652.htm
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982.
Stegman SJ. Fifteen ways to close surgical wounds. J Dermatol Surg 1975;1:25–31.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1999.


> Table of Contents > Dermatology > 26 - Advancement Flap Placement
26
Advancement Flap Placement
Local skin flaps provide a sophisticated approach to closing large skin defects produced by trauma or removal of lesions from the skin. The fusiform (elliptical) excision is the technique most commonly employed for lesion removal, but nearby structures (e.g., nose, ear) can preclude use of this technique. Nearby skin generally better approximates the needed color and texture to close a defect than skin brought in from a distant site (i.e., skin graft). Local skin flaps can provide excellent functional and cosmetic outcomes.
Advancement flaps represent some of the simplest and most commonly used flap techniques. Advancement flaps move adjacent tissue to close a defect without rotation or lateral movement. The skin is stretched unidirectionally (i.e., single advancement flap) or bidirectionally (i.e., bilateral advancement flap) to close the defect. Unidirectional pull on tissue can be useful when a certain type of skin is needed for closure. For instance, after removal of a tumor from the outer portion of the eyebrow, the defect should be replaced with hair-bearing skin of the medial eyebrow to prevent a shortened and cosmetically abnormal-appearing eyebrow.
The blood supply for a single advancement flap comes from the base of the flap. If a long advancement flap is needed to stretch skin for closure, the blood supply may be compromised to the flap tip. When closing a 1-inch diameter defect on the face, the single advancement flap should be no longer than 3 inches. Single advancement flaps on less vascular areas of the body do better if limited to a length-to-width ratio of 2.5 to 1. One way to avoid long single advancement flaps is to pull skin from both directions; the bilateral advancement flap generally has less chance of flap tip necrosis. The long arms for single or bilateral advancement flaps are designed to align with the lines of least skin tension to improve the final cosmetic result.
When removing skin cancer, it is best to ensure clear margins before performance of flap closure. Wide excision around a cancer may provide high rates of cure, but the excessive removal of tissue may limit the cosmetic outcome. Histologic confirmation by Mohs' surgery or frozen sections is essential before closure, when removing cancers at high risk for recurrence (e.g., morpheaform or sclerosing basal cell carcinomas).
Preventing complications is an important aspect of performing flap surgery. Strict sterile technique is necessary to avoid wound infections. Excessive stretching of skin should be avoided because necrosis will ensue. Wide undermining of
P.187

the lateral tissue around a flap aids the closure. Do not pull on the skin edges with forceps because careful handling prevents excessive scarring. Blood accumulations beneath flaps can interfere with oxygen delivery to the tissue, and excellent hemostasis is required. Bleeding vessels should be clamped or suture-ligated before the flap is sutured, and pressure bandaging is advocated following the procedure.
INDICATIONS
Single Advancement Flap
  • Closure of lateral eyebrow defects
  • Repair of defects of the temple area
  • Closure of forehead defects
  • Closure of cheek defects
  • Closure of upper arm defects
  • Closure of defects on the tip of the nose
Bilateral Advancement Flap
  • Closure of defects on the trunk or abdomen
  • Closure of a middle eyebrow defect
  • Closure of forehead skin defects
RELATIVE CONTRAINDICATIONS
  • Practitioner's unfamiliarity or inexperience with techniques
  • Cellulitis in the tissues
  • Skin unable to be stretched to cover the defect
  • Chronic steroid use (and steroid skin effects)
P.188

PROCEDURE
The single advancement flap technique is performed after administration of anesthesia (e.g., field block). The lesion is removed with a rim of normal-appearing skin, and the defect is squared (Figure 1A). The flap arms are incised, paralleling the lines of lest skin tension, approximately two times the original defect's diameter (Figure 1B). The flap and surrounding skin are undermined with a horizontally held scalpel blade (Figure 1C).
(1) The single advancement flap technique.
Attempt to slide the flap to cover the defect using skin hooks on the flap. If the defect cannot be covered by the flap, the flap can be lengthened. Anchor the flap in place with one or two sutures (Figure 2A). If there is tension on the sutures, vertical mattress sutures can be placed (see Chapter 16). Notice that the skin bunches up (i.e., dog ears) near the base of the flap when the flap is moved. These dog ears are eliminated by excising triangular pieces of skin (i.e., Burrow's triangles) (Figure 2B).
(2) Using skin hooks, attempt to slide the flap to cover the defect.
P.189

After removal of redundant tissue, the corners lie flat. Corner sutures can be placed for the four corners, and interrupted suture is used to complete the flap.
(3) Place corner sutures on the four corners and interrupted sutures along the sides of the flap.
After removal of a tumor in the lateral eyebrow, hair-bearing skin is used to close the defect (Figure 4A). After removal of a tumor in the temple, hair-bearing skin is brought down from the scalp to close the defect (Figure 4B).
(4) Applications of the single advancement flap.
A square defect is created around the tumor, and the flap arms incised to about 1.5 times the diameter of the defect.
(5) The bilateral advancement flap.
P.190

The centers of the flaps are joined with anchoring sutures, and corner sutures are used to join the flap corners (Figure 6A). The dog ears formed are smaller with bilateral advancement flaps and sometimes may not require excision. Smaller triangles are excised (Figure 6B), and the completed flap is illustrated (Figure 6C). A pressure bandage can be applied using gauze and elastic tape.
(6) The centers of the flaps are joined with anchoring sutures, and corner sutures are used to join the flap corners.
The middle eyebrow (Figure 7A) and the forehead (Figure 7B) can be closed using this technique.
(7) Applications of the bilateral advancement flap.
P.191

CODING INFORMATION
These codes encompass excision or repair, or both, by adjacent transfer or rearrangement, including Z-plasty, W-plasty, V-Y plasty, rotation flaps, advancement flaps, and double-pedicle flaps. When applied to laceration repair, the defect must be developed by the surgeon, and these codes should not be used for direct closure of a defect that incidentally results in the configuration of one of the flaps or plasties. If the configurations result incidentally from the laceration shape, closure should be reported using simple repair codes (see Chapter 14). All of the following codes are for adjacent tissue transfer or rearrangement, and they refer to defects in the trunk or the following sites: scalp, arms, or legs (SAL); forehead, cheeks, chin, mouth, neck, axillae, genitalia, hands, or feet (FCCMNAGHF); and eyelids, nose, ears, or lips (ENEL).
CPT® Code | Description | 2002 Average 50th Percentile Fee
14000 | Trunk ≤10 cm2 | $963
14001 | Trunk 10.1–30.0 cm2 | $1,276
14020 | SAL ≤10 cm2 | $1,231
14021 | SAL 10.1–30.02 | $1,559
14040 | FCCMNAGHF ≤10 cm2 | $1,400
14041 | FCCMNAGHF 10.1–30.0 cm2 | $1,800
14060 | ENEL ≤10 cm2 | $1,696
14061 | ENEL 10.1–30.0 cm2 | $2,410
14300 | Any unusual or complicated area >30 cm2 | $2,515
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Surgery tray instruments are listed in Appendix A. Consider adding two skin hooks to gently handle the skin flaps. Have at least three fine (mosquito) hemostats to assist with hemostasis while developing large skin flaps. Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G. All instruments can be ordered through local surgical supply houses.
BIBLIOGRAPHY
Chernosky ME. Scalpel and scissors surgery as seen by the dermatologist. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:88–127.
Cook J. Introduction to facial flaps. Dermatol Clin 2001;19:199–212.
Grabb WC. Classification of skin flaps. In: Grabb WC, Myers MB, eds. Skin flaps. Boston: Little, Brown, 1975:145–154.
Grigg R. Forehead and temple reconstruction. Otolaryngol Clin North Am 2001;34:583–600.
Harahap M. The modified bilateral advancement flap. Dermatol Surg 2001;27:463–466.
Shim EK, Greenway HT. Surgical pearl: repair of helical rim defects with the bipedicle advancement flap. J Am Acad Dermatol 2000;43:1109–1111.
P.192

Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:82–84.
Stegman SJ. Fifteen ways to close surgical wounds. J Dermatol Surg 1975;1:25–31.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:86–91.
Tollefson TT, Murakami CS, Kriet JD. Cheek repair. Otolaryngol Clin North Am 2001; 34: 627–646.
Vural E, Key JM. Complications, salvage, and enhancement of local flaps in facial reconstruction. Otolaryngol Clin North Am 2001;34:739–751.
Whitaker DC. Random-pattern flaps. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:329–352.
Zuber TJ. Advanced soft-tissue surgery. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1999: 62–72.


> Table of Contents > Dermatology > 27 - O-To-Z Plasty
27
O-To-Z Plasty
The O-to-Z plasty is a versatile closure technique used for large defects that are not appropriately closed with a fusiform (elliptical) excision technique. Because of the multiple clinical indications, the O-to-Z plasty can be readily learned by generalist physicians and used frequently in practice. Advantages of the technique include the sparing of tissue, closure aligning with the lines of least skin tension, and production of a broken line (Z-shaped) final scar. The O-to-Z flap technique generally produces excellent cosmetic results.
The O-to-Z plasty incorporates advancement and rotation techniques, and some authors characterize it as a transposition flap. The O-to-Z flap can be envisioned as a large fusiform excision, with only the central circular area around the lesion excised (see Figure 2.) On each side of the central circular area, only one of the arms of the fusiform excision is incised. A flap is created on each side, and these two flaps are joined centrally to create a final Z-shaped scar.
Large fusiform excisions can result in the removal of a large amount of tissue and subsequent pull on surrounding structures with closure of the wound. For instance, a large fusiform excision just above the eyebrow can produce permanent elevation of the eyebrow. Fusiform excisions on the upper lip can elevate the vermilion border. The O-to-Z plasty can obviate the difficulty of lateral pull on surrounding structures when closing the wound.
Skin flaps are most commonly performed on the face, where the blood supply is extensive. The O-to-Z plasty receives its blood supply through large pedicle bases (i.e., portion of the fusiform incisions that are not incised) and can sometimes work well even on nonfacial sites. As with all skin flaps, meticulous attention to hemostasis is required.
When the O-to-Z plasty is performed after skin cancer removal, it is preferable to ensure clear margins using frozen sections or Mohs' surgery before performing wound closure. Because these options may not be available to an office physician, a sufficient margin of normal-appearing skin must be removed around and beneath a cancer (usually at least 4 to 6 mm) before closure is attempted. Postprocedure pressure dressings are recommended to reduce hematoma formation beneath the flaps and the development of complications.
P.194

INDICATIONS
  • Lesion removal next to linear structures that should not be pulled
  • Lesion removal on the upper lip
  • Closure of defects on the chin or beneath the chin
  • Closure of large forehead defects (especially if just above the eyebrows or near the hairline)
  • Repair of scalp defects
  • Closure of defects in temple region, lateral face beneath the ear, or along the mandible
RELATIVE CONTRAINDICATIONS
  • Practitioner's unfamiliarity or lack of skill in the technique
  • Cellulitis in the tissues
  • Skin unable to stretch to easily close the defect
  • Chronic steroid use with steroid skin effects
P.195

PROCEDURE
The O-to-Z plasty is based on the fusiform excision. After removal of the skin lesion (Figure 1A), the fusiform excision is designed so that the length is three times the width (Figure 1B). The fusiform excision is aligned so that the long axis is parallel to the lines of least skin tension.
(1) After removal of a skin lesion, a fusiform excision is designed so that the length is three times the width, and it is aligned so that the long axis is parallel to the lines of least skin tension.
In the O-to-Z plasty, only one incision line (i.e., arm) is performed on each side of the central circular excision. The incision lines are drawn to slope toward a theoretical central line. One incision arm is above the central line, and one incision arm is below the central line.
(2) One incision arm is drawn to slope toward a theoretical central line on each side of the central circular excision; one incision line is above, and the other is below the central line.
PITFALL: Make sure the incision arms are on opposite sides of the central line! Many novice practitioners have unintentionally incised both arms on the same side of the central line, necessitating performance of a fusiform excision or an advancement flap technique.
P.196

The central island of skin containing the tumor has been removed and sent for histologic analysis (Figure 3A). Gentle sloping lines are incised that end at the theoretical central line (Figure 3B). The arms are approximately 1.5 to 2 times the diameter of the central circular excision. The corners are squared to facilitate approximation of the flaps (Figure 3C).
(3) Gentle sloping lines are incised. They end at the theoretical central line, and each line approximately 1.5 to 2 times the diameter of the central circular excision.
The flaps are gently elevated with skin hooks, and horizontal undermining is performed with a no. 15 scalpel blade or scissors. The wider the undermining around the entire site, the easier it is to move the skin flaps together.
(4) Gently elevate the flaps with skin hooks, and perform horizontal undermining with a no. 15 scalpel blade or scissors.
The two flaps are brought together and anchored with one or two vertical mattress sutures. Corner stitches are placed in the flap tip corners. The elevated tissue formations at the ends of the arms are known as dog ears.
(5) Bring the two flaps together, anchor them with one or two vertical mattress sutures, and place corner stitches in the flap tip corners.
P.197

Triangular pieces of skin are removed, eliminating the dog ears and allowing the corners to lie flat (Figure 6A). The final closure is shown (Figure 6B).
(6) Remove the dog ears of skin.
This closure can be performed on the forehead above the eyebrow (Figure 7A), on the chin (Figure 7B), or beneath the chin (Figure 7C).
(7) Examples of clinical indications for the O-to-Z plasty: the forehead above the eyebrow, the chin, and beneath the chin.
P.198

CODING INFORMATION
Chapter 25 lists the codes used for reporting the adjacent tissue transfer procedures.
INSTRUMENT AND MATERIALS ORDERING
Appendix A lists the instruments included in a standard skin surgery pack. The comments on instruments in Chapter 26 also apply to the performance of O-to-Z plasty. Suggested suture removal times are listed in Appendix C, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Chernosky ME. Scalpel and scissors surgery as seen by the dermatologist. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:88–127.
Hammond RE. Uses of the O-to-Z-plasty repair in dermatologic surgery. J Dermatol Surg Oncol 1979;5:205–211.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:77–78.
Stegman SJ. Fifteen ways to close surgical wounds. J Dermatol Surg 1975;1:25–31.
Swanson NA. Atlas of cutaneous surgery. Boston: Little, Brown, 1987:102–104.
Vural E, Key JM. Complications, salvage, and enhancement of local flaps in facial reconstruction. Otolaryngol Clin North Am 2001;34:739–751.
Whitaker DC. Random-pattern flaps. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:329–352.
Zuber TJ. Advanced soft-tissue surgery. AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:92–97.


> Table of Contents > Dermatology > 28 - Sclerotherapy
28
Sclerotherapy
Sclerotherapy is an inexpensive and generally safe outpatient technique for the removal of unwanted spider (telangiectatic), reticular, and varicose veins. A concentrated saline or chemical solution is injected into the unwanted vessel using a small (30- to 32-gauge) needle. The solution washes over the vessel's endothelial cells, producing obliteration of the vessel and shifting blood into nearby healthy vessels.
Abnormal or distended veins result from increased vascular pressure transmitted to the superficial vessels. Valves in the deep veins of the lower extremity are thin and fragile, and damage to these valves reduces the unidirectional flow of blood returning to the heart. Many conditions can render the valves nonfunctional, such as the increased blood flow of pregnancy, deep venous thrombosis, venous injury, and increased abdominal pressure (i.e., excessive sitting, leg crossing, or obesity). Other influences, such as hormonal changes in the veins or congenital absence of vein valves, can also produce varicosities.
If hypertonic saline is used as the sclerosing solution, lidocaine usually is mixed with the saline to lessen the discomfort. Two milliliters of 1% lidocaine hydrochloride (without epinephrine) is added to a 30-mL bottle of 23.4% hypertonic saline, creating a final concentration of 22%. This solution is then placed into 10 to 20 tuberculin syringes, and 30-gauge needles are attached to the syringes. Alternately, physicians may choose to perform sclerotherapy with detergent solutions such as sodium tetradecyl sulfate. The syringes are only half filled (0.5 mL) with sclerosing solution so that the thumb is not extended fully during the injection and to limit the amount injected into any single vessel and prevent deep venous injection. The syringes are placed on a tray for the procedure.
One to six injections may be needed to effectively treat any vein. When spider veins are injected, interconnections among subcutaneous vessels may permit treatment of a large network over a wide area of skin. Wait at least 4 to 6 weeks before reinjecting individual vessels to permit adequate healing and to reduce postinflammatory complications.
Patients desiring sclerotherapy should undergo a pretreatment consultation (Table 28-1). The consultation is used to evaluate potential candidates, map or photograph the extent of their diseased vessels, and to educate them regarding the procedure. Education is particularly important, because less than 90% of patients of even the most experienced practitioners report full satisfaction with the outcome.
P.200

Photography can help remind patients of the severity of the disease before therapy.
TABLE 28-1. INITIAL CONSULTATION SESSION
  1. Assess the appropriateness of the candidate. Has the patient undergone prior therapy? A history of dissatisfaction with prior therapy may predict future dissatisfaction. Is there a history of significant vein injury, clots, or predisposing factors? Is the patient taking medications (e.g., hormone therapy) that may exacerbate vein disease? Is the patient willing to wear the support hose after the procedure?
  2. Educate the patient regarding the major complications of the procedure. Does the patient understand that he or she may experience some discomfort during or after the procedure? See Table 28.2
  3. Assess major pressure influence on the superficial veins from incompetent perforator veins. Perform a cough test (i.e., patient coughs while examiner holds the examining hand over the saphenofemoral junction; if the perforator is incompetent, a pulse is felt). The Brodie-Trendelenberg test uses two examiners. The patient is laid supine, with the legs elevated to a vertical position to drain all the blood from the veins. The examiners hold pressure on the saphenofemoral junction while the patient is stood up; the veins on the posterior lower legs are observed. If there is an incompetent perforator, the veins fill rapidly (<15–20 seconds), and then a surge is noted in the filling veins when the pressure over the junction is released.
  4. To perform photoplethysmography, the patient is seated, and the sensor placed on the skin 10 cm above the medial malleolus. The ankle is dorsiflexed 10 times by the examiner over 10 to 15 seconds, effectively emptying the blood from the subdermal plexus. In a normal study, refilling occurs in more than 25 seconds; intermediate refilling occurs in 15 to 20 seconds, and severe incompetence of the perforators allows the subdermal veins to refill in less than 15 seconds.
  5. Record or chart the presence of abnormal veins. If photographs are obtained, perform them in an area of the office with a dark background (e.g., mounted dark felt).
  6. Write a prescription for the patient to be fitted for two pairs of 30 to 40 mm Hg, thigh-high support hose. The patient must bring a pair of support hose to the first sclerotherapy session.
Sclerotherapy is contraindicated if the procedure is unlikely to produce significant benefit. If a patient has significant pressure extending to superficial veins (e.g., produced by an incompetent perforating vein in the saphenofemoral junction in the groin), abnormal veins will rapidly replace those that are ablated. Incompetent perforators can be evaluated by physical examination (e.g., cough test, Brodie-Trendelenburg test) or confirmatory testing (e.g., photoplethysmography, Doppler studies). Photoplethysmography is easy to perform and gives an accurate assessment of filling time after the blood is removed from the lower leg using the calf muscle pump.
After sclerotherapy, patients should wear support hose for 3 consecutive days and 2 nights. Support hose are placed on the patient immediately after the sclerotherapy session. The use of support hose limits the refilling of treated vessels and significantly reduces complications after therapy (Table 28-2). Patients are fitted for thigh-high, 30- to 40-mm Hg support hose at the initial consultation. The first sclerotherapy session is scheduled for 2 weeks after the consultation to allow adequate time to obtain the fitted hose. Patients with leg hypostasis are encouraged to wear support hose long term to improve the health of the leg tissues and to reduce recurrences. Patients often prefer lower-pressure (over-the-counter, 10- to 20-mm Hg) support hose, but the higher-pressure type of support hose is needed to ensure adequate venous drainage and to prevent stasis complications.
TABLE 28-2. COMPLICATIONS OF SCLEROTHERAPY
Complications | Comments
Cutaneous hyperpigmentation | Occurs in about 30% of patients if hypertonic saline is the sclerosing agent
Bruising | Worsened if larger vessels are injected, when canalization fails or if lack of compression afterward
Temporary swelling | Between 2% and 5% of patients experience pedal and leg edema after the procedure
Telangiectatic matting | New appearance of fine (blush) vessels in about 25% of patients
Pain | Hypertonic saline is more uncomfortable than detergent solutions
Localized urticaria after | Allergic local reaction occurring in the first 30 minutes following sclerotherapy
Tape compression blister | Common complication when gauze is taped over injection sites
Recurrence of abnormal veins | Most patients have some new vessels in the next 5 years
Cutaneous necrosis | Can result from extravasation or inadvertent injection of an arteriole; is more common when injecting below the ankle or on the foot
Anaphylaxis | Uncommon systemic reaction
Allergic reaction to sclerosing agent | Detergent solutions can produce specific reactions
Superficial thrombophlebitis weeks | Up to 15% of patients experience this in the first 3 after injection
Deep venous thrombosis and pulmonary embolus | Rare but serious complication of the procedure
P.201

INDICATIONS
  • Ablation of unwanted spider, reticular, or varicose veins
  • Elimination of the symptoms of varicosities such as aching, night cramps, or itching
  • Improvement in cosmetic appearance of legs or other affected body sites
  • Prevent the complication of leg hypostasis (e.g., dermatitis, ulceration) by diverting blood to healthy vessels
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient (including refusal to wear support hose after the procedure)
  • History of allergic reaction to sclerosing solution (may use alternate solutions)
  • Severe peripheral arterial disease that may compromise healing or preclude use of support hose
  • Untreated incompetent saphenofemoral junction perforator
  • Poorly controlled diabetes
P.202

PROCEDURE
The patient lies flat on the treatment table (prone or supine, depending on the location of the veins being treated.) Two lights are positioned from opposite directions to highlight the vessels and to limit shadows that can interfere with visualization of the vessels.
(1) The patient lies flat on the treatment table.
Pour a colorless antiseptic solution (i.e., benzalkonium chloride [Zephiran] or alcohol) into a basin containing cotton balls. Apply the solution with the cotton balls to render the skin more transparent and to make the veins easier to visualize.
(2) Apply a colorless antiseptic solution with cotton balls to render the skin more transparent and to make the veins easier to visualize.
P.203

The injection needle is bent with the bevel up before initiating an injection. Initially identify the bevel; use magnification (1 to 3 diopter glasses) if needed. Position the bevel upward from the horizontally held crossbar (Figure 3A). Bend the needle to a 30- to 45-degree angle (Figure 3B) so that the needle can enter next to a vein horizontal to the skin surface. Injections should only be performed with the bevel up; this helps to prevent sclerosing fluid from leaking into the tissue. Injections must be intraluminal to prevent complications.
(3) Perform injections with the bevel up to help prevent sclerosing fluid from leaking into the tissue.
PITFALL: The most common mistake made by novice sclerotherapists is to attempt entry into small vessels with the needle held at a angle to the surface of the skin. If the needle is at an angle, the tip frequently passes through a small vessel and deposits the solution in the tissues.
P.204

Position the hands to provide three-point traction before injecting a vein. The nondominant hand applies traction using the thumb and index (second) finger. The injecting (dominant) hand's fifth finger is used to provide the third point.
(4) Hands should be positioned to provide three-point traction before injecting a vein.
Injections are administered slowly. If the needle tip is intraluminal, the solution will flow easily into the vessel. Observe the needle tip and vessel closely. If a small bleb (or bubble) develops at the injection site (Figure 5A), extravasation is likely. The injection should be terminated immediately and the bleb milked back to the puncture site to mechanically attempt removal of any fluid in the tissue (Figure 5B). Some physicians advocate infiltrating around extravasation sites with normal saline, but most minimal extravasations do not produce skin necrosis or other complications.
(5) If a small bleb develops at the injection site, the injection should be terminated immediately, and the bleb should be milked back to the puncture site to mechanically attempt removal of any fluid in the tissue.
P.205

Target larger, straighter portions of vessels to improve the rate of successful canalization (Table 28-3). Proper injection technique results in visible blanching of the vessel (i.e., washout effect). Because vessels can have significant connections beneath the surface of the skin, continue the injection if the solution is flowing easily and if there is no evidence of extravasation.
(6) Target larger, straighter portions of vessels to improve the rate of successful canalization.
TABLE 28-3. PRINCIPLES GUIDING INJECTION DECISIONS DURING SMALL VESSEL SCLEROTHERAPY
Inject proximal to distal veins.
Larger veins are treated before smaller veins.
Treat an entire vessel, if possible, at a given treatment session.
Inject the largest feeding vessel (i.e., tree trunk) when treating a telangiectatic cluster.
Empty larger veins whenever possible before injection.
Adapted from Sadick N, Li C. Small-vessel sclerotherapy. Dermatol Clin 2001;19:475–481.
Immediately after the injection, place pressure on the site with gauze. The nurse can hold pressure to the site for 30 to 60 seconds while the physician injects another site. The number of injections performed during any one session depends on many factors, including the extent of disease, time available for the procedure, and the patient's tolerance.
(7) Immediately after the injection, place pressure on the site with gauze for 30 to 60 seconds.
P.206

Fitted support hose are applied while the patient is supine, before standing and refilling the veins. Do not tape gauze on the skin. The 2 * 2 inch gauze can be held over the injection sites as the support hose are rolled up the leg. This technique allows the gauze to absorb drainage, while avoiding tape allergies and tape blistering. The patient is instructed to ambulate for 20 minutes after application of the support hose to prevent pooling of sclerosing agents into the deep vein circulation.
(8) Apply fitted support hose while the patient is supine, and have patient ambulate for 20 minutes to prevent any pooling of sclerosing agents into the deep vein circulation.
P.207

CODING INFORMATION
If bilateral procedures are performed during the session, then add the -50 modifier when reporting codes 36468, 36470, and 36471.
CPT® Code | Description | 2002 Average 50th Percentile Fee
36468 | Single or multiple injections spider veins, trunk or limb | $203
36469 | Single or multiple injections spider veins, face | $165
36470* | Injection of sclerosing solution, single vein | $123
36471* | Injection of sclerosing solution, multiple veins, same leg | $229
93965 | Noninvasive physiologic study bilateral extremity veins (PPG) | $205
99002 | Handling and fitting of orthotics (office fitting, ordering hose) | $24
99070 | Supplies and materials (support hose charge) | Fee determined by cost, markup
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Hypertonic saline, sodium tetradecyl sulfate, and benzalkonium chloride solution can be obtained from local surgical supply houses or pharmacies. The photoplethysmography machine (Hemodynamics AV-1000 light reflection rheography), vein light (i.e., transillumination device for veins), and 30-gauge sclerotherapy needles can be ordered from Sam Wagner, Middlebourne, WV (phone: 304-758-2370; http://www.veinsonline.com).
BIBLIOGRAPHY
Baccaglini U, Spreafico G, Castoro C, et al. Sclerotherapy of varicose veins of the lower limbs. Dermatol Surg 1996;22:883–889.
Goldman MP, Bergan JJ. Sclerotherapy: treatment of varicose and telangiectatic leg veins, 3rd ed. St. Louis: Mosby–Year Book, 2001.
Goldman MP, Weiss RA, Brody HJ, et al. Treatment of facial telangiectasias with sclerotherapy, laser surgery, and/or electrodesiccation: a review. J Dermatol Surg Oncol 1993;19:899–906.
Green D. Sclerotherapy for varicose and telangiectatic veins. Am Fam Physician 1992;46:827–837.
Hubner K. Is the light reflection rheography (LRR) suitable as a diagnostic method for the phlebology practice? Phlebol Proctol 1986;15:209–212.
Imperio WA. Learn the logic behind effective sclerotherapy. Skin Allergy News 2002;33:32.
Pfeifer JR, Hawtof GD, Minier JA. Saline injection sclerotherapy in the ablation of spider telangiectasia of the lower extremities. Perspect Plast Surg 1990;2:165–170.
P.208

Pfeifer JR, Hawtof GD. Injection sclerotherapy and CO2 laser sclerotherapy in the ablation of cutaneous spider veins of the lower extremity. Phlebology 1989;4:231–240.
Piachaud D, Weddell JM. Cost of treating varicose veins. Lancet 1972;11:1191–1192.
Sadick N, Li C. Small-vessel sclerotherapy. Dermatol Clin 2001;19:475–481.
Sadick NS, Farber B. A microbiologic study of diluted sclerotherapy solutions. J Dermatol Surg Oncol 1993;19:450–454.
Sadick NS. Predisposing factors of varicose and telangiectatic leg veins. J Dermatol Surg Oncol 1992;18:883–886.
Tisi PV, Beverley CA. Injection sclerotherapy for varicose veins. Cochrane Database Syst Rev 2002;CD001732.
Weiss MA, Weiss RA, Goldman MP. How minor varicosities cause leg pain. Contemp Obstet Gynecol 1991:113–125.
Weiss RA, Sadick NS, Goldman MP, et al. Post-sclerotherapy compression: controlled comparative study of duration of compression and its effects on clinical outcome. Dermatol Surg 1999;25:105–108.
Weiss RA, Weiss MA, Goldman MP. Physicians' negative perception of sclerotherapy for venous disorders: review of a 7-year experience with modern sclerotherapy. South Med J 1992;85:1101–1106.


> Table of Contents > Nail Procedures > 29 - Digital Nerve Block
29
Digital Nerve Block
Digital nerve block is commonly performed to provide anesthesia of an entire digit. Digital nerve block anesthetizes the four digital nerves that traverse the sides of the digit. This technique has the advantage of providing longer duration of anesthesia over local infiltration, and it does not distort anatomic landmarks for digital surgery.
Because multiple nerves are affected during the technique, this anesthesia would be more appropriately labeled as digital field block rather than the commonly used nerve block. Administration of 1 to 3 mL of 2% lidocaine provides adequate anesthesia without use of a large volume. The great toe or thumb can also receive some additional superficial innervation proximally, and a slightly larger volume of solution (administered as a dorsal skin wheal) may be needed for these digits. All digital blocks require some time for the anesthetic to affect the nerve sheath; many novice and impatient physicians continue to add volume when a few minutes of time would produce the desired effect.
Digital block technique historically was called ring block because of the circumferential infiltration of anesthetic. Increasing rates of vascular compromise can be observed with circumferential infiltration, especially if volumes greater than 7 to 8 mL are administered to the smaller digits. Use of 3- or 5-mL syringes can help avoid the temptation to deliver larger volumes. Impaired digital circulation can also occur if an individual suffers from vasospastic disease such as Raynaud's phenomenon or if the digit is markedly swollen before infiltration. Despite evidence for the safety of the practice, it is still advisable to avoid the addition of epinephrine to lidocaine for use on the digits.
Historically, physicians were instructed to insert the needle into the web space to perform digital block. The advantage of a web space injection is that the nerve can be injected at the site of bifurcation between adjoining digits. The blood vessels of the web space are larger than on the digit, and intravascular injection of anesthetic can easily occur with the web space technique. Physicians are encouraged to use the digital techniques described in this chapter.
INDICATIONS
  • Repair of digital lacerations
  • Nail procedures (e.g., ingrown nail surgery, nailbed biopsy, nail removal)
    • P.212

  • Incision and drainage of abscesses (e.g., felon surgery, paronychia surgery)
  • Anesthesia for fracture or dislocation manipulation of digital orthopedic injuries
  • Tumor or cyst removal or ablation (e.g., digital mucous cysts, giant cell tumors of sheaths, warts)
CONTRAINDICATIONS AND PRECAUTIONS
  • Use of epinephrine added to lidocaine
  • Use of volumes greater than 7 mL, especially in individuals with peripheral vascular disease, Raynaud's disease or phenomenon, digital vasculitis, impaired circulation (e.g., diabetes, scleroderma)
P.213

PROCEDURE
Cross section of the digit reveals the nerves traversing laterally on each side of the digit. One nerve appears to be plantar or palmar, and one is more dorsal.
(1) Cross section of a digit showing the nerves traversing laterally on each side of the digit.
One method of digital block inserts the needle laterally into the base (proximal portion) of the digit, 1 cm distal to the web space (Figure 2A). Insert the needle to the bone, and infuse anesthetic. Angle the needle volarly and dorsally (Figure 2B). Repeat this technique on the opposite side.
(2) One technique of digital block. Insert the needle laterally into the base of the digit, 1 cm distal to the web space, and inject the anesthetic. Angle the needle volarly and dorsally, and repeat the technique on the opposite side.
P.214

An alternate technique inserts the needle near the junction of the dorsal and lateral surfaces of the digit. Slide the needle along the lateral surface, injecting as the needle tip is withdrawn back to the insertion site (Figure 3A). Without pulling the needle tip out of the skin, redirect the needle tip along the dorsum of the digit and again administer the anesthetic as the needle is withdrawn (Figure 3B). Insert the needle near the junction of the volar and lateral surfaces of the digit. Administer the anesthetic along the opposite sides of the digit (Figure 3C).
(3) Alternative technique. Insert the needle near the junction of the dorsal and lateral surfaces of the digit, injecting anesthetic as the needle tip is withdrawn along the lateral surface back to the insertion site. Then redirect the needle tip along the dorsum of digit, and administer anesthetic as the needle is withdrawn. Repeat this technique for the volar and lateral surfaces of the digit.
P.215

CODING INFORMATION
No Current Procedural Terminology (CPT®) code exists for digital nerve block. The service is included in the reporting for the procedure for which it is performed (e.g., laceration repair, biopsy service).
INSTRUMENT AND MATERIALS ORDERING
Syringes (3 or 5 mL), 2% lidocaine without epinephrine, and 25- or 27-gauge, 1¼-inch needles can be obtained from local surgical supply houses or pharmacies. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Avina R. Primary care local and regional anesthesia in the management of trauma. Clin Fam Pract 2000;2:533–550.
Bartfield JM, Ford DT, Homer PJ. Buffered versus plain lidocaine for digital nerve blocks. Ann Emerg Med 1993;22:216–219.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997:52–62.
Dinehart SM. Topical, local, and regional anesthesia. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:102–112.
Grekin RC, Auletta MJ. Local anesthesia in dermatologic surgery. J Am Acad Dermatol 1988; 19:599–614.
Knoop K, Trott A, Syverud S. Comparison of digital versus metacarpal blocks for repair of finger injuries. Ann Emerg Med 1994;23:1296–1300.
Randle D, Driscoll CE. Administering local anesthesia. In: Driscoll CE, Rakel RE, eds. Patient care procedures for your practice, 2nd ed. Los Angeles: Practice Management Information Corporation, 1991:269–282.
Stegman SJ, Tromovitch TA, Glogau RG. Basics of dermatologic surgery. Chicago: Year Book Medical Publishing, 1982:23–31.
Usatine RP, Moy RL. Anesthesia. In: Usatine RP, Moy RL, Tobinick EL, Siegel DM, eds. Skin surgery: a practical guide. St. Louis: Mosby, 1998:20–30.
Valvano MN, Leffler S. Comparison of bupivacaine and lidocaine/bupivacaine for local anesthesia/digital nerve block. Ann Emerg Med 1996;27:490–492.
Waldbillig DK. Randomized double-blind controlled trial comparing room-temperature and heated lidocaine for digital nerve block. Ann Emerg Med 1995;26:677–681.
Wardrope J, Smith JAR. The management of wounds and burns. Oxford, UK: Oxford University Press, 1992:50–52.
Winton GB. Anesthesia for dermatologic surgery. J Dermatol Surg Oncol 1988;14:41–54.
Woodside JR. Local and regional anesthesia of the upper extremity. In: Rakel RE, ed. Saunders manual of medical practice. Philadelphia: WB Saunders, 1996:754–755.
Zuber TJ. Digital nerve block. In: Advanced soft-tissue surgery. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Practice, 1998:34–38.


> Table of Contents > Nail Procedures > 30 - Ingrown Nail Surgery
30
Ingrown Nail Surgery
Ingrown nails, or onychocryptosis, is a common problem encountered in primary care practice. Individuals with ingrown nails often present in the second or third decades of life with pain, drainage, and difficulty walking. Many causes have been associated with the development of ingrown nails (Table 30-1). All of these causes alter the normal fit of the nail plate in the lateral groove, resulting in a foreign body reaction that produces edema, infection, and granulation tissue. Many ingrown nails exhibit a laterally pointing spicule of nail that digs into the lateral tissue.
TABLE 30-1. CAUSES OF INGROWN NAILS
Improperly trimmed nails or torn distal nails
Hyperhidrosis
Excessive external pressure from improperly fitting footwear or poor stance and gait
Trauma to the nail unit
Subungual neoplasms or skeletal abnormalities
Diabetes mellitus
Obesity
Nail changes of the elderly, including onychogryphosis and onychomycosis
Three stages have been described for the progression of ingrown nails. In stage I, the lateral nail fold exhibits erythema, mild edema, and pain when pressure is applied. In stage II, individuals experience increased symptoms, drainage, and infection. Stage III is characterized by magnified symptoms, the presence of granulation tissue in the lateral nail fold, and lateral wall hypertrophy.
Many management options have been proposed for ingrown nails. Soaks, topical or systemic antibiotics, and cotton wick insertion in the lateral nail groove have all been used for grade I disease. Surgical intervention is advocated for grade II and more often for grade III disease. Historically, simple nail avulsion or wedge resection of the distal corner of the nail has been performed. Because ingrown nails represent an abnormal lateral nail groove, removal of more than the lateral one fourth of the nail is unnecessary. High recurrence rates are associated with these simple nail excision procedures.
Matricectomy of the lateral nail matrix is required to permanently ablate lateral nail-forming tissue and to create a new lateral nail fold. Many physicians prefer to perform chemical matricectomy with sodium hydroxide or more commonly
P.217

with phenol. Phenol produces adequate nail bed ablation, but it is associated with a pungent odor, lateral nail fold damage, excessive wound discharge, and infection. Electrosurgical ablation of the nail bed is a highly successful alternative that produces less discharge. Special matricectomy electrodes with one coated side can be used to avoid injury to the overlying normal tissue of the proximal nail fold (i.e., cuticle) while ablating the nail bed. Laser matricectomy is another option, but it is less attractive because of the high capital and upkeep costs for most primary care practices.
The granulation tissue produced by the foreign body reaction can produce lateral wall hypertrophy. Because this tissue is abnormal, many physicians advocate removal at the time of nail surgery. Removal of lateral wall hypertrophy can be accomplished with scalpel excision or with electrosurgical excision or ablation. Tissue removal can produce a scooped-out defect in the lateral tissue at the time of surgery. This defect fills in over several weeks as the remaining normal lateral tissue grows to the newly formed lateral nail edge.
INDICATIONS
  • Ingrown nail, grade II or grade III
RELATIVE CONTRAINDICATIONS
  • Diabetes mellitus
  • Peripheral vascular disease, especially if digital ischemia exists
  • Coagulopathy or bleeding diathesis
  • Uncooperative patient
P.218

PROCEDURE
Notice the lateral wall hypertrophy with pus-filled drainage.
(1) An ingrown nail.
After digital block, some physicians prefer to place a tourniquet to limit bleeding during the procedure. A rubber band can be placed around the digit (toe) and held with a hemostat.
(2) A tourniquet can be applied to limit bleeding during the procedure.
PITFALL: Avoid pulling the rubber band too tightly and damaging the tissues. Limit the amount of time that the tourniquet is placed. It is advisable to withdraw the tourniquet after 10 minutes of application to limit vascular injury from interrupted blood flow to the digit.
P.219

Free the lateral nail plate from the overlying proximal nail fold (i.e., cuticle.) A Freer septum elevator can be used to lift the cuticle off the nail plate.
(3) Lift the cuticle off the nail plate using a Freer septum elevator.
Remove the lateral one fifth to one fourth of the nail. Cut the nail with nail splitters or bandage scissors, placing the thin blade beneath the distal (free) edge of the nail (Figure 4A). Cut the nail straight back beneath the proximal nail fold (Figure 4B). As the proximal edge of nail is cut, a “give” is felt by the operator. Grasp the lateral nail with straight hemostats, and lift the nail out using a twisting motion that pulls outward and laterally (Figure 4C). After the nail has been removed, examine the lateral sulcus beneath the proximal nail fold to ensure no pieces of nail remain within the corner (Figure 4D).
(4) Remove the lateral one fifth to one fourth of the nail.
PITFALL: Grasp as much of the lateral nail in the hemostats before attempting withdrawal. If just the end of the nail plate is grasped, the nail frequently breaks on removal.
PITFALL: Avoid damaging the nail bed when cutting the nail plate. If the scissors are used, the blade placed beneath the nail plate can traumatize the nail bed. Advance the scissors by cutting just with the tips of the scissors, and angle the tips of the scissors upward away from the nail bed.
P.220

Matricectomy can be performed chemically or electrosurgically, as demonstrated here. Place the electrode over the lateral nail bed with the Teflon-coated portion upward (Figure 5A). Activate the electrode for 3 to 10 seconds, gently bouncing the electrode against the nail bed to produce ablation of the tissue. Make sure the lateral horn of the matrix is ablated by moving the electrode laterally beneath the proximal nail fold (Figure 5B). A properly treated nail bed appears white after thermal ablation.
(5) Perform a matricectomy.
PITFALL: Avoid prolonged activation of the electrode against the nail bed. Prolonged burning can damage the deep tissues (i.e., extensor tendon insertion beneath the nail bed) and cause excessive time (months) to healing.
PITFALL: If the lateral horn of the matrix is not destroyed, a new spicule of nail will grow into the new lateral nail fold, with recurrence of symptoms in the months after the procedure.
The hypertrophied lateral tissue can be cut away or ablated with the electrode and scraped away with gauze (Figure 6A). After the tissue is removed, normal tissue remains. A large, scooped-out defect (Figure 6B) will rapidly fill in over the next few weeks. Place antibiotic ointment in the wound, and tape a bulky gauze dressing over the site. Disposable surgical slippers can be worn by the patient on leaving the office.
(6) Remove the hypertrophied lateral tissue.
P.221

CODING INFORMATION
Code 11750 is most commonly reported when partial avulsion and matricectomy are performed for permanent nail removal. Although simple avulsion without matricectomy is not advocated, some practitioners continue to perform the technique and should report 11730 or 11730 and 11732.
CPT® Code | Description | 2002 Average 50th Percentile Fee
11730* | Avulsion of a single nail plate, partial or complete, simple | $120
11732 | Avulsion of each additional nail plate | $75
11750 | Excision of nail and nail matrix, partial or complete | $345
11765 | Wedge excision of skin of nail fold | $189
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The Freer septum elevator, bandage scissors or nail splitters, and hemostats are available from surgical supply stores or instrument dealers. Disposable surgical slippers are available from surgical supply houses. Matricectomy electrodes and electrosurgical equipment are available from Ellman International, Hewlett, NY (phone: 800-835-5355; http://www.ellman.com). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Appenheimer AT. Treatment of ingrown toenail. Patient Care 1987;21:119–125.
Brown JS. Minor surgery: a text and atlas. London: Chapman & Hall, 1997:224–235.
Ceilley RI, Collison DW. Matricectomy. J Dermatol Surg Oncol 1992;18:728–734.
Clark RE, Madani S, Bettencourt MS. Nail surgery. Dermatol Clin 1998;16:145–164.
Clark RE, Tope WD. Nail surgery. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:375–402.
Daniel CR 3rd. Basic nail plate avulsion. J Dermatol Surg Oncol 1992;18:685–688.
Gillette RD. Practical management of ingrown toenails. Postgrad Med 1988;84:145–146, 151–153, 156–158.
Hettinger DF, Valinsky MS, Nuccio G, et al. Nail matrixectomies using radio wave technique. J Am Podiatr Med Assoc 1991;81:317–321.
Leahy AL, Timon CI, Craig A, et al. Ingrowing toenails: improving treatment. Surgery 1990;107:566–567.
Onumah N, Scher RK. Nail surgery. Emedicine September 18, 2002. Available at http://www.emedicine.com/derm/topic818.htm
Quill G, Myerson M. A guide to office treatment of ingrown toenails. Hosp Med 1994; 30: 51–54.
Zuber TJ, Pfenninger JL. Management of ingrown toenails. Am Fam Physician 1995;52: 181–188.
Zuber TJ. Ingrown toenail removal. Am Fam Physician 2002;65:2547–2550, 2551–2552, 2554, 2557–2558.
Zuber TJ. Office procedures. The AAFP collection of quick reference guides for family physicians. Kansas City: American Academy of Family Physicians, 1998:123–130.


> Table of Contents > Nail Procedures > 31 - Subungual Hematoma Drainage
31
Subungual Hematoma Drainage
The traumatic accumulation of blood beneath the nail plate can create an excruciatingly painful injury. The often pulsatile pain is caused by increased pressure from the blood within a closed space adjacent to the sensitive nail bed and matrix. Subungual hematomas frequently manifest with a blue-black discoloration that can extend beneath part or all of the nail surface. The pain of a subungual hematoma can be dramatically and instantaneously relieved after evacuation.
Trephination provides a simple technique to evacuate hematomas. Various techniques have been advocated, including the use of heated paper clips, scalpel blades, dental burrs, and cautery units. Because the nail plate has no sensation, anesthesia generally is not required. Care should be exerted with any trephination instrument, because downward pressure increases pain. The use of a hot-tipped cautery unit is advocated because it burns a hole through nail plate without the need for much downward pressure or mining. The examiner must be prepared to lift up immediately on passage through the nail plate to avoid injury to the sensitive nail bed.
Over time, the tissues surrounding the hematoma stretch, and the pain subsides. There appears to be little pain relief obtained from draining a hematoma after about 48 to 72 hours following the initial injury. The discoloration of a subungual hematoma will grow out with the nail and be replaced with normal-appearing tissues.
Up to 25% of all subungual hematomas are associated with a fracture of the distal phalanx. The size of the subungual hematoma does not correlate with the presence of a fracture, and some physicians advocate routine x-ray examination. If fracture is identified, 60% of those nails have a laceration large enough to warrant closure with a small, absorbable suture. The major incentive to nail bed exploration and laceration repair is to prevent permanent nail dystrophy or deformity from a step-off or separated laceration.
Appropriate management of a subungual hematoma seeks to provide pain relief, recognizes associated injuries, and promotes regrowth of a functionally normal and cosmetically acceptable nail. Historically, it was recommended that hematomas involving more than 25% to 50% of the nail surface be explored. Nail plate removal and nail bed exploration was advocated to optimize the cosmetic outcome. The routine practice of nail bed exploration has been questioned by several
P.223

studies; it appears that the practice is justified only when a laceration is through the nail plate or through either of the lateral nail folds. If no laceration is detected, it is probably safe to evacuate the hematoma, although 1 in 12 still may experience residual nail change.
INDICATIONS
  • Severe pain after acute traumatic injury, with hematoma involving >20% of nail bed area.
RELATIVE CONTRAINDICATIONS
  • Patient is no longer experiencing pain at rest (after 48 to 72 hours).
  • Subungual ecchymosis (pain resolves after 30 minutes; only mild bleeding occurs)
  • Blood collection without trauma (tumors such as glomus tumors, keratoacanthomas, and Kaposi's sarcoma may manifest initially as a subungual hematoma)
  • Subungual band of pigmentation (most likely represents nontraumatic benign or malignant pigmentation)
P.224

PROCEDURE
Evacuation of the hematoma. Hold the fine-tipped cautery vertically over the center of the hematoma (Figure 1A). Activate the cautery, and burn through the nail plate. As the nail plate is traversed, blood may spurt upward as the pressure is released (Figure 1B). As soon as the subungual space is entered, the operator must be prepared to pull up and not allow the hot tip to touch down on the highly sensitive nail bed (Figure 1C).
(1) Holding a fine-tipped cautery vertically over the center of the hematoma, burn through the nail plate until the subungual space is reached.
Alternately, a heated paper clip can also accomplish the evacuation. The metal paper clip is straightened and grasped with a hemostat for heating and nail plate drilling.
(2) Use of a heated paper clip for evacuation.
PITFALL: Avoid heating coated paper clips, which can produce a malodorous plume and burns from the molten coating. Avoid copper paper clips, which can melt.
P.225

If the nail is torn or if there is a laceration through the lateral nail fold, the nail plate can be removed and the nail bed explored (Figure 3A). Often, the nail matrix remains attached, whereas the distal nail may be separated from the nail bed. The distal nail can be cut free, and the laceration in the nail bed repaired with a fine (6-0) absorbable (polyglycan, Vicryl) suture.
(3) If the nail is torn or if there is a laceration through the lateral nail fold, the nail plate can be removed and the nail bed explored.
P.226

CODING INFORMATION
When evacuation of a hematoma is performed, only code 11740 usually is reported.
CPT® Code | Description | 2002 Average 50th Percentile Fee
11740 | Evacuation of subungual hematoma | $87
11730 | Avulsion of nail plate, partial or complete, simple, single | $120
11760 | Repair of nail bed | $375
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Fine-tipped battery cautery units are available from Aaron Medical (high-temperature cautery AA01, order at http://www.hospitalnetwork.com) or from Advanced Meditech International (phone: 800-635-2452; thermal cautery CH-HI, about $35 each, order at http://www.ameditech.com). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Aronson S. Evacuation of a subungual hematoma. Hosp Med 1995;31:47–48.
Baran R, Haneke E. Surgery of the nail. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:534–547.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997:327–328.
Buttaravoli P, Stair T. Minor emergencies: splinters to fractures. St. Louis: Mosby, 2000;413–415.
Clark RE, Madani S, Bettencourt MS. Nail surgery. Dermatol Clin 1998;16:145–164.
Clark RE, Tope WD. Nail surgery. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:375–402.
Driscoll CE. Drainage of a subungual hematoma. Patient Care 1991;25:113–114.
Fieg EL. Management of nail bed lacerations [Letter]. Am Fam Physician 2002;65:1997B-1998.
Helms A, Brodell RT. Surgical pearls: prompt treatment of subungual hematoma by decompression. J Am Acad Dermatol 2000;42:508–509.
Roser SE, Gellman H. Comparison of nail bed repair versus nail trephination for subungual hematomas in children. J Hand Surg Am 1999;24:1166–1170.
Zuber TJ. Skin biopsy, excision, and repair techniques. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:76–81.


> Table of Contents > Nail Procedures > 32 - Nail Bed Biopsy
32
Nail Bed Biopsy
A nail or nail bed biopsy is a direct means to diagnosis when routine clinical and laboratory methods fail to distinguish nail conditions. Nail bed biopsy can prevent misdiagnosis or delay in the diagnosis of potentially serious or disfiguring conditions such as subungual tumors. Occasionally, a biopsy can be therapeutic. Nail biopsy can provide rapid information that can guide therapy for inflammatory and infectious nail disorders, and it may prevent the unnecessary use of potentially hazardous, empirically applied medications.
Nail bed biopsy is easily performed in an office setting. The technique uses skills similar to those incorporated in skin biopsy of other sites. Despite good safety for the procedure, the potential for patient discomfort and permanent nail dystrophy discourages many providers from performing the technique. Proper patient selection and education is important to a successful outcome. Patients should be informed about the slow healing after a nail bed biopsy. Mean fingernail growth is 3 mm per month, and mean toenail growth is 1 mm per month.
A correct understanding of nail anatomy and physiology is important to a successful outcome. Some guiding principles for the performance of nail bed biopsy are listed in Table 32-1. The nail bed provides adherence of the nail plate, and biopsies of the nail bed usually heal without significant scarring. A 2- or 3-mm punch biopsy through the nail plate can provide accurate information about the nail bed. The nail matrix is the nail-forming tissue, and biopsies of the nail matrix can produce permanent dystrophy. Certain conditions are best diagnosed from a nail matrix biopsy, including unexplained longitudinal melanonychia, nail dystrophy involving the entire nail plate, and tumors of the nail matrix.
TABLE 32-1. PRINCIPLES GUIDING NAIL BED BIOPSY
  • When the information can be obtained from another site, avoid biopsy of the nail matrix.
  • Avoid transecting the nail matrix to prevent a split nail deformity.
  • Suture defects in the matrix when possible.
  • When possible, perform a distal rather than proximal matrix biopsy.
  • Retain the distal curvature of the nail matrix.
Adapted from Rich P. J Dermatol Surg Oncol 1992;18:673–682.
P.228

When biopsying nail matrix, avoid transecting the matrix to prevent formation of a split nail deformity. The curvature of the lunula should be maintained, because this curvature is important to the proper contour of the nail. The superior surface of the nail plate is formed in the proximal matrix, and the underside of the nail is formed in the distal matrix. Biopsy should be performed in the distal matrix whenever possible. The thickness of the nail is determined by the length of the matrix. Tissue loss in the matrix can produce permanent, focal thinning of the nail plate.
INDICATIONS
  • Diagnosis and removal of subungual tumors: warts, glomus tumors, enchondromas, fibromas, and squamous cell carcinomas (consider a radiograph to assess bony involvement by the mass)
  • Diagnosis or exclusion of acral lentiginous melanoma in a patient with longitudinal melanonychia
  • Identification of an inflammatory nail condition (e.g., lichen planus, psoriasis)
  • Alleviation of a painful nail condition (e.g., glomus tumor pain)
  • Histologic identification of an undiagnosed nail condition
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
  • Presence of diabetes, peripheral vascular disease, or active connective tissue disease
P.229

PROCEDURE
Anatomy of the nail is depicted.
(1) Anatomy of the nail.
After a digital block, a 3-mm punch biopsy of the nail bed can be obtained. The technique of nail bed biopsy can be performed with or without nail plate avulsion. The punch instrument is passed vertically down to the periosteum, and the specimen is cut free with iris scissors. Monsel's solution can be used for hemostasis, and the site heals by secondary intention.
(2) After a digital block, a 3-mm punch biopsy specimen is obtained from the nail bed.
P.230

The double-punch technique for nail bed biopsy. A 5- or 6-mm punch is used to remove nail plate (Figure 3A). A 3-mm punch is then used in the center of the previously created window in the nail plate to obtain a specimen of the nail bed (Figure 3B).
(3) The double-punch technique for nail bed biopsy.
PITFALL: Do not damage the nail bed when using the larger punch to remove nail plate. Proceed slowly and carefully until the instrument just passes through the nail plate.
P.231

After a digital block, the proximal nail fold is separated from the nail plate using a Freer septum elevator (Figure 4A). Lateral incisions in the proximal nail fold (5 mm toward the distal interphalangeal joint) allow for the fold to be reflected (Figure 4B). The nail plate is gently separated from underlying tissues, and the plate is placed on the surgery tray (Figure 4C). A small, elliptical incision is created in the distal matrix, following the curvature of the lunula (Figure 4D). The defect is closed with interrupted 6-0 absorbable (polyglycan or Vicryl) suture. The nail plate must be repositioned beneath the proximal nail fold to prevent permanent dystrophy from scarring of the proximal nail fold onto the underlying matrix. A 5-0 nylon suture can be used to close the incisions in the proximal nail fold (Figure 4E). Some practitioners prefer to anchor the nail plate by suturing it to lateral tissues.
(4) Nail matrix biopsy.
PITFALL: The nail plate may be unintentionally discarded during the procedure. Other materials, such as petroleum-impregnated gauze or nonadherent or plastic dressings, can be used to separate the proximal nail fold from the nail matrix for 1 to 2 weeks after the procedure.
P.232

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
11755 | Biopsy of nail unit (nail plate, bed, or folds) | $296
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Disposable punch biopsy instruments and suture material can be obtained from surgical supply houses or from dermatology suppliers such as Delasco (http://www.delasco.com). The Freer septum elevator is available from sellers of surgical instruments.
Appendix A describes the instruments on a standard office surgery tray that can be used for nail biopsy. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Baran R, Haneke E. Surgery of the nail. In: Epstein E, Epstein E Jr, eds. Skin surgery, 6th ed. Philadelphia: WB Saunders, 1987:534–547.
Clark RE, Madani S, Bettencourt MS. Nail surgery. Dermatol Clin 1998;16:145–164.
Clark RE, Tope WE. Nail surgery. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:375-402.
De Berker DA, Dahl MG, Comaish JS, et al. Nail surgery: an assessment of indications and outcome. Acta Verereol (Stockh) 1996;76:484–487.
Grammer-West NY, Corvette DM, Giandoni MB. Clinical pearl: nail plate biopsy for the diagnosis of psoriatic nails. J Am Acad Dermatol 1998;38:260–262.
Haneke E, Baran R. Nails: surgical aspects. In: Parish LC, Lask GP, eds. Aesthetic dermatology. New York: McGraw-Hill, 1991:236–247.
Rich P. Nail biopsy indications and methods. J Dermatol Surg Oncol 1992;18:673–682.
Rich P. Nail biopsy: indications and methods. Dermatol Surg 2001;27:229–234.
Siegle RJ, Swanson NA. Nail surgery: a review. J Dermatol Surg Oncol 1982;8:659–666.
Tosti A, Piraccini BM. Treatment of common nail disorders. Dermatol Clin 2000;18:339–348.
Van Laborde S, Scher RK. Developments in the treatment of nail psoriasis, melanonychia striata, and onychomycosis. Dermatol Clin 2000;18:37–46.
Zuber TJ. Skin biopsy, excision, and repair techniques. The AAFP illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998:70–75.


> Table of Contents > Nail Procedures > 33 - Paronychia Surgery
33
Paronychia Surgery
A paronychia is a superficial infection or abscess of the tissues bordering the nails (i.e., nail folds). The infections develop when a disruption occurs between the seal of the proximal nail fold and the nail plate. Excessive contact with moisture or chronic irritants may predispose an individual to the development of a paronychia. Trauma such as nailbiting, manicure, or hangnail removal may also predispose to a paronychia.
Acute paronychia manifests with rapid development of erythema and swelling in the proximal or lateral nail fold. Infection with Staphylococcus aureus, streptococci, or Pseudomonas species is most common. Acute paronychia may follow a manicure or placement of sculptured nails, and it often produces tenderness and throbbing pain. Mild cases can be soaked in warm water or treated with topical or oral antibiotics (i.e., amoxicillin and clavulanic acid or clindamycin to cover oral anaerobes).
Chronic paronychia must have been present for at least 6 weeks. These lesions often develop slowly and insidiously, and they may be associated with low-grade infections with Candida albicans. Chronic paronychia are common in bakers, bartenders, dishwashers, or thumbsuckers who expose their hands to repeated or prolonged moisture and irritation. Women in the middle reproductive years are most commonly affected, with some series reporting female-to-male ratios of 10:1. Secondary nail plate changes may be found, including onycholysis (i.e., separation), lateral greenish brown discoloration, and transverse ridging.
Elimination of the offending activities or agents and treatment with antifungal agents and topical or oral corticosteroids are advocated. Although medical therapy is the mainstay of treatment for paronychia, surgical therapy provides benefit for nonresponders. Advanced cases of acute paronychia should be incised and drained. Advanced cases of chronic paronychia result in disappearance of the cuticle with retraction of the proximal nail fold from the underlying nail plate. Chronic paronychia can be treated with an eponychial excision technique or by nail removal. Almost all of the surgical procedures have medications included in the therapeutic approach.
P.234

INDICATIONS
  • Abscess formation or severe pain in acute paronychia
  • Lack of response to medical therapy and avoidance of moisture and irritation
  • Deformity (i.e., loss of the proximal nail fold) in chronic paronychia
RELATIVE CONTRAINDICATIONS
  • Unfamiliarity of the practitioner with the techniques
  • Bleeding diathesis or coagulopathy
  • Chronic paronychia surgery in an unreliable patient or person unable to provide wound care
P.235

PROCEDURE
A digital block is commonly performed (see Chapter 29) before surgery, although some practitioners prefer no anesthesia or a paronychia block when treating acute paronychia. The paronychia block uses a small (27- to 30-gauge) needle inserted from the lateral side near the distal interphalangeal joint, proximal to the paronychia. Administer between 1 and 3 mL of 1% lidocaine at this site.
(1) Paronychia block. Between 1 and 3 mL of 1% lidocaine is injected through a small-gauge needle into the lateral side near the distal interphalangeal joint, proximal to the paronychia.
P.236

Swelling of the proximal and lateral nail fold is associated with this abscess of an acute paronychia (Figure 2A). A no. 15 scalpel blade is laid flat on top of the nail plate, with the tip of the blade directed to the center of the abscess or fluctuance (Figure 2B). Alternately, a no. 11 blade can be used, especially if additional depth of insertion is needed. The blade is guided gently along the nail surface under the nail fold, and then the tip is elevated, pulling the nail fold upward (Figure 2C). The nail plate acts as a fulcrum; pushing down on the back of the blade (or blade handle) causes the tip to elevate. A large amount of pus may drain on top of the nail plate (Figure 2D). Pus can be squeezed from beneath the nail and through the small opening. This technique has the advantage of the absence of a skin incision.
(2) Elevation of the nail fold allows drainage of an abscess associated with an acute paronychia.
PITFALL: Failure to elevate the tissue sufficiently may permit pus to remain in the site. Because the opening over the nail plate is small and does not involve an incision, the site can reseal and the abscess redevelop. Several sites along the nail fold may require elevation to ensure adequate drainage, and the patient should be reexamined in 2 days to check for reformation of the paronychia.
An alternate technique produces an incision through the nail fold, with drainage through the skin.
(3) An alternative technique is incision through the nail fold, allowing drainage through the skin.
P.237

Chronic paronychia can be treated with excision of the proximal nail fold. After a digital block, a Freer septum elevator is used to separate the proximal nail fold from the nail plate (Figure 4A). The flat elevator is then positioned beneath the proximal nail fold to protect underlying tissues during the excision. A crescent-shaped, full-thickness incision is made in the proximal nail fold (Figure 4B). The incision extends from one lateral nail fold to the other. The island of skin to be removed is 5 mm wide (Figure 4C), incorporates the entire swollen portion of the proximal nail fold, and extends to just proximal to the proximal nail plate (Figure 4D). The side heals by secondary intention after 2 months, with the resulting nail revealing a more visible lunula.
(4) Treatment of chronic paronychia with excision of the proximal nail fold.
PITFALL: Meticulous wound care is required after this procedure, and the surgery is appropriate only for patients who are able and willing to provide this care. Some physicians apply a combination antifungal and steroid ointment at night and antibiotic ointment during the day until the wound heals.
An alternate technique is to remove the entire nail, placing antifungal and steroid ointment on the site daily.
(5) Removal of the entire nail, followed by daily application of antifungal and steroid ointment to the site.
P.238

CODING INFORMATION
Codes for incision and drainage (I&D) are provided in the following chart.
CPT® Code | Description | 2002 Average 50th Percentile Fee
10060* | I&D of abscess, paronychia, simple or single | $120
10061 | I&D of abscess, paronychia, complicated or multiple | $275
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Instruments used for paronychia surgery, such as no. 15 or no. 11 scalpel blades, can be obtained from local surgical supply houses. Freer septum elevators can be purchased from surgical instrument dealers or through surgical supply houses. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Clark RE, Madani S, Bettencourt MS. Nail surgery. Dermatol Clin 1998;16:145–164.
Clark RE, Tope WD. Nail surgery. In: Wheeland RG, ed. Cutaneous surgery. Philadelphia: WB Saunders, 1994:375–402.
Goodheart HP. Infections: paronychia and onychomycosis. Womens Health Prim Care 1998;1:232–237.
Haneke E, Baran R. Nails: surgical aspects. In: Parish LC, Lask GP, eds. Aesthetic dermatology. New York: McGraw-Hill, 1991:236–247.
Lee S, Hendrickson MF. Paronychia. Emedicine June 20, 2002. Available at http://www.emedicine.com/derm/topic798.htm
Mayeaux EJ. Nail disorders. Prim Care 2000;27:333–351.
Parungao AJ. A swollen, draining thumb. Am Fam Physician 2002;65:105–106.
Rich P. Nail disorders: diagnosis and treatment of infectious, inflammatory, and neoplastic nail conditions. Med Clin North Am 1998;82:1171–1183.
Roberge RJ, Weinstein D, Thimons MM. Perionychial infections associated with sculptured nails. Am J Emerg Med 1999;17:581–582.
Rockwell PG. Acute and chronic paronychia. Am Fam Physician 2001;63:1113–1116.
Tosti A, Piraccini BM. Treatment of common nail disorders. Dermatol Clin 2000;18:339–348.


> Table of Contents > Nail Procedures > 34 - Digital Mucous Cyst Removal
34
Digital Mucous Cyst Removal
Digital mucous cysts are clear or flesh-colored nodules that appear on fingers between the distal interphalangeal (DIP) joint and the proximal nail fold. Also known as digital myxoid cysts, the lesions are usually 3 to 12 mm in diameter, solitary, and more common on the dominant hand. The cysts typically appear just lateral to the midline. The lesions are more common in middle-aged to older adults and rarely are encountered on the toes. Women are affected twice as often as men. The lesions would be better described as pseudocysts because they lack a true epithelial lining.
Two different types of cyst have been identified. One type is associated with degenerative arthritis of the DIP joint and can appear similar to ganglions or synovial cysts. These lesions often have an identifiable stalk that can be traced back to the joint. The second type is independent of the joint and arises from metabolic derangement of the soft tissue fibroblasts. These lesions are associated with the localized production of hyaluronic acid.
Patients may be asymptomatic or report pain, tenderness, or nail deformity associated with the lesion. Nail ridging is observed in up to one third of patients. A prior history of trauma may be reported by individuals younger than 40 years of age with the cysts. One longitudinal study found that the cysts occasionally regress spontaneously.
Asymptomatic lesions can be observed and may remain stable for years. Many different treatment regimens have been suggested for symptomatic digital mucous cysts. Aggressive surgery with removal of the cyst and underlying osteophytes may produce the fewest recurrences. Osteophyte removal alone (without cyst removal) also appears effective. Osteophyte removal has been associated with higher cost and complications of joint stiffness, loss of motion, and nail deformity.
Simpler treatment interventions have also been advocated. Repeated needling of the cyst can provide cure rates up to 70%. At least two to five punctures appear to be necessary for cyst resolution, and patients can be provided with sterile needles for home treatment. Aspiration and injection of steroid has been historically advocated, but the high rate of recurrence limits this technique. Cryosurgical, chemical, or electrosurgical ablation of the cyst base is effective in eradicating the cyst. If freezing is employed, repeated freeze-thaw-freeze technique appears superior to a single freeze. Even with proper cryosurgical technique, there is a 10% to
P.240

15% recurrence rate after cryosurgery. A simple office excision technique also is described in this chapter.
Antibiotic ointment and a light gauze dressing are placed after cyst treatments. Some physicians believe immobilization is unnecessary after removal, but an aluminum splint applied 2 to 10 days after the procedures can reduce discomfort and may promote healing.
INDICATIONS
  • Symptomatic nodules on the dorsum of the finger between the DIP joint and proximal nail fold
P.241

PROCEDURE
Clean the skin surface with an alcohol wipe, and enter the cyst with a 25-gauge needle. Clear, jelly-like contents will protrude and can be squeezed from the cyst. Multiple needlesticks separated by days may be superior to multiple sticks during one session.
(1) Needling the cyst.
Ablation of the cyst base. After the application of local or digital block anesthesia, shave off the skin and cyst roof using a horizontally held no. 15 scalpel blade (Figure 2A). Apply the cryosurgery probe to the cyst base, and create an ice ball that extends outward onto 2 to 3 mm of the normal-appearing surrounding skin (Figure 2B). Use the freeze-thaw-freeze technique.
(2) Ablation of the cyst base.
PITFALL: Avoid prolonged freezing of the tissues, because notching of the proximal nail fold may develop. The length of the freeze is based on the observed size of the ice ball.
P.242

After digital anesthesia, the skin over the cyst is excised, and the cyst is dissected and excised from the surrounding tissues (Figure 3A). Incise a V-shaped base to this circular defect, creating a defect shaped like an ice cream cone. A small, inverted U-shaped rotation flap is incised and undermined from nearby skin on the dorsum of the finger (Figure 3B). The flap is moved over the defect and preferably left to scar to the wound bed (Figure 3C). Not suturing the flap may be preferable, because the larger wound produces scarring that may help to reduce cyst recurrence. Often, the flap does not center over the wound, or excessive bleeding may occur. A single stitch on one or both sides of the flap can help alleviate these problems (Figure 3D). Antibiotic ointment and splinting are provided after the procedure.
(3) The simple excision technique.
P.243

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20612 | Aspiration or injection of ganglion cyst, any site | †
26160 | Excision of lesion of tendon sheath or joint capsule (mucous cyst) | $700
†No reference fee available because this is a new code in 2003.
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A standard office surgery tray, as described in Appendix A, should be available for the excision procedure. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Bennett RG. Fundamentals of cutaneous surgery. St. Louis: CV Mosby, 1988:754–756.
Dodge LD, Brown RL, Niebauer JJ, et al. The treatment of mucous cysts: long-term follow-up in sixty-two cases. J Hand Surg Am 1984;9:901–904.
Epstein E. A simple technique for managing digital mucous cysts. Arch Dermatol 1979;115:1315–1316.
Fritz GR, Stern PJ, Dickey M. Complications following mucous cyst excision. J Hand Surg Br 1997;22:225–225.
Haneke E, Baran R. Nails: surgical aspects. In: Parish LC, Lask GP, eds. Aesthetic dermatology. New York: McGraw-Hill, 1991:236–241.
Hernandez-Lugo AM, Dominguez-Cherit J, Vega-Memije AE. Digital mucoid cyst: the ganglion type. Int J Dermatol 1999;38:531–538.
Salasche SJ. Myxoid cysts of the proximal nail fold: a surgical approach. J Dermatol Surg Oncol 1984;10:35–39.
Singh D, Osterman AL. Mucous cyst. Emedicine February 21, 2002. Available at http://www.emedicine.com/orthoped/topic520.htm
Sonnex TS. Digital myxoid cysts: a review. Cutis 1986;37:89–94.
Zuber TJ. Office management of digital mucous cysts. Am Fam Physician 2001;64:1987–1990.
Zuber TJ. The illustrated manuals and videotapes of soft-tissue surgery techniques. Kansas City: American Academy of Family Physicians, 1998.


> Table of Contents > Gynecology and Urology > 35 - Endometrial Biopsy
35
Endometrial Biopsy
Endometrial biopsy (EMB) is a safe and effective method for diagnosing various endometrial abnormalities. It provides a minimally invasive assessment of the endometrium that may be used as an alternative to dilatation and curettage or hysteroscopy. Modern suction catheters have made this outpatient technique easy to learn and perform.
EMB is most commonly employed in the workup of abnormal uterine bleeding, but it can also be used for cancer screening, endometrial dating, and infertility evaluation. This technique provides part of a cost-effective diagnostic workup for abnormal uterine bleeding without reducing clinical accuracy.
Catheter-type EMBs are safe. Uterine perforations are rare unless the device is forced. Postoperative infection is rare but may be prevented with the use of prophylactic antibiotic therapy such as doxycycline (100 mg) administered twice daily for 4 days after the procedure. The patient may also be premedicated with ibuprofen (600 to 800 mg) at least 1 hour before the procedure to decrease the cramping associated with the sampling. Bacterial endocarditis prophylaxis can be considered (see Appendix I). Intraoperative and postoperative cramping is a frequent side effects of the procedure.
Some physicians prefer to apply a tenaculum and give slight countertraction toward the operator. Although a tenaculum helps stabilize the cervix, it also causes additional pain and bleeding. It may also be used to straighten a markedly anteverted or retroverted uterus and may make the procedure safer in this setting. If used, it should be applied to the anterior lip of the cervix with the teeth in a horizontal plane.
Because of the stenosis of the cervical os that develops in low-estrogen states, it can be difficult to perform an EMB in postmenopausal women. Elderly women can have a laminaria (i.e., thin piece of dried, sterile seaweed) placed in the cervix in the morning and then return in the afternoon to have the swollen (now moistened) laminaria removed immediately before the procedure. A cervical dilator may also be used when the EMB catheter can not be passed through the internal os in postmenopausal women.
Topical benzocaine solution (i.e., Hurricaine solution) may be applied to the cervix to decrease the pain from entry of the curette into the uterus. A cervical or pericervical block also may be used. For a cervical block, inject 1% to 2% lidocaine with epinephrine submucosally in the center of each cervical quadrant.
P.248

Anesthesia may be applied at any time during the procedure. Some data suggest instilling 5 mL of 2% lidocaine into the uterine cavity before endometrial biopsies significantly decreases the pain of the EMB.
INDICATIONS
  • Examination for dysfunctional uterine bleeding (to rule out endometrial hyperplasia or cancer)
  • Workup for glandular atypia or endometrial cells seen on the Papanicolaou (Pap) smear
  • Monitor unopposed estrogen therapy for the development of hyperplasia
  • Endometrial dating
  • Infertility evaluation
CONTRAINDICATIONS
  • Pregnancy or suspected pregnancy
  • Acute pelvic inflammatory disease
  • Acute cervical or vaginal infections
  • Uncooperative patient (relative contraindication)
  • Severe cervical stenosis (relative contraindication)
P.249

PROCEDURE
Explain the procedure, and obtain informed consent. Perform a pelvic examination. Determine the size and position of the uterus. Apply povidone-iodine (Betadine) to the ectocervix and external os with a swab or cotton ball. Sound the uterus (normal depth is 6 to 9 cm).
(1) Apply povidone-iodine (Betadine) to the ectocervix and external os with a swab or cotton ball.
PITFALL: Check for masses or structural abnormalities, cervical stenosis, or signs of infection that may make the procedure more difficult or impossible.
PITFALL: When inserting the sound, apply firm, steady forward pressure to pass through the tightly closed internal os of the upper cervix. Be prepared to immediately pull back after the internal os is penetrated, or the tip of the sound can be thrust forward against the upper uterus and perforate the opposing wall. Perforations also can occur through the thin lower uterine segment. Placement of a tenaculum and straightening of the uterocervical angle can help reduce perforation after the sound passes through the internal os.
P.250

With the central piston fully inserted into the sheath (do not pull out), the endometrial sampler is inserted into the os until it reaches the fundus. Note the depth of insertion. Do not touch the end of the device that is to be inserted or allow it to touch the patient except at the os.
(2) With the central piston fully inserted into the sheath, the endometrial sampler is inserted into the os until it reaches the fundus.
PITFALL: If strong resistance is encountered, consider repeat sounding the uterus. If still unable to enter the endometrial cavity with the EMB catheter, abort the procedure. Forcing the catheter may result in uterine perforation.
PITFALL: If the catheter bends excessively, apply a small amount of torque to the catheter. This causes it to flex less.
Holding the sheath steady, pull back on the piston until it stops. This creates negative pressure inside the curette. Leave the piston fully retracted.
(3) Holding the sheath steady, pull back on the piston until it stops.
P.251

Roll or twirl the sheath laterally between the thumb and fingers while simultaneously moving the sheath tip back and forth between the fundus and internal os. Tissue should move into the sheath as the operation progresses. Complete the maneuver three or four times to obtain the sample.
(4) Roll or twist the sheath laterally between the thumb and fingers while simultaneously moving the sheath tip back and forth between the fundus and internal os.
PITFALL: Do not allow the hole in the tip to emerge from the cervix, or all of the suction will be lost.
P.252

Remove the sampling device, and cut off the distal tip (Figure 5A). Slowly push the piston completely into the sheath to expel the sample into the fixative (Figure 5B). Remove the speculum, and allow the patient to sit up and rest before dressing.
(5) Remove the sampling device, cut off the distal tip, and slowly push the piston completely into the sheath to expel the sample into the fixative.
PITFALL: Do not force the tissue out of the sampling hole without cutting the tip off because this may distort the histologic sample.
P.253

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
58100* | Endometrial sampling (biopsy), with or without endocervical sampling, without cervical dilatation, any method | $170
57800* | Dilation of cervical canal, instrumental | $133
59200 | Insertion of cervical dilator, laminaria | $174
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Catheter-type devices include the Unimar PIPELLE (Pipelle de Cornier), which can be ordered from CooperSurgical, Inc., Shelton, CT (phone: 1-800-243-2974 http://www.coopersurgical.com/), or the Wallach Endocell Endometrial Cell Sampler (20 piece box), which can be ordered from Wallach Surgical Devices, Inc., 235 Edison Road, Orange, CT 06477 (phone: 203-799-2000; fax: 203-799-2002; email:wallach@wallachsurgical.com; http://www.wallachsurgical.com/).
BIBLIOGRAPHY
Archer DF, Lobo RA, Land HF, et al. A comparative study of transvaginal uterine ultrasound and endometrial biopsy for evaluating the endometrium of postmenopausal women taking hormone replacement therapy. Menopause 1999;6:201–208.
Bakour SH, Khan KS, Gupta JK. Controlled analysis of factors associated with insufficient sample on outpatient endometrial biopsy. Br J Obstet Gynecol 2000;107:1312–1314.
Bayer SR, DeCherney AH. Clinical manifestations and treatment of dysfunctional uterine bleeding. JAMA 1993;269:1823–1828.
Cicinelli E, Didonna T, Schonauer LM, et al. Paracervical anesthesia for hysteroscopy and endometrial biopsy in postmenopausal women: a randomized, double-blind, placebo-controlled study. J Reprod Med 1998;43:1014–1018.
Dijkhuizen FP, Mol BW, Brolmann HA, et al. The accuracy of endometrial sampling in the diagnosis of patients with endometrial carcinoma and hyperplasia: a meta-analysis. Cancer 2000;89:1765–1772.
Mishell DR Jr, Kaunitz AM. Devices for endometrial sampling: a comparison. J Reprod Med 1998;43:180-00184.
Oriel KA, Schranger S. Abnormal uterine bleeding. Am Fam Physician 1999;60:1371–1380.
Tahir MM, Bigrigg MA, Browning JJ, et al. A randomized controlled trial comparing transvaginal ultrasound, outpatient hysteroscopy and endometrial biopsy with inpatient hysteroscopy and curettage. Br J Obstet Gynaecol 1999;106:1259–1264.
Trolice MP, Fishburne C Jr, McGrady S. Anesthetic efficacy of intrauterine lidocaine for endometrial biopsy: a randomized double-masked trial. Obstet Gynecol 2000;95:345–347.
Zuber TJ. Endometrial biopsy. Am Fam Physician 2001;63:1131–1135, 1137–1141.


> Table of Contents > Gynecology and Urology > 36 - Cervical Polyp Removal
36
Cervical Polyp Removal
Cervical polyps are pedunculated tumors that commonly arise from the mucosa of the endocervical canal. They are usually bright red and have a soft, spongy structure. Cervical polyps are common and are most often seen in perimenopausal and multigravid women in the third through fifth decades of life. The cause of most polyps is unknown, but they are associated with increasing age, inflammation, trauma, and pregnancy.
The histology of cervical polyps is similar to that of the endocervical canal, with a single tall columnar cell layer and occasional cervical glands. Vascular congestion, edema, and inflammation are frequently present. Many endocervical polyps demonstrate squamous metaplasia, which may cytologically and colposcopically mimic dysplasia. Squamous dysplasia and cancer may originate on cervical polyps, but malignant degeneration is rare. However, if a polyp is discovered after an atypical Papanicolaou (Pap) smear, the polyp should be sent for pathologic study, especially if it contains any acetowhite epithelium.
Polyps are often asymptomatic and are typically found at the time of the routine gynecologic examination. They may be single or multiple and may vary in size from a few millimeters to several centimeters. Rarely, the pedicle can become so elongated that the polyp protrudes from the vaginal introitus. There may be vaginal discharge associated with cervical polyps, especially if the polyp becomes infected. Ulceration of the tip and vascular congestion often result in postcoital or dysfunctional uterine bleeding. Larger polyps may bleed periodically, producing intermenstrual spotting and postcoital bleeding. Valsalva straining also may stimulate bleeding. Symptoms may be exactly the same as in the early stages of cervical cancer.
There is an association between cervical and endometrial polyps. Postmenopausal women with cervical polyps have a higher incidence of coexisting endometrial polyps that is unrelated to hormone replacement therapy. Patients on tamoxifen therapy have a very high association of cervical polyps with endometrial polyps and probably should be evaluated with dilatation and curettage. However, most physicians perform simple polypectomy in the office if the patient is otherwise asymptomatic. The differential diagnosis for cervical polyps is shown in Table 36-1.
TABLE 36-1. DIFFERENTIAL DIAGNOSIS
Endometrial polyp
Prolapsed myoma
Incomplete spontaneous abortion
Leiomyosarcoma
Squamous papilloma
Sarcoma
Cervical malignancy
Because most polyps are benign, they may be removed or observed on routine examinations. They are often twisted off during routine examinations to reduce
P.255

the incidence of inflammation and incidental bleeding. Polyps may also be removed during dilatation and curettage, by hysteroscopic wire or snare, by electrocautery, during a loop electrosurgical excisional procedure, or by surgical excision.
After removal of a polyp, the patient should avoid sexual intercourse, douching, and tampon usage for several days. A follow-up examination should be done in 1 to 2 weeks to check for problems, if desired. If active bleeding occurs, the patient should be seen immediately. Examination to check for regrowth should be performed at routine gynecologic visits. Unfortunately, recurrence is common.
INDICATIONS
  • Removal of polyps is usually indicated to prevent irritation, vaginal discharge, and bleeding.
CONTRAINDICATIONS
  • Because the cervix is highly vascularized during pregnancy, polyps should be observed if they are stable and appear benign. They should be removed only if they are causing bleeding.
P.256

PROCEDURE
Perform a standard gynecologic examination. Gently grasp the polyp with ring forceps, apply slight traction, and twist repeatedly until it falls off. If a significant amount of the base of the polyp remains, it may be scraped off with a curette.
(1) Gently grasp the polyp with ring forceps, apply traction, and twist until it falls off.
PITFALL: Be sure to identify the location of the base of the polyp to exclude the possibility of an endometrial polyp, which may produce extensive bleeding. If the pedicle extends too deeply to be easily visualized, a Kogan endocervical speculum and colposcopic magnification are often helpful.
Alternatively, a small polyp may be scraped off in its entirety with a sharp curette or biopsied off with a Tischler biopsy forceps. Bleeding is usually self-limited but can be controlled with pressure, Monsel's solution, or cautery.
(2) Alternatively, a small polyp may be biopsied off with a Tischler biopsy forceps.
PITFALL: If multiple polyps, irregular bleeding, or ongoing tamoxifen therapy is noted, it may be prudent to remove the polyps while performing dilatation and curettage.
P.257

CODING INFORMATION
There is no separate CPT® code for cervical polyp removal. Some practitioners report polypectomy with 57500* (cervix uteri biopsy) or 57505 (endocervical curettage). If the colposcope is used to identify the polyp base, 57452* can be used to report services.
INSTRUMENT AND MATERIALS ORDERING
Ring forceps, curettes, Kogan's endocervical speculums, and cervical biopsy forceps may be ordered from companies listed in Chapter 37. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Abramovici H, Bornstein J, Pascal B. Ambulatory removal of cervical polyps under colposcopy. Int J Gynaecol Obstet 1984;22:47–50.
Coeman D, Van Belle Y, Vanderick G, et al. Hysteroscopic findings in patients with a cervical polyp. Am J Obstet Gynecol 1993;169:1563–1565.
David A, Mettler L, Semm K. The cervical polyp: a new diagnostic and therapeutic approach with CO2 hysteroscopy. Am J Obstet Gynecol 1978;130:662–664.
Di Naro E, Bratta FG, Romano F, et al. The diagnosis of benign uterine pathology using transvaginal endohysterosonography. Clin Exp Obstet Gynecol 1996;23:103–107.
Golan A, Ber A, Wolman I, et al. Cervical polyp: evaluation of current treatment. Gynecol Obstet Invest 1994;37:56–58.
Goudas VT, Session DR. Hysteroscopic cervical polypectomy with a polyp snare. J Am Assoc Gynecol Laparoscopists 1999;6:195–197.
Hillard GD. Case for diagnosis: cervical polyp. Mil Med 1978;143:618, 631.
Khalil AM, Azar GB, Kaspar HG, et al. Giant cervical polyp: a case report. J Reprod Med 1996;41:619–621.
Lee WH, Tan KH, Lee YW. The aetiology of postmenopausal bleeding—a study of 163 consecutive cases in Singapore. Singapore Med J 1995;36:164–168.
Neri A, Kaplan B, Rabinerson D, et al. Cervical polyp in the menopause and the need for fractional dilatation and curettage. Eur J Obstet Gynecol Reprod Biol 1995;62:53–55.
Vilodre LC, Bertat R, Petters R, et al. Cervical polyp as risk factor for hysteroscopically diagnosed endometrial polyps. Gynecol Obstet Invest 1997;44:191–195.


> Table of Contents > Gynecology and Urology > 37 - Colposcopy and Directed Cervical Biopsy
37
Colposcopy and Directed Cervical Biopsy
The Papanicolaou (Pap) smear is a commonly employed screening test for dysplasia and cancer of the uterine cervix. Colposcopy is the diagnostic test to evaluate patients with an abnormal cervical cytologic smear or an abnormal-appearing cervix. The main goal of colposcopy is to highlight the areas of greatest abnormality in high-grade cervical intraepithelial neoplasia (CIN) or vaginal intraepithelial neoplasia (VAIN) for biopsy. It entails the use of a field microscope to examine the cervix after application of acetic acid (and possibly Lugol's iodine) to temporarily stain the cervix. The cervix and vagina are examined under magnification, and all abnormal areas are identified. The transformation zone (TZ) is the area of the cervix extending from the original (prepubertal) squamocolumnar junction (SCJ) to the current SCJ. This and other benign colposcopic findings are listed in Table 37-1. An atypical TZ is defined as one with findings suggesting cervical dysplasia or neoplasia.
TABLE 37-1. BENIGN COLPOSCOPIC FINDINGS
Site or Condition | Findings
Original squamous epithelium | The original squamous epithelium is a featureless, smooth, pink epithelium that has no features suggesting columnar epithelium such as gland openings or Nabothian cysts. This epithelium is considered “always” squamous and was not transformed from columnar to squamous.
Columnar epithelium | The columnar epithelium is a single-cell layer and mucus-producing tissue that extends between the endometrium and the squamous epithelium. Columnar epithelium appears red and irregular with stromal papillae and clefts. With acetic acid application and magnification, columnar epithelium has a grapelike or sea anemone appearance. It is mostly found in the endocervix.
Squamocolumnar junction (SCJ) | Generally, a clinically visible line is seen on the ectocervix or within the distal endocervical canal that demarcates endocervical tissue from squamous or squamous metaplastic tissue.
Squamous metaplasia | It is the normal physiologic process whereby columnar epithelium matures into squamous epithelium. At the squamocolumnar junction, it appears as a “ghost white” or white-blue film with application of acetic acid. It is usually sharply demarcated toward the cervical os and has very diffuse borders peripherally.
Transformation zone (TZ) | The geographic area between the original squamous epithelium (before puberty) and the current squamocolumnar junction may contain gland openings, Nabothian cysts, and islands of columnar epithelium surrounded by metaplastic squamous epithelium.
Vaginocervicitis | Cervicitis may cause abnormal Papanicolaou (Pap) smear results and make colposcopic assessment more difficult. Many authorities recommend treatment before biopsy when a sexually transmitted disease is strongly suspected.
Traumatic erosion | Traumatic erosions are most commonly caused by speculum insertion and too vigorous Pap smears, but they can also result from irritants such as tampons, diaphragms, and intercourse.
Atrophic epithelium | Atrophic vaginal or cervical epithelium may cause abnormal Pap smears. Colposcopists often prescribe estrogen for 2 to 4 weeks before a colposcopy to “normalize” the epithelium before the examination. This is thought to be safe even if dysplasia or cancer is present because the duration of therapy is short and these lesions do not express any more estrogen receptors than a normal cervix.
Nabothian cysts | Nabothian cysts are areas of mucus-producing epithelium that are “roofed over” with squamous epithelium. They do not require any treatment. They provide markers for the transformation zone because they are in squamous areas but are remnants of columnar epithelium.
ABNORMAL FINDINGS
Leukoplakia is typically an elevated, white plaque on the cervical or vaginal mucosa seen before the application of acetic acid. It results from a thick keratin layer that obscures the underlying epithelium. It may represent exophytic human papilloma virus (HPV) disease or may signal severe dysplasia or cancer. Although it may be associated with benign findings, it generally warrants a biopsy.
Acetowhite lesions describe transient, white-appearing areas of epithelium after the application of acetic acid. Acetowhite changes correlate with areas of higher nuclear density in the tissue. Because both benign and dysplastic lesions may turn acetowhite, several features must be examined to estimate the severity. Assess the lesion's margins, including the sharpness of the margin and the angularity of the contour of the margin. The margins of high-grade CIN are straighter and sharper compared with the vague, feathery, geographic borders of CIN 1 or HPV disease. When high-grade CIN coexists in the same lesion with a lower-grade lesion, the higher-grade lesion often manifests with a sharply defined internal margin or border (i.e., border-within-a-border pattern).
P.259

With increasing levels of CIN, desmosomes (i.e., intracellular bridges) that attach the epithelium to the basement membrane are often lost, producing an edge that easily peels. This loss of tissue integrity should raise the suspicion of high-grade dysplasia. The extreme expression of this effect is the ulceration that sometimes forms with invasive disease. High-grade CIN lesions are usually adjacent to the SCJ. Higher-grade lesions often appear dull and less white than most low-grade lesions, which are usually snowy white with a shiny surface. Invasive lesions may lose the acetowhite effect altogether. Nodular elevations and ulceration may indicate high-grade disease or invasive cancer.
Increases in local factors such as tumor angiogenesis factor or vascular endothelial growth factor cause growth of abnormal surface vasculature, producing punctation, mosaic, and frankly abnormal vessels. However, most high-grade lesions do not develop any abnormal vessels. Punctation is a stippled appearance of small capillaries seen end-on, often found within the acetowhite area, appearing as fine to coarse, red dots. Coarse punctation represents increased caliber vessels that are spaced at irregular intervals and is more highly associated with increasing levels of dysplasia.
P.260

Figure. No caption available.
The mosaic pattern is an abnormal pattern of small blood vessels suggesting a confluence of “tiles” or a “chicken-wire pattern” with reddish borders. It represents capillaries that grow on or near the surface of the lesion that form partitions between blocks of proliferating epithelium. It develops in a manner very similar to punctation and is often found in the same lesions. A coarse mosaic pattern is more highly associated with increasing levels of dysplasia.
Figure. No caption available.
Abnormal blood vessels are atypical, irregular surface vessels that have lost their normal arborization or branching pattern. They represent an exaggeration of the abnormalities of punctation and mosaic, and increasing severity of the lesion. They are indicative of CIN3 or invasive cancer. These vessels are usually nonbranching, appear with abrupt courses and patterns, and often appear as commas, corkscrews, coarse parallel vessels, or spaghetti.
Lugol's iodine staining (i.e., Schiller's test) may be used when further clarification of potential biopsy sites is necessary. It need not be used in all cases, but the sharp outlining afforded by Lugol's iodine can be dramatic and very helpful. It darkly stains epithelium containing glycogen, such as normal mature squamous epithelium. Lugol's solution is often very helpful on the vagina and proximal vulva (i.e., nonkeratinized skin). It can be used to examine the entire vagina and cervix for glycogen-deficient areas, which correlate with HPV or dysplasia in nonglandular mucosa. High-grade lesions uniformly reject iodine due to the absence of glycogen and produce a beige to mustard yellow effect.
The goal of colposcopy is to identify and biopsy the most abnormal appearing areas in abnormal lesions. This requires that the borders of all lesions be seen in entirety. Colposcopy is considered satisfactory if the entire TZ (including the entire SCJ) is examined and the extent of all lesions is seen. Directed biopsies of the most severe lesions are performed and lead to a tissue diagnosis of the disease present. If the entire SCJ or the limits of all lesions cannot be completely visualized (unsatisfactory examination), a diagnostic conization with a cold knife cone, laser cone, or loop electrosurgical excisional procedure (LEEP) cone is necessary. The uncooperative patient or patient with a severely flexed uterus with inadequate visualization
P.261

are common potential causes of unsatisfactory colposcopy. Lesions that are more likely to be missed or underread by colposcopic examination include endocervical lesions, extensive lesions that are difficult to sample, and necrotic lesions.
GRADING LESIONS
Carefully note the shape, position, and characteristics of all lesions to draw a picture of the lesions and biopsy sites after the procedure is completed. Do not let the finding of vessels divert you from carefully observing acetowhite and border changes, because the areas with vessel abnormalities may not be the most abnormal areas on the cervix. Classically, the parameters in Table 37-2 are used to grade severity, and the more “advanced” findings indicate more severe dysplasia.
TABLE 37-2. PARAMETERS USED TO GRADE SEVERITY OF CERVICAL DYSPLASIA
Less Severe (More Normal) | More Severe (More Dysplastic)
Mild acetowhite epithelium | Intensely acetowhite
No blood vessel pattern | Punctation
No blood vessel pattern or punctation | Mosaic
Diffuse vague borders | Sharply demarcated borders
Normal surface contour of the cervix | Abnormal contour or “humped up”
Normal iodine reaction (dark) | Iodine-negative epithelium (yellow)
Leukoplakia is usually a very good sign (i.e., condylomata) or a very bad sign (i.e., high-grade CIN or squamous cell carcinoma). Abnormal vessels are always suspicious because they may indicate cancer. When multiple areas of dysplasia are present, the areas of highest-grade dysplasia are usually most proximal to the SCJ. With all other things being equal, the presence of vessel atypia in any lesion implies more severe dysplasia.
Large, high-grade lesions that cover three or four quadrants of the cervix should be carefully evaluated for the possibility of unsuspected invasive cancer. Although many lesions have vascular abnormalities, some invasive lesions are densely acetowhite and avascular. They may also manifest as ulcerative lesions. Lesions that extend more than 5 mm into the cervical os have an increased risk of higher-grade disease beyond the limits of the examination. This is why conization is recommended in cases of an unsatisfactory examination with high-grade disease.
THE PROCEDURE
Assure your patient that you will attempt to minimize pain, because this is often a consuming worry for patients. Although studies show that the sharpness of the instruments is the most important factor in the pain of a biopsy, many physicians apply topical 20% benzocaine (i.e., Hurricane solution) to decrease pain (perform preprocedure testing if necessary). This topical anesthetic is effective in 30 to 45 seconds. Know the pregnancy status of your patient. Ibuprofen (800 mg) may be administered 30 minutes to several hours before the procedure.
Place the patient in the dorsal lithotomy position. Insert a speculum, and position the colposcopy to observe the cervix. Gross focus is achieved by moving
P.262

the scope toward or away from the cervix. Fine focus is achieved by knobs, handles, or motorized foot pedals that finely move the head of the scope forward or backward.
When performing the procedure, apply solutions with a cotton ball held in a ring forceps or with a rectal swab. Gently apply copious amounts of vinegar quickly and without trauma. Biopsy posterior areas first to avoid blood dripping over future biopsy sites. The cervix can be manipulated with a cotton-tipped applicator or hook if necessary to provide an adequate angle for biopsy. It is not necessary to include normal margins with biopsy samples. If bleeding is profuse from a particular site and more biopsies are needed, apply a cotton-tipped applicator (without Monsel's solution) to the area, and proceed with the next biopsy. Beginning colposcopists often place samples from different biopsy sites in different bottles, subsequently correlating them with colposcopic impressions. Separate specimens can increase costs and generally are not necessary because the entire TZ is treated based on the worse biopsy result found.
It is debatable whether endocervical curettage (ECC) adds any useful information to a clearly adequate colposcopy, because of the high false-positive and false-negative rates. Patients in whom there is not a clear view of the canal or who have had previous treatment should have an ECC. The ECC can be performed before or after taking biopsies, with the decision based on whether bleeding will obscure subsequent biopsy sites. Following curettage, the ECC sample appears as a coagulum of mucus, blood, and small tissue fragments. Use ring forceps or a cytobrush to gently retrieve the sample. In addition to retreiving the ECC, a cytobrush can be used to evaluae the endocervical canal. A short drinking straw placed over a cytobrush can act as a sheath to protect the brush from contamination from ectocervical disease.
After a colposcopy, advise patients to avoid douching, intercourse, or tampons for 1 to 2 weeks (or until the return visit). Instruct patients to return if they experience a foul vaginal odor or discharge, pelvic pain, or fever. Tylenol, ibuprofen, or naproxen sodium may be used for cramps. The follow-up visit is usually in 1 to 3 weeks to discuss pathology results and plan treatment, if necessary. With the high regression rate of CIN 1, patients can be followed with serial Pap smears or colposcopy if adequate follow-up can be ensured. CIN 2 and 3 lesions are usually treated with cervical cryotherapy, LEEP, or laser vaporization. Be concerned if a significant discrepancy is found between the colposcopic impression, Pap smear cytology, and biopsy histology, especially if the biopsy reports are significantly less severe than the Pap cytology. A discrepancy of two grades should be considered significant and a contraindication to ablative therapy. If the discrepancy cannot be explained or corrected on a repeat colposcopy, conization is indicated.
Cervical conization (i.e., cold cone, laser, or LEEP cone) is indicated if the ECC sample reveals dysplasia, dysplasia visually extends into the cervical canal more than 3 or 4 mm, or the colposcopic results are unsatisfactory. There is a higher risk of poor outcomes if ablative therapies are used when disease is present in the endocervical canal. Positive ECC findings are sometimes a result of contamination with dysplastic lesions at the verge of the os, but this should not be assumed.
P.263

INDICATIONS
  • Pap smear consistent with HPV infection, dysplasia, or cancer
  • Pap smear read as atypical squamous cells with positive MVP testing for high-risk types
  • Pap smear with repeated unexplained inflammation
  • Abnormal-appearing cervix or abnormal-feeling cervix (by palpation)
  • Patients with a history of intrauterine diethylstilbestrol (DES) exposure
  • Pap smear with atypical glandular cells (especially if favor dysplasia)
  • Repeated smears with atypical squamous cells
CONTRAINDICATIONS
  • Active cervical or vaginal infection because it can lower test sensitivity and increase bleeding (relative contraindication)
P.264

PROCEDURE
Prepare your patient, obtain informed consent (see Appendix J), and answer her questions. If a bimanual examination was not done with the Pap smear, perform it now. Examine the vulva for obvious condylomata or other lesions. Warm the speculum with water, and gently insert it. Consider using a vaginal side wall retractor, a Penrose drain, or latex glove thumb with obese, pregnant, or multiparous women with vaginal redundancy.
(1) Vaginal side wall retractor in a Graves speculum.
PITFALL: Repeating the Pap smear is usually unnecessary, and even a correctly performed Pap smear may irritate the cervix and cause bleeding.
P.265

Examine the cervix for inflammation or infection. Gently blot or wipe away any excess mucus using normal saline. Look for leukoplakia and abnormal vessels. Apply 5% acetic acid. Repeat the application every 2–5 minutes, as necessary. Examine the cervix starting with low power and using white light. Use higher magnification and the red-free (green) filter to carefully document any abnormal vascular patterns. Use a vinegar-soaked Q-tip to help manipulate the cervix and SCJ into view, as necessary.
(2) Use a vinegar-soaked Q-tip to help manipulate the cervix and SCJ into view, as necessary.
PITFALL: Calling the solution acetic acid may increase the patient's perception of burning; describing the solution as vinegar is preferable.
PITFALL: A tenaculum is almost never necessary to move the cervix and may cause cervix-obscuring bleeding.
Determine if the colposcopy is satisfactory. A Kogan endocervical speculum can greatly aid the examination of the distal endocervical canal. Mentally map and characterize abnormal areas, and note all margin features and vascular changes. Grade the severity of lesions. Then, if desired, the clinician may use Lugol's solution (i.e., Schiller's test) and apply benzocaine (i.e., Hurricaine solution) to the entire face of the cervix using a cotton ball.
(3) A Kogan endocervical speculum.
PITFALL: Unsatisfactory colposcopy with cytologic evidence of dysplasia usually requires cervical cone biopsy for further evaluation.
PITFALL: Make sure the patient is not allergic to iodine (shellfish) or benzocaine before using these solutions.
P.266

Perform an endocervical curettage if indicated. Use a Kevorkian curette (preferably without a basket), and scrape all walls of the canal, rotating the curette twice through 360 degrees of rotation. Place the curette into the canal until resistance is felt (Figure 4A), push it against the canal while pulling it out (stop short of the external os) (Figure 4B), and then push it back in with a slight (approximately 30 degree) twist to sample the next strip of canal with the next outward stroke (Figure 4C). After removing the curette, use ring forceps or a cytobrush to gently retrieve the sample.
(4) Perform an endocervical curettage if indicated.
PITFALL: Do not do an ECC on pregnant patients.
P.267

A cytobrush can be used to retrieve ECC sample or, alternately, a brush can be used to sample the endocervical canal. A short drinking straw may be placed over a cervical Pap smear brush (i.e., pipe-cleaner—type brush) to act as a sheath to protect the brush from contamination by the ectocervix while the device is being introduced or withdrawn. Place the brush inside the straw, and place the straw against the os (Figure 5A). Advance the brush into the cervical canal, spin it around five times (Figure 5B), withdraw the brush back into the straw (Figure 5C), and remove the straw and brush from the vagina (Figure 5D).
(5) A short drinking straw may be placed over a cervical Pap smear brush to act as a sheath to protect the brush from contamination by the ectocervix while the device is being introduced or withdrawn.
P.268

Align the forceps radially from the os so that the fixed jaw of the forceps is placed on the most posterior part of the site (Figure 6A). Note that the fixed position is away from the os (above) and within the os (below). The jaws should be centered over the area to be biopsied (Figure 6B). Biopsies should be approximately 3 mm deep and should include all areas with vessel atypism. Apply pressure and Monsel's solution, if needed, to bleeding sites.
(6) Perform a cervical biopsy.
PITFALL: Do not apply Monsel's solution until all biopsies are completed.
PITFALL: Swab out the excess Monsel's solution and blood debris, which appears as a coffegrounds-like black substance that eventually will pass and may cause alarm (and late-night phone calls).
P.269

Gently remove the speculum, and view the vaginal wall collapse around the receding blades of the speculum. Inspect for any abnormal areas on the vagina or vulva. Carefully draw and label a picture of lesions and biopsy sites. Correlate the pictures with the submitted samples, if placed in different containers. Note whether the colposcopy was satisfactory.
(7) After the speculum has been removed, check for any abnormal areas on the vagina or vulva, and carefully draw and label a picture of lesions and biopsy sites.
PITFALL: Fainting and light-headedness are not uncommon. Have the patient rest supine for at least several minutes and then sit up slowly.
P.270

CODING INFORMATION
No 2002 fee is listed for new colposcopy codes introduced in 2003.
CPT® Code | Description | 2002 Average 50th Percentile Fee
56820 | Colposcopy of vulva | †
56821 | Colposcopy of vulva with biopsy | †
57420 | Colposcopy of entire vagina, including cervix | †
57421 | Colposcopy of entire vagina with biopsy | †
57452* | Colposcopy of cervix or upper vagina | $236
57454* | Colposcopy of cervix with biopsy, ECC | $310
57455 | Colposcopy of cervix with biopsy | †
57456 | Colposcopy of cervix with ECC | †
57460 | Colposcopy of cervix with LEEP biopsy | $850
57461 | Colposcopy of cervix with LEEP cone | †
57500* | Cervical biopsy, single/multiple, or excision | $171
57505 | ECC (not part of dilatation and curettage) | $185
†No reference fee available because this is a new code in 2003.
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A 20% solution of benzocaine (i.e., Hurricane solution) can be obtained at Beutlich Pharmaceuticals LP, 1541 Shields Drive, Waukegan IL, 60085 (phone: 847-473-1100 or 800-238-8542; http://www.beutlich.com/products.htm). Colposcopes and supplies may be obtained from Circon/Cryomedics, Racine WI (phone: 888-524-7266 or 414-639-7205; http://www.acmicorp.com/acmi/user/); CooperSurgical, Shelton, CT (phone: 800-645-3760 or 203-929-6321; http://www.coopersurgical.com); DFV, 1990 NE 163rd Street, Suite 107, North Miami Beach, FL 33162 (phone: 800-933-0009; http://www.dfv.com.br); Gyne-tech Instruments, Burbank, CA (phone: 800-496-3832 or 818-842-0933); Leisegang Medical, Inc., Boca Raton, FL (phone: 800-448-4450 or 561-994-0202; http://www.leisegang.com) Olympus America, Inc., Melville, NY (phone: 800-548-555 or 631-844-5000; http://www.olympusamerica.com); Techman International Corp., Charlton, MA (phone: 508-248-3211; http://www.techmaninc.com); Wallach Surgical Devices, Inc., Orange, CT (phone: 203-799-2000 or 800-243-2463; http://www.wallachsurgical.com); and Welch Allen, Skaneateles Falls, NY (phone: 800-535-6663 or 315-685-4100; http://www.welchallyn.com).
P.271

Acetic acid (3% to 5%) and normal saline can be obtained from a supermarket (i.e., white vinegar) or from a medical supply source. Monsel's solution (i.e., ferric subsulfate) performs best when it has a thick, toothpaste-like consistency. It can be bought this way or produced by allowing the stock solution to sit exposed to the air in a small open container. This allows evaporation and thickening of the agent, a process that can be enhanced by placing the open container in a warm place, such as on top of a refrigerator. The resulting paste texture can be maintained by keeping the paste in a closed container and by adding small amounts of Monsel's solution whenever the paste becomes excessively thick. Appendix B lists standard gynecologic instruments.
BIBLIOGRAPHY
Brotzman GL, Apgar BS. Cervical intraepithelial neoplasia: current management options. J Fam Pract 1994;39:271–278.
Ferris DG, Harper DM, Callahan B, et al. The efficacy of topical benzocaine gel in providing anesthesia before cervical biopsy and endocervical curettage. J Low Genital Tract Disease 1997;1:221–227.
Ferris DG, Willner WA, Ho JJ. Colposcopes: a critical review. J Fam Pract 1991;33:506–515.
Greimel ER, Gappmayer-Locker E, Girardi FL, et al. Increasing women's knowledge and satisfaction with cervical cancer screening. J Psychosom Obstet Gynecol 1997;18:273–279.
Hoffman MS, Sterghos S Jr, Gordy LW, et al. Evaluation of the cervical canal with the endocervical brush. Obstet Gynecol 1993;82:573–577.
McCord ML, Stovall TG, Summitt RL, et al. Discrepancy of cervical cytology and colposcopic biopsy: Is cervical conization necessary? Obstet Gynecol 1991;77:715–719.
Newkirk GR, Granath BD. Teaching colposcopy and androscopy in family practice residencies. J Fam Pract 1990;31:171–178.
Reid R, Campion MJ. HPV-associated lesions of the cervix: biology and colposcopic features. Clin Obstet Gynecol 1989;32:157–179.
Reid R, Scalzi P. Genital warts and cervical cancer. VII. An improved colposcopic index for differentiating benign papillomaviral infections from high-grade cervical intraepithelial neoplasia. Am J Obstet Gynecol 1985;153:611–618.
Sadan O, Frohlich RP, Driscoll JA, et al. Is it safe to prescribe hormonal contraception and replacement therapy to patients with premalignant and malignant uterine cervices? Gynecol Oncol 1986;34:159–163.
Schiffman MH, Bauer HM, Hoover RN, et al. Epidemiological evidence showing that human papillomavirus infection causes most cervical intraepithelial neoplasia. J Natl Cancer Inst 1994;85:958–964.
Stafl A, Wilbanks GD. An international terminology of colposcopy: report of the nomenclature committee of the International Federation of Cervical Pathology and Colposcopy. Obstet Gynecol 1991;77:313–34.
Wright Jr TC, Cox JT, Massad LS, et al, for the 2001 ASCCP-sponsored Consensus Conference. Consensus guidelines for the management of women with cervical cytological abnormalities and cervical cancer precursors. Part I. Cytological abnormalities. JAMA 2002;287:2120–2129.


> Table of Contents > Gynecology and Urology > 38 - Cryotherapy for the Uterine Cervix
38
Cryotherapy for the Uterine Cervix
Cryotherapy is a time-proven, ablative method of treating lower grades of cervical dysplasia. The procedure is easy to learn, perform, and apply in outpatient settings. It works by freezing and killing abnormal tissue, which then sloughs off, and new tissue grows in its place. The tip of the cryoprobe is cooled by a refrigerant gas that is fed into the hollow cryoprobe under pressure. The gas then rapidly expands and absorbs heat in the process. The temperature of a nitrous oxide probe tip falls to -65°C to -85°C. A water-soluble lubricant is applied to the probe to act as a thermocouple with the irregular surface of the cervix. This produces a more uniform freeze. A rapid freeze followed by a slow thaw maximizes cryonecrosis, and a freeze-thaw-refreeze cycle is more effective than a single freeze.
After the cryoprobe is placed in contact with the cervix and activated, a ring of frozen tissue, or ice ball, extends outward. The depth of freeze approximates the lateral spread of the freeze. Cell death occurs when the temperature falls below -10°F. However, there is a ring of tissue (i.e., thermal injury or recovery zone) that freezes but does not reach the -10°F necessary for cell death. This is why it is necessary to freeze well beyond the margins of any lesions. Studies have demonstrated that endocervical crypt (gland) involvement of cervical intraepithelial neoplasia (CIN) may penetrate up to 3.8 mm into the cervix. A freeze that causes cell death to 4 mm should effectively eradicate 99.7% of lesions with gland involvement. Current recommendations are to produce an ice ball with a 5-mm lateral spread to accomplish this goal.
The cryotherapy appointment should be scheduled when the patient is not experiencing heavy menstrual flow. Select the largest speculum that the patient can comfortably tolerate, and open the blades and the front end of the speculum as widely as possible without discomfort. If collapsing side walls are a problem, place a condom with the tip cut off, the thumb from a very large rubber glove with the tip cut off, or one half of a Penrose drain over the speculum. Alternatively, tongue blades or side-wall retractors may be placed to improve exposure.
The choice of treatment modality for cervical dysplasia is at the discretion of the health care provider. The recent National Cancer Institute/American Society for Colposcopy and Cervical Pathology (NCI/ASCCP) consensus guidelines note that limited evidence supports any treatment modality for all grades of dysplasia. It is common practice in the United States to treat CIN 3 with excisional therapy
P.273

(e.g., loop electrosurgical excisional procedure [LEEP]) to discover occult microinvasive cancer. Advantages and disadvantages of cryotherapy appear in Table 38-1.
TABLE 38-1. ADVANTAGES AND DISADVANTAGES OF CRYOTHERAPY FOR CERVICAL INTRAEPITHELIAL NEOPLASIA
Advantages | Disadvantages
Easily performed in the outpatient setting with relatively simple and inexpensive equipment | Women experience a heavy discharge for several weeks following cryotherapy.
Quick and easy to learn and to perform | Uterine cramping often occurs during therapy but rapidly subsides.
Serious injuries and complications are rare | Bleeding and infection are rare problems during the reparative period.
Minimal chance of heavy bleeding during or after the procedure | Cervical stenosis may occur.
Can be performed in a short time and does not interfere with other activities such as work or school later in the day | Unlike excisional therapies, there can be no histologic examination of the entire lesion. However, the cost of histologic examination is avoided.
No anesthetic is required. The procedure is relatively painless, although cramping may occur | Future Pap smears and colposcopy may be more difficult. The squamocolumnar junction has a tendency to migrate deeper into the cervical os, making it difficult to sample the endocervix.
Least expensive and most widely available form of treatment for CIN | Possible higher failure rates than other cervical procedures for high-grade disease.
No anesthetic is required before cryotherapy because the procedure is relatively painless, although some cramping may occur. Some physicians recommend the use of nonsteroidal antiinflammatory drugs to decrease cramping. Submucosal injection of 1% lidocaine with 1:100,000 epinephrine can be administered to decrease local pain.
Although the data are not extensive, cryotherapy apparently has little effect on fertility, labor, or pregnancy outcome. The most common minor complication occurs if the probe touches the vaginal side wall and adheres to it. This causes pain, and slight bleeding may occur from the injured vaginal mucosa. Occasionally, a patient may experience an undue amount of pain and cramping, which is usually associated with a high level of anxiety. If this can be anticipated, a paracervical block before cryotherapy, oral or intramuscular administration of benzodiazepines (e.g., 1 mg of Ativan given intramuscularly), or intravenous sedation may be chosen for relief. These measures are seldom required.
Rarely, a patient may experience a vasovagal reaction. Allowing the patient to rest on the examination table after the procedure and to get up slowly is usually sufficient to overcome this problem. There has been a reported case of anaphylaxis due to cold urticaria. Some concern has been raised about occupational exposure to vented NO2 gas following cryotherapy, but the scientific evidence for harm is very weak.
The patient should refrain from sexual intercourse and tampon use for 3 weeks after cryotherapy to allow the cervix to reepithelialize. Excessive exercise also should likewise be discouraged to lessen the chance of bleeding after treatment.
P.274

Most patients experience a heavy and often odorous discharge for the first month after cryotherapy. About one half of women rate the postprocedure discharge and its odor worse than a normal period. This discharge results from the sloughing of dead tissue and exudate from the treatment site. Routine cervical eschar débridement does not shorten the duration or amount of discharge and offers no significant advantage. Amino-Cerv cream may be prescribed if a heavy discharge is present after the procedure, although there is no scientific evidence of efficacy. Approximately one third of patients restrict their activities because of side effects of the procedure.
The first follow-up Papanicolaou (Pap) smear should not be performed for 4 to 6 months. Cytology can be very confusing if sampled during the sloughing or regenerative phases, which take at least 3 months to complete. If the first two follow-up smears are normal, Pap smears can be repeated every 6 months for 2 years after treatment. Most recurrences take place within 2 years of treatment. Annual smears may be recommended after 2 years. An alternative follow-up schedule involves replacing the initial and each yearly Pap smear with a colposcopic examination. Unfortunately, patient compliance with serial cytology follow-up is suboptimal.
If any of the follow-up tests are positive, restart the workup as if there was a newly diagnosed, first-time dysplasia. Colposcopy with directed biopsy is usually indicated. Unfortunately, colposcopy after cryotherapy may be more difficult because of migration of the squamocolumnar junction deeper into the cervical os. Other treatment methods (usually LEEP) are preferred if persistent disease is discovered.
INDICATIONS
  • Biopsy-proven cervical intraepithelial neoplasia
  • Persistent cervical discharge unresponsive to other therapies with negative Pap smears or after a negative colposcopic result
RELATIVE CONTRAINDICATIONS
  • An unsatisfactory colposcopic examination
  • A lesion that extends more than 3 or 4 mm into the cervical os because the area of destruction may not reliably penetrate beyond this level
  • A positive endocervical curettage
  • A lesion that covers more than two quadrants of the cervix
  • A lesion that cannot be completely covered by the cryoprobe
  • CIN 3 lesions (relative contraindication). There may be a higher recurrence rate compared with LEEP for CIN 3 level lesions, possibly because of the greater depth of glandular involvement with CIN 3.
  • A mismatch of cytologic, histologic, and colposcopic findings greater than two histologic grades
  • Pregnancy
  • Active cervicitis
  • Some physicians recommend using an excisional therapy (e.g., LEEP) for recurrent dysplasia after ablative therapy.
  • Adenocarcinoma-in-situ (must have cold knife conization)
P.275

PROCEDURE
Informed consent is obtained. Perform a pregnancy test if there is any doubt about the patient's pregnancy status. Make sure that there is adequate pressure in the tank; usually, the needle is in the “green zone” on the pressure gage.
(1) Ensure that there is adequate pressure in the tank. The needle usually is in the “green zone” on the pressure gauge.
Place the patient in the dorsal lithotomy position, and place a vaginal speculum. Select a probe that adequately covers the entire lesion and the entire transformation zone. Use only flat-ended or short nipple-tipped probes, not probes with long endocervical extensions, because they cause more cervical stenosis. Apply a water-soluble lubricant to the probe to act as a thermocouple with the irregular surface of the cervix.
(2) Use only flat-ended or short nipple-tipped probes, not probes with long endocervical extensions because they cause more cervical stenosis.
P.276

Apply the probe firmly to the cervix, and make sure that it is not touching the side walls of the vagina. Start the freeze by pulling the cryogun trigger or pressing the freeze button. Within a few seconds, the probe will be frozen to the cervix. Using very light backward pressure on the cryogun, gently draw the cervix forward a few millimeters into the vagina, where probe contact with the side walls is less likely.
(3) Using very light backward pressure on the cryogun, gently draw the cervix forward a few millimeters into the vagina, where probe contact with the side walls is less likely.
PITFALL: Be careful not to allow the cryoprobe to touch the vaginal side wall, because it may stick to and freeze the vagina. The operator may quickly push the vaginal mucosa off the probe with a tongue blade or with a slight twist of the probe. If this is not done quickly, it will become more difficult as the freeze deepens, and more vaginal mucosa will be destroyed. The operator should defrost the probe just enough to release the sidewall and then continue the freeze.
A rim of ice should form and grow to a width of at least 5 mm in all quadrants. Discontinue the freeze. Release the cryogun trigger or press the defrost button. Wait until the probe visibly defrosts before attempting to disengage it from the cervix. The cervix should be allowed to regain its pink color (usually over about 5 minutes). Repeat the freeze sequence as described. The second freeze is usually faster. After the freeze is completed, disengage the probe and remove the speculum. The patient may get up, get dressed, and leave as soon as she is ready.
(4) A rim of ice should form and grow to a width of at least 5 mm in all quadrants.
PITFALL: Fainting and light-headedness are not uncommon. Have the patient rest supine for at least several minutes and then sit up slowly.
P.277

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
57511* | Cryotherapy of uterine cervix | $232
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The device consists of a gas tank containing nonexplosive, nontoxic gases (usually nitrous oxide but may be carbon dioxide). A 20-lb gas cylinder is preferable to the 6-lb E-type tank, because the former has a more efficient pressure release curve. Liquid nitrogen has been used in the past but is difficult to control and is not recommended. Tanks are usually obtained from local suppliers.
Cryotherapy units may be obtained from Circon/Cryomedics, Racine WI (phone: 888-524-7266 or 414-639-7205; http://www.acmicorp.com/acmi/user); CooperSurgical, Shelton, CT (phone: 800-645-3760 or 203-929-6321; http://www.coopersurgical.com); Gyne-tech Instruments, Burbank, CA (phone: 800-496-3832 or 818-842-0933); Leisegang Medical, Inc., Boca Raton, FL (phone: 800-448-4450 or 561-994-0202; http://www.leisegang.com) Olympus America, Inc., Melville, NY (phone: 800-548-555 or 631-844-5000; http://www.olympusamerica.com); Wallach Surgical Devices, Inc., Orange, CT (phone: 203-799-2000 or 800-243-2463; http://www.wallachsurgical.com); and Welch Allen, Skaneateles Falls, NY (phone: 800-535-6663 or 315-685-4100; http://www.welchallyn.com). Appendix B lists standard gynecologic instruments.
BIBLIOGRAPHY
Anderson ES, Husth M. Cryosurgery for cervical intraepithelial neoplasia: 10-year follow-up. Gynecol Oncol 1992:45:240–242.
Anderson MC, Hartley RB. Cervical crypt involvement by intraepithelial neoplasia. Obstet Gynecol 1990;55:546–550.
Benedet JL, Miller DM, Nickerson KG, et al. The results of cryosurgical treatment of cervical intraepithelial neoplasia at one, five, and ten years. Am J Obstet Gynecol 1987;157:268–273.
Charles EH, Savage EW. Cryosurgical treatment of cervical intraepithelial neoplasia: analysis of failures. Gynecol Oncol 1980;9:361–369.
Ferris DG, Ho JJ. Cryosurgical equipment: a critical review. J Fam Pract 1992;35:185–193.
Harper DM, Mayeaux EJ Jr, Daaleman TP, et al. Healing experiences after cervical cryosurgery. J Fam Pract 2000;49:701–706.
Harper DM, Mayeaux EJ Jr, Daaleman TP, et al. The natural history of cervical cryosurgical healing. J Fam Pract 2000;49:694–699.
Hellberg D, Nilsson S. 20-Year experience of follow-up of the abnormal smear with colposcopy and histology and treatment by conization or cryosurgery. Gynecol Oncol 1990;38:166–169.
Hemmingsson E, Stendahl U, Stenson S. Cryosurgical treatment of cervical intraepithelial neoplasia with follow-up of five to eight years. Am J Obstet Gynecol 1981;139:144–147.
Hemmingsson E. Outcome of third trimester pregnancies after cryotherapy of the uterine cervix. Br J Obstet Gynecol 1982;89:275–277.
P.278

Mitchel MF, Tortolero-Luna G, Cook E, et al. A randomized clinical trial of cryotherapy, laser vaporization, loop electrosurgical excision for treatment of squamous intraepithelial lesions of the cervix. Obstet Gynecol 1998;92:737–744.
Richart M, Townsend DE, Crisp W, et al. An analysis of “long-term” follow-up results in patients with cervical intraepithelial neoplasia treated by cryosurgery. Am J Obstet Gynecol 1980;137:823–826.
Sammarco MJ, Hartenbach EM, Hunter VJ. Local anesthesia for cryosurgery of the cervix. J Reprod Med 1993;38:170–172.
Schantz A, Thormann L. Cryosurgery for dysplasia of the uterine ectocervix. A randomized study of the efficacy of the singe- and double-freeze techniques. Acta Obstet Gynecol Scand 1984;63:417–420.
Spitzer M. Fertility and pregnancy outcome after treatment for cervical intraepithelial neoplasia. J Low Genital Tract Dis 1998;2:225–230.
Stienstra KA, Brewer BE, Franklin LA. A comparison of flat and conical tips for cervical cryotherapy. J Am Board Fam Pract 1999;12:360–366.
Weed JC, Curry SL, Duncan ID, et al. Fertility after cryosurgery of the cervix. Obstet Gynecol 1978;52:245–246.
Wright TC, Cox JT, Massad LS, et al. 2001 Consensus guidelines for the management of women with cervical cytological abnormalities. JAMA 2002;287:2120–2129.
Zacarian SA. Is lateral spread of freeze a valid guide to depth of freeze? J Dermatol Surg Oncol 1978;4:561–563.


> Table of Contents > Gynecology and Urology > 39 - Loop Electrosurgical Excisional Procedure
39
Loop Electrosurgical Excisional Procedure
Premalignant cervical lesions usually occur in women of childbearing years. Until recently, the historical choices for treatment of these included cryosurgery, electrocoagulation, laser vaporization or conization, knife conization, and hysterectomy. The first three options are outpatient procedures and allow for the possibility of future pregnancies. However, because they are ablative therapies, no tissue is sent for pathologic inspection, raising the possibility of missing microinvasive or invasive cancer. Conization and hysterectomy produce tissue specimens with wide margins but usually require outpatient surgery or hospitalization with general anesthesia, and hysterectomy precludes future pregnancies. The loop electrosurgical excisional procedure (LEEP) allows outpatient treatment of cervical lesions, produces good pathology specimens, and has a low risk of interfering with childbearing.
LEEP makes use of low-voltage and relatively high-frequency electric current. In pure cutting mode, high-frequency current is produced in a smooth, uninterrupted sine wave. The cutting effect is not produced by heating the wire. As the loop is introduced to the tissue, an arc occurs near the point of contact, causing the cells to be rapidly heated and exploded into steam. The steam envelope allows continued arcing, extending the cut. This produces a clean cut with little coagulation
P.280

artifact. The transformation zone can be removed, with a good-quality specimen sent to the pathology department for examination.
Figure. No caption available.
In the coagulation mode, fulguration of tissue is produced with short bursts of high-peak-voltage current. This mode is often used with a ball electrode to achieve hemostasis. Most modern units can combine the amount of cutting and the coagulation currents in blend modes. With all three operational modes, the current is quickly dispersed to the grounding electrode. The large surface area of the return electrode prevents high charge density and prevents burns. An improperly applied return electrode can result in burns.
Efficacy and patient acceptance of LEEP compare favorably with other treatment methods for cervical intraepithelial neoplasia (CIN). Few studies directly compare treatment modalities with sufficient statistical power to draw conclusions. A prospective, randomized study by Mitchel et al. did not find any significant differences for cryotherapy, laser ablation, and LEEP. This study could only detect large differences, and it did show a trend toward better outcomes for CIN 3 with LEEP. General studies indicate LEEP is 91% to 98% effective in treating CIN. LEEP is also a well-tolerated procedure, with 85% of patients reporting no discomfort. Most patients who do report discomfort indicate that the degree of pain is mild.
MATERIALS
Electrosurgical generators used for LEEP are identical to ones used in dermatologic, laparoscopic, and urologic surgery. The alternating current output ranges between 100 and 5,000 kHz. At frequencies greater than 100 kHz, cellular membrane depolarization does not occur, and there is no associated shock or muscular contraction.
The amount of current used depends on the generator and the loop size. The relative cutting power needed is proportional to the amount of wire that comes into contact with the cervix. As the surface area of the cut increases, the amount of power needed to make the cut also increases. Larger or deeper cuts and larger loops require higher current settings. Drier or more keratinized skin also requires higher current settings. Setting the current too high results in increased thermal damage and increased risk of unintentional burns.
Modern electrical generator features usually include isolated circuitry (i.e., unit automatically deactivates if any active electrode current is not returned through the patient electrode) and return electrode monitoring (i.e., warns if the return circuit is interrupted). Most generators allow switching between cutting and coagulation modes and can blend a cutting effect with a coagulation effect. These blend modes permit concomitant coagulation hemostasis and surgical excision of tissues. Blend modes represent a greater proportion of coagulation effect that further minimizes bleeding but often increases thermal damage to the excised tissue. If a thermal artifact is present, evaluation of the specimen margin to exclude margin involvement by tumor becomes difficult.
Most loops have an insulated shaft and crossbar to prevent accidental thermal injury. Common loop sizes range from 1 × 1 cm to 2.0 × 1.5 cm. The stainless steel or tungsten wire of the loop is approximately 0.2 mm thick. Ball electrodes ranging from 3 to 5 mm are used for fulguration. The probe is a monopolar output and requires the use of a grounding electrode. Return (patient) electrodes may be adhesive gel pads or a solid “antenna” and may be disposable or reusable.
P.281

Figure. No caption available.
A smoke evacuator is essential to remove the plume produced during the procedure. It filters airborne particles and coexisting microorganisms present in the plume. Several manufacturers have combined an electrosurgical unit with a smoke evacuator so that, when the generator is activated, the smoke evacuator also is automatically activated. Negative pressures from the smoke evacuator cause air to flow into the vagina, up the fixed tubing in the speculum, and through the evacuator tubing toward the equipment. This minimizes plume spillage into the treatment room. A series of microfilters helps remove the carbon, odor, and viral particles generated. Because human papillomavirus (HPV) has been isolated from similar laser plumes, clinicians usually wear micro-pore or submicron surgical masks.
Most electrosurgical generator manufacturers recommend using insulated vaginal speculums to prevent secondary patient burns from conduction through the speculum to nonanesthetized vaginal and vulvar areas. Treat insulated speculums as if they were not insulated; do not touch them with an activated electrode! Nonconductive lateral wall retractors may assist with visualization to counteract lateral vaginal wall redundancy and protect the vaginal walls.
PATIENT PREPARATION
Patient preparation starts when the patient is informed she has dysplastic cervical cells on colposcopically directed biopsy. Basic education should be provided about cervical disease, treatment options, and the LEEP procedure. The patient may be given instructions to premedicate with a nonsteroidal antiinflammatory drug the night before and the morning of the procedure if there are no contraindications. The optimal timing of the procedure is within 7 days of completion of the menstrual period to minimize the likelihood that the patient is pregnant. After cervical LEEP, there may be swelling sufficient to occlude the endocervical canal, and this can lead to hematocolpos, with the need to drain the uterus.
Patient consent is mandatory, because every management strategy carries with it some element of risk. Among states and geographic regions, there is considerable variation about issues such as who constitutes a minor and when parental
P.282

consent must be received by the physician before treating a minor. Many states do not require parental informed consent before providing treatment to a minor with a sexually transmitted disease. Conditions related to HPV infections, such as cervical dysplasia, fall within the latter guideline. The physician should record on the minor patient's chart any and all efforts to secure and receive informed consent.
COMPLICATIONS
Burns in the vaginal vault are usually caused by poor visualization or operator inexperience. There is also a risk of burns through alternate grounding sites or under the pad due to poor return electrode contact. Most of the latter two sources of burns have been eliminated with modern return electrode monitoring. When testing the loop before the procedure, avoid inadvertent contact with the patient.
When excising the transformation zone with the LEEP procedure, perioperative bleeding is rare, especially with the use of fulguration and Monsel's solution. Significant late bleeding has been reported in 0% to 14% of patients who had LEEP therapy. Most did not require hospitalization and were treated with vaginal packing or suturing. This compares well with bleeding rates for laser therapy and for cryotherapy. Infection has been reported in 0% to 8% of patients.
A less common complication found in larger studies was cervical stenosis (0.5% to 4% of cases). Rarely, cervical os obliteration was reported. These complications occurred mainly with multiple procedures and deep removal of extensive lesions. Two grams of intravaginal estrogen placed after LEEP conization in postmenopausal women protects against os stenosis and obliteration. The risk of incompetent cervix and sterility are included in informed consent by some practitioners for theoretical reasons, but there are no published clinical data to support this. LEEP conization has been found to have a higher complication rate than LEEP excision of the transformation zone.
PREGNANCY
Pregnancy rates after LEEP are comparable to those after laser therapy and better than rates after conization. There also appears to be no significant difference in complications during pregnancy between patients who have undergone LEEP and those who have had other destructive cervical therapies. Although the data are not extensive, no difference has been found between women who had LEEP and matched controls in regard to their ability to conceive and carry the pregnancy to term.
ADVANTAGES
LEEP is approximately 95% effective for treatment of immunocompetent women. Most recurrences happen within 1 year of treatment. The procedure provides an adequate specimen for pathologic study. Confirming complete removal of the lesion by observing specimen margins essentially eliminates the risk of missing microinvasive cancers. Despite removal of tissue, the transformation zone heals with a normal appearance in most patients, allowing for normal, long-term cytologic and colposcopic follow-up.
P.283

LEEP also offers the advantage of being a clinic procedure performed under local anesthesia. Treatment of even advanced lesions can be accomplished with the complete removal of the transformation zone or conization, with results comparable to knife conization. The cost of a LEEP unit is much less than laser equipment. In some cases, LEEP saves the hospital and anesthesia costs of conization. By improving diagnostic accuracy, LEEP may prevent the human and financial cost of missing microinvasive cancer.
FOLLOW-UP
Patient instructions should include prohibition of sexual intercourse, douching, and tampon use for 2 to 4 weeks. A discharge is expected for 2 to 3 weeks, but it may last up to 6 weeks. The patient should report any significant bleeding or malodorous vaginal discharge. A follow-up Papanicolaou (Pap) smear with or without colposcopy should be scheduled for 4 to 6 months later.
Patients are instructed to return in 1 month for results of the pathologic examination. A report indicating no dysplasia should be interpreted as showing that the sample had a clear margin, not that no dysplasia was present. Small internal lesions may be missed by pathology. Patients with no dysplasia in the resection margins may be followed for 2 years with Pap smears or colposcopy, or both, every 6 months. If all test results remain normal, routine yearly screening may be resumed, although the patient is permanently at high risk for developing cervical dysplasia. Any sign of recurrence requires repeat colposcopic examination.
Because the recurrence rate with positive margins is about 25%, immediate retreatment is usually not necessary. A positive endocervical curettage (ECC) result after a LEEP cone or LEEP procedure should have close follow-up, usually with colposcopy with directed biopsy and ECC, or referral for conization. It is important to check for recurrences deep in the os (i.e., skip lesions) and along the edge of the original LEEP cut. Patients with biopsy-proven recurrent lesions should be offered retreatment or hysterectomy. Women infected with human immunodeficiency virus (HIV) have high rates of recurrent and persistent CIN despite standard therapy, and low levels of CD4-positive T cells and margin involvement are risk factors for recurrence. The use of highly active antiretroviral therapy (HAART) is associated with a lower risk of recurrence, persistence, and progression of CIN.
SEE-AND-TREAT LOOP ELECTROSURGICAL EXCISIONAL PROCEDURE
See-and-treat LEEP refers to the practice of diagnosing and treating some patients in a single visit. This method is not widely performed in the United States and seems to be losing favor worldwide. It has been proposed for patients with evidence of high-grade dysplasia (not low-grade squamous intraepithelial lesions or HPV lesions) on Pap smear cytology with visible lesions and an adequate colposcopic examination or for highly unreliable patients not likely to follow-up. It should not be used when colposcopic findings are equivocal or suggest invasive cancer. The major concern with this approach is that an excision procedure may be performed unnecessarily. Traditional colposcopy followed by treatment was been found to be more cost-effective than see-and-treat LEEP.
P.284

INDICATIONS
  • Treatment of biopsy-proven CIN lesion with an adequate colposcopy
  • High-grade disease because of the risk of deep crypt involvement.
  • Dysplasia deemed inappropriate for cryotherapy, such as large lesions not fitting beneath a cryotherapy probe
  • Lesions extending more than 5 mm into the cervical canal, when the colposcopy is inadequate, or when the ECC is positive (LEEP conization).
  • Cryotherapy failures, especially if the subsequent colposcopy is unsatisfactory
  • An unresolvable biopsy-Pap smear or biopsy-impression mismatch (LEEP or LEEP conization).
CONTRAINDICATIONS
  • HPV infection without evidence of dysplasia.
  • Vaginal lesions due to risk of perforation (relative contraindication).
  • Clinically apparent invasive carcinoma
  • Bleeding disorders
  • Pregnancy
  • Acute cervicitis (due to risk of spreading infection and increased bleeding)
  • Uncooperative patient
  • Being less than 3 months postpartum due to increased bleeding (relative contraindication)
  • History of cervical conization with recurrence (relative contraindication)
  • Markedly atrophic cervix (relative contraindication)
  • Lesions that extend far laterally
  • Suspected microinvasive or invasive cancer
  • Adenocarcinoma in situ (treated with a cold knife cone).
P.285

PROCEDURE
Before performing a LEEP, colposcopically evaluate the cervix. Apply Lugol's solution to aid in distinguishing normal epithelium from lesions. A return electrode is attached to the patient, usually on the upper leg or under the buttocks. Anesthesia is performed using a 25- to 30-gauge needle and 1% or 2% lidocaine hydrochloride with 1:100,000 epinephrine. Infiltrate the lidocaine solution very superficially at the 12-, 3-, 6-, and 9-o'clock positions or into the center of each quadrant. About 5 mL total is usually adequate. Consider applying 20% benzocaine solution before injection and adding between 1:1 and 1:4 of a 8.3% sodium bicarbonate solution to the lidocaine to decrease the amount of pain with the injection.
(1) Infiltrate the lidocaine solution very superficially at the 12-, 3-, 6-, and 9-o'clock positions or into the center of each quadrant.
PITFALL: If using a side wall retractor, avoid pinching the vagina between the retractor and the speculum. Slowly open the retractor, making sure the side wall does not become entrapped.
P.286

Choose a loop that allows excision of the entire transformation zone (usually 12 to 20 mm wide and 7 to 10 mm deep) in one or two passes without major risk of contact with the vaginal side wall. Ring forceps held against the cervix may be a useful size referent. Set the current (usually 40 to 60 watts or 4 to 6 on higher-frequency units), and set the unit to a blended or pure cutting mode. The loop is attached to a pencil-like base that is controlled with a finger switch or foot switch.
(2) Choose a loop that allows excision of the entire transformation zone (usually 12 to 20 mm wide and 7 to 10 mm deep) in one or two passes without major risk of contact with the vaginal side wall.
P.287

To excise tissue, the loop is held just above the surface of the cervix and 2 to 5 mm lateral to the lesion or edge of the transformation zone. Current is applied before the loop contacts the cervix. The loop is pushed into the tissue to a depth of about 7–8 mm, because maximal crypt involvement by CIN is approximately 4 mm, and you must account for the volume of injected anesthetic.
(3) To excise tissue, the loop is held just above the surface of the cervix and 2 to 5 mm lateral to the lesion, and current is applied before the loop contacts the cervix.
PITFALL: If current is applied after contact is made, significant thermal injury will occur, and the quality of the cut will be poor.
PITFALL: Activate the loop only when looking at it. This avoids inadvertant alternate-site burns.
P.288

Draw the loop slowly through the tissue until the loop is 2 to 5 mm past the edge of the transformation zone on the opposite side. Remove the loop perpendicularly. The average cutting time is approximately 5 to 10 seconds. Remove the specimen with the loop or ring forceps, and immediately place the specimen in formalin. ECC is recommended by many experts at this point, especially if one was not performed during the preceding colposcopy.
(4) Draw the loop slowly through the tissue until the loop is 2 to 5 mm past the edge of the transformation zone on the opposite side.
PITFALL: The excision should be done in a single, smooth motion with continuous current. Stopping the cutting current before the excision is completed causes extensive thermal injury and may damage the loop.
P.289

Superficial fulguration is usually applied to the entire crater (being careful to not fulgurate the cervical os) and to any spots of point hemorrhage. The normal edge of the defect (lateral margin) is always fulgurated. Apply Monsel's solution to the defect's base.
(5) Superficial fulguration is usually applied to the entire crater and to any spots of point hemorrhage.
LEEP conization, also known as the “cowboy hat” procedure, can be performed when an excision into the canal is required. The technique is often used when a lesion extends into the endocervical canal. The cervix is anesthetized as described earlier, except that an additional 0.5 to 2 mL of lidocaine is infiltrated at the 6- and 12-o'clock positions around the os to a depth of approximately 1 cm.
(6) In LEEP conization, the cervix is anesthetized as previously described, except that an additional 0.5 to 2 mL of lidocaine is infiltrated at the 6- and 12-o'clock positions around the os to a depth of approximately 1 cm.
P.290

The transformation zone is excised in the manner described previously. Then, the distal endocervical canal can be excised an additional 9 to 10 mm, usually with a 10 × 10 mm loop or square electrode.
(7) The transformation zone is excised in the manner described previously, and the distal endocervical canal can be excised an additional 9 to 10 mm.
PITFALL: Orientation of the specimen is necessary for the pathologist to be able to determine if the deep margin is involved with dysplasia.
PITFALL: Avoid extending the excision into or past the internal cervical os. The depth or the remaining canal may be assessed after ectocervical excision by placing an instrument or sound into the canal.
P.291

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
57460 | Colposcopy of cervix with LEEP biopsy | $850
57461 | Colposcopy of cervix with LEEP conization | †
57522 | Conization of the cervix with LEEP $833 |
†No reference fee available because this is a new code in 2003.
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
LEEP units and associated materials may be obtained from Circon/Cryomedics, Racine, WI (phone: 888-524-7266 or 414- 639-7205; http://www.acmicorp.com/acmi/user); Cooper Surgical, Shelton, CT (phone: 800-645-3760 or 203-929-6321; http://www.coopersurgical.com); Ellman International, Inc., Hewlett, NY (phone: 1-800-835 5355 or 516-569-1482; http://www.ellman.com); Leisegang Medical, Inc., Boca Raton, FL (phone: 800-448-4450 or 561-994-0202; http://www.leisegang.com); Olympus America, Inc., Melville, NY (phone: 800-548-555 or 631-844-5000; http://www.olympusamerica.com); Utah Medical Products, Inc., Midvale, UT (phone: 800-533-4984 or 801-566-1200; http://www.utahmed.com); Wallach Surgical Devices, Inc., Orange, CT (phone: 203-799-2000 or 800-243-2463; http://www.wallachsurgical.com); and Welch Allen, Skaneateles Falls, NY (phone: 800-535-6663 or 315-685-4100; http://www.welchallyn.com).
BIBLIOGRAPHY
Althuisius SM, Schornagel IJ, Dekker GA, et al. Loop electrosurgical excision procedure of the cervix and time of delivery in subsequent pregnancy. Int J Gynaecol Obstet 2001;72:31–34.
Bigrigg A, Haffenden DK, Sheeham AL, et al. Efficacy and safety of large loop excision of the transformation zone. Lancet 1994;343:32–34.
Buxton EJ, Luesley DM, Shafi MI, et al. Colposcopy directed punch biopsy: a potentially misleading investigation. Br J Obstet Gynaecol 1991;98:1273–1276.
Duggan BD, Felix JC, Muderspach LI, et al. Cold-knife conization versus conization by the loop electrosurgical excision procedure: a randomized, prospective study. Am J Obstet Gynecol 1999;180:276–282.
Felix JC, Muderspach LI, Duggan BD, et al. The significance of positive margins in loop electrosurgical cone biopsies. Obstet Gynecol 1994;84:996–1000.
Ferris DG, Hainer BL, Pfenninger JL, et al. Electrosurgical loop excision of the cervical transformation zone: the experience of family physicians. J Fam Pract 1995;41:337–344.
Gonzalez DI Jr, Zahn CM, Retzloff MG, et al. Recurrence of dysplasia after loop electrosurgical excision procedures with long-term follow-up. Am J Obstet Gynecol 2001;184:315–321.
Holschneider CH, Ghosh K, Montz FJ. See-and-treat in the management of high-grade squamous intraepithelial lesions of the cervix: a resource utilization analysis. Obstet Gynecol 1999;94:377–385.
P.292

Kobak WH, Roman LD, Felix JC, et al. The role of endocervical curettage at cervical conization for high-grade dysplasia. Obstet Gynecol 1995;85:197–201.
Mathevet P, Dargent D, Roy M, et al. A randomized prospective study comparing three techniques of conization: cold knife, LASER, and LEEP. Gynecol Oncol 1994;54:175–179.
Mayeaux EJ Jr, Harper MB. Loop electrosurgical excisional procedure. J Fam Pract 1993:36:214–219.
Mitchel MF, Tortolero-Luna G, Cook E, et al. A randomized clinical trial of cryotherapy, laser vaporization, loop electrosurgical excision for treatment of squamous intraepithelial lesions of the cervix. Obstet Gynecol 1998;92:737–744.
Murdoch JB, Morgan PR, Lopes A, et al. Histological incomplete excision of CIN after large loop excision of the transformation zone (LLETZ) merits careful follow up, not retreatment. Br J Obstet Gynaecol 1992;99:990–993.
Naumann RW, Bell MC, Alvarez RD, et al. LLETZ is an acceptable alternative to diagnostic cold-knife conization. Gynecol Oncol 1994;55:224–228.
Paraskevaidis E, Lolis ED, Koliopoulos G, et al. Cervical intraepithelial neoplasia outcomes after large loop excision with clear margins. Obstet Gynecol 2000;95:828–831.
Prentice ME, Dinh TA, Smith ER, et al. The predictive value of endocervical curettage and loop conization margins for persistent cervical intraepithelial neoplasia. J Low Genital Tract Dis 2000;4:155.
Sawchuck WS, Webber PJ, Lowy DR, et al. Infectious papillomavirus in the vapor of warts treated with carbon dioxide laser or electrocoagulation: detection and protection. J Am Acad Dermatol 1989;21:41–49.
Spitzer M. Fertility and pregnancy outcome after treatment for cervical intraepithelial neoplasia. J Low Genital Tract Dis 1998;2:225–230.
Spitzer M. Vaginal estrogen administration to prevent cervical os obliteration following cervical conization in women with amenorrhea. J Low Genital Tract Dis 1997;1:53–56.
Williams FS, Roure RM, Till M, et al. Treatment of cervical carcinoma in situ in HIV positive women. Int J Gynaecol Obstet 2000;71:135–139.


> Table of Contents > Gynecology and Urology > 40 - Treatment of Bartholin's Gland Cysts and Abscesses
40
Treatment of Bartholin's Gland Cysts and Abscesses
Bartholin's gland cysts or abscesses develop in approximately 2% of all women. These lesions can cause extreme pain and limitation of activity due to expansion or infection. The glands' secretions provide some moisture for the vulva but are not needed for sexual lubrication. Removal of a Bartholin's gland does not compromise the vestibular epithelium or sexual functioning.
The Bartholin's glands are located at 5 o'clock and 7 o'clock at the vaginal introitus and normally cannot be palpated. Bartholin's gland cysts develop from dilation of the duct after blockage of the duct orifice. These lesions usually are 1 to 3 cm in diameter and asymptomatic. When symptoms occur, the patient may report vulvar pain, dyspareunia, inability to engage in sports, and pain during walking or sitting.
When the Bartholin's cysts become abscesses, patients may experience severe dyspareunia, difficulty in walking or sitting, and vulvar pain. Patients can develop a large, tender mass in the vestibular area with associated vulvar erythema and edema. The abscess usually develops over 2 to 4 days and can become larger than 8 cm in diameter. The condition can be so painful that the patient is incapacitated. The abscess tends to rupture and drain after 4 to 5 days. The infection may be gonococcal, chlamydial, or polymicrobial and requires broad-spectrum antibiotic coverage with treatment.
The best method for treating a cyst or abscess is one that preserves physiologic function with a minimum of scarring. Simple incision and drainage has a high recurrence rate of about 70% to 80%. When treating an abscess, obtain cultures for Chlamydia and gonorrhea, and prescribe oral broad-spectrum antibiotics. Diabetic patients are more susceptible to necrotizing infections and need careful observation. Consider inpatient management of women with severe infections.
Simple incision and drainage provides prompt symptomatic relief, but recurrence is common. Treatment is not contraindicated in pregnant women, although the increase in blood flow to the pelvic area during pregnancy may lead to excessive bleeding from the procedure. If treatment is necessary because of an abscess, local anesthesia and most broad-spectrum antibiotics are safe.
In 1964, Dr. B.A. Word introduced a simple fistulization technique using a small, inflatable, self-sealing, bulb-tipped catheter. Early abscesses can be treated with sitz baths until the abscess points, making incision and definitive treatment
P.294

easier. Instruct the patient to return in 4 weeks for a follow-up examination or sooner if she experiences discomfort, swelling, or other symptoms of infection. Patients may use ibuprofen (400 to 800 mg taken every 6 hours) for discomfort in the immediate postoperative period, and they should refrain from intercourse during the healing time to prevent displacement of the catheter. The catheter is removed by deflating the balloon, and over time, the resulting orifice will decrease in size and become unnoticeable.
Other options for treatment of a Bartholin's gland abscess include the marsupialization or “window” procedure, carbon dioxide laser excision, and surgical excision. The marsupialization procedure is a relatively straightforward procedure that can be performed in the office, emergency department, or outpatient surgical suite in about 15 minutes using local anesthesia. It can be used as primary treatment or can be used if a cyst or abscess recurs after treatment with a Word catheter. The recurrence rate after marsupialization is 10% to 15%.
A cyst that has recurred several times despite office-based treatment may require excision. Excision of a Bartholin's gland cyst is an outpatient surgical procedure that probably should be performed in an operating suite by an experienced physician because of the possibility of copious bleeding from the underlying venous plexus. Excision is usually performed under general anesthesia or with a pudendal block. It can result in intraoperative hemorrhage, hematoma formation, secondary infection, and dyspareunia due to scar tissue formation.
INDICATIONS
  • Enlarged or painful Bartholin's cyst or abscess
CONTRAINDICATIONS
  • Surgery on an acutely, severely inflamed abscess (relative contraindication)
  • Asymptomatic cysts (relative contraindication)
  • Latex allergy (e.g., to Word catheter)
P.295

PROCEDURE
Explain the procedure of fistulization with a Word catheter and obtain informed consent. After local anesthesia and preparation, use a stab incision with a no. 11 scalpel blade to make a 1.0- to 1.5-cm-deep opening into the cyst, preferably just inside or, if necessary, just outside the hymenal ring. Consider testing abscess contents for Chlamydia and gonorrhea.
(1) After local anesthesia and preparation, use a stab incision to create a 1.0- to 1.5-cm-deep opening in the cyst.
PITFALL: Inject under and around the abscess, not into it. Lidocaine injected into the cavity is trapped and cannot provide anesthesia. Injection into the abscess can cause increased internal pressure and outward rupture of the abscess.
PITFALL: Do not make the incision on the outer labium minus or labium majus. The resulting scar may cause pain, a poor cosmetic result, or a permanent fistula.
P.296

Break up loculations with a hemostat or similar instrument, and then insert the Word catheter (Figure 2A). After the tip is inserted, the bulb is inflated with water or lubricating gel (Figure 2B), and the free end of the catheter is tucked up into the vagina (Figure 2C).
(2) Insert the tip of a Word catheter, and inflate the bulb with water or lubricating gel.
PITFALL: Use water or gel rather than air to prevent premature deflation of the balloon.
P.297

Leave the catheter in place for up to 4 weeks to permit complete epithelialization of the new tract. The patient may take daily baths or showers and gently cleanse the area with soap and water. Contact the patient if tests for sexually transmitted diseases are positive.
(3) Keep the catheter in place for up to 4 weeks.
PITFALL: The catheter frequently falls out. Placement of a vaginal suture into vulvar skin and tied to the catheter can help hold those that recurrently fall out.
For marsupialization, wash the area with povidone-iodine solution, and make a fusiform incision adjacent to the hymenal ring.
(4) Make a fusiform incision adjacent to the hymenal ring.
PITFALL: Do not make the incision on the outer labium minus or labium majus. The resulting scar may cause pain, a poor cosmetic result, or a permanent fistula.
P.298

The incision should measure about 2 cm long and should be deep enough to enter the cyst. Remove an oval wedge of vulvar skin and the underlying cyst wall. The cyst or abscess will drain once it has been unroofed. Break up loculations inside the cyst, if present.
(5) Remove an oval wedge of vulvar skin and the underlying cyst wall.
Suture the cyst wall to the adjacent vestibular skin using interrupted 3-0 or 4-0 absorbable (Vicryl) sutures. The new tract will slowly shrink over time and epithelialize, forming a new, larger duct orifice.
(6) Suture the cyst wall to the adjacent vestibular skin.
PITFALL: If bleeding occurs, use suture placement or direct pressure for hemostasis of the skin edge.
P.299

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
56420* | Incision and drainage of Bartholin's gland abscess (includes Word catheter) | $190
56440 | Marsupialization of Bartholin's gland cyst | $649
56740 | Excision of Bartholin's gland or cyst | $788
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A standard office surgical tray used for simple surgical procedures is described in Appendix A, and a suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Word catheters may be ordered from Milex Products, Inc., Chicago, IL (phone: 800-621-1278; http://www.milexproducts.com) or from your local Milex dealer. Contact information for your local distributor can be obtained from the Milex web site.
BIBLIOGRAPHY
Andersen PG, Christensen S, Detlefsen GU, et al. Treatment of Bartholin's abscess: marsupialization versus incision, curettage and suture under antibiotic cover. A randomized study with 6 months' follow-up. Acta Obstet Gynecol Scand 1992;71:59–62.
Bleker OP, Smalbraak DJ, Schutte MF. Bartholin's abscess: the role of Chlamydia trachomatis. Genitourin Med 1990;66:24–25.
Brook I. Aerobic and anaerobic microbiology of Bartholin's abscess. Surg Gynecol Obstet 1989;169:32–34.
Curtis JM. Marsupialisation technique for Bartholin's cyst. Aust Fam Physician 1993;22:369.
Davies JA, Rees E, Hobson D, et al. Isolation of Chlamydia trachomatis from Bartholin's Ducts. Br J Vener Dis 1978;54:409–413.
Downs MC, Randall HW. The ambulatory surgical management of Bartholin duct cysts. J Emerg Med 1989;7:623–626.
Hill DA, Lense JJ. Office management of Bartholin gland cysts and abscesses. Am Fam Physician 1998;57:1611–1616.
Lee YH, Rankin JS, Alpert S, et al. Microbiological investigation of Bartholin's gland abscesses and cysts. Am J Obstet Gynecol 1977;129:150–153.
Monaghan JC. Fistulization for Bartholin's gland cysts. Patient Care 1991;5:119–122.
Wren MW. Bacteriological findings in cultures of clinical material from Bartholin's abscess. J Clin Pathol 1977;30:1025–1027.
Yavetz H, Lessing JB, Jaffa AJ, et al. Fistulization: An effective treatment for Bartholin's abscesses and cysts. Acta Obstet Gynecol Scand 1987;66:63–64.


> Table of Contents > Gynecology and Urology > 41 - Treatment of Noncervical Human Papillomavirus Genital Infections
41
Treatment of Noncervical Human Papillomavirus Genital Infections
There are more than 1 million new cases of noncervical human papillomavirus (HPV) genital infections per year in the United States, and the incidence is increasing. Manifestations range from multiple, exophytic external genital warts to subclinical infections detectable only with colposcopic examination with acetic acid or DNA probes. Although all age groups are affected, sexually active young adults account for most visits to physicians' offices. HPV serotypes 6 and 11 are the most commonly found in external genital warts.
HPV infects the active basal layers of the skin through microabrasions that frequently occur during intercourse. Heterosexual and homosexual activity can spread HPV. A latency period of many years may occur before the disease becomes apparent, making epidemiology and control of spread of the virus difficult. Condylomata acuminata are most frequently found on the prepuce in men and on the vulva in women.
HPV lesions can usually be diagnosed by their gross appearance. Detection of flat HPV lesions can be enhanced with the use of a colposcope and 5% acetic acid, which produces characteristic acetowhite changes. Any lesion that has an atypical appearance, is pigmented, or is resistant to therapy should be biopsied to rule out malignancy. Laboratory tests for the detection of HPV DNA are not useful for external genital warts. There is no widely accepted screening test for the diagnosis of external HPV lesions except physical examination (Table 41-1).
TABLE 41-1. DIFFERENTIAL DIAGNOSIS FOR CONDYLOMATA ACUMINATA
Condition | Diagnostic Characteristics
Condyloma latum (syphilis) | Broad-based smooth papules; test with RPR, VDRL, MHA-TP, or FTA-ABS
Common skin lesions | Seborrheic keratoses, nevi, angiomas, skin tags, and pearly penile papules
Neoplasms | VIN or VAIN, bowenoid papulosis, and malignant melanoma
Buschke-Lowenstein tumor (i.e., giant condyloma) | A low-grade, locally invasive malignancy; appears as a fungating condyloma
Molluscum contagiosum | Waxy, umbilicated papules
FTA-ABS, fluorescent treponemal antibody absorption test; MHA-TP, microhemagglutination assay-Treponema pallidum; VAIN, vaginal intraepithelial neoplasm; VDRL, Venereal Disease Research Laboratory test; VIN, vaginal intraepithelial neoplasia.
External genital warts typically worsen during pregnancy. Cesarean section is indicated only if the condylomata physically obstruct the pelvic outlet, not to prevent HPV infection of the newborn. Although infant exposure to maternal HPV is common, studies indicate that HPV rarely colonizes the baby. Condylomata acuminata during pregnancy may be treated to reduce the risk of postpartum hemorrhage and poor healing in condylomatous tissue after delivery, but there are no published prospective studies of the efficacy of treating lesions to control these problems. The use of 5-fluorouracil and podophyllin is contraindicated in pregnancy. Cryotherapy has been shown to be safe and effective, and it remains the treatment of choice during pregnancy.
P.301

HPV 6 and 11 can cause laryngeal papillomatosis, but the route of transmission is not understood. Perinatal transmission rates are believed to be low, considering the high prevalence of maternal HPV infections and the low rates of perinatal infection. One study suggested a transmission rate as high as 30% for babies born to mothers with latent HPV infection but also observed that all of the babies cleared the HPV DNA by 5 weeks of age.
The presence of genital HPV infection in children should arouse the suspicion of child abuse. HPV lesions may be seen in girls and boys, and sexual and nonsexual routes of transmission have been identified. Types of nonsexual transmission that have been documented include gestational, during birth, and from familial nonsexual contacts. When HPV lesions are found, a thorough history should be obtained, and testing for other sexually transmitted diseases should be considered. The child should be checked carefully for signs of abuse. All U.S. states require that any suspected child abuse be reported to the appropriate authorities.
External genital warts are more prevalent and difficult to treat in patients with concomitant human immunodeficiency virus (HIV) infection, and the severity of HPV lesions worsens as HIV infection progresses. HPV infection occurs in 40% to 52% of homosexual men and up to 95% of heterosexual women with HIV. Most treatments for HPV are effective, but they may require more treatment episodes over a longer duration to overcome the higher recurrence rates. An increased risk of cervical and anal carcinoma has been found in women with HIV infection, and cervical dysplasia is part of the Centers for Disease Control and Prevention (CDC) criteria for acquired immunodeficiency syndrome (AIDS). There is a need for careful, repetitive examination of the cervix and perineum of HIV-infected women.
The goal of treating noncervical HPV infections is the elimination of obvious, symptomatic, or troublesome lesions—not eradication of the virus. Because many warts regress over time, treatments that do not have a significant risk of scarring should be considered primarily. Modern approaches have a much better safety profile than older methods, but they are still plagued with high recurrence rates and variable success rates. Treating male sexual partners with HPV infection has not appeared to change the posttreatment failure rate in women with cervical
P.302

dysplasia. These findings should not deter the clinician from appropriately counseling, examining, and treating HPV-infected men.
The epidemiology and transmissibility of HPV should be explained to the patient so that steps can be taken to decrease further spread. Inform patients that they are contagious to sexual partners. Sexual abstinence, monogamous relationships, and condoms may help decrease the spread of the virus. However, condoms do not cover all of the areas where the virus infects, and they represent imperfect barriers.
THERAPY
5-Fluorouracil was once commonly used for many types of lesions. Cases of clear cell carcinoma arising in vaginal adenosis after 5-fluorouracil treatment for condylomas has been reported. These problems and the possibility of severe side effects have eliminated this drug as a preferred treatment modality.
In 1998, the Morbidity and Mortality Weekly Report published a list of recommended therapies, with several new therapies since that report. Treatment should be guided by patient preference. Practitioners should be familiar with at least one patient-applied treatment (i.e., imiquimod and podofilox) and one provider-applied therapy. Large exophytic lesions generally should be pared down before therapy.
Patient-Applied Treatments
Imiquimod Cream
Imiquimod cream (Aldara) is a immune-modifying agent that induces multiple subtypes of interferon-alpha, several cytokines, tumor necrosis factor, and interleukins. These factors activate natural killer cells, T cells, polymorphonuclear neutrophils, and macrophages that attack the tumor. The drug has almost no systemic side effects and is a pregnancy class B drug. It may help induce immune “memory” and prevent future recurrence. Side effects can include erythema, erosion, itching, skin flaking, and edema. Therapy can be temporarily halted if symptoms become problematic. Imiquimod demonstrates clearance rates of 72% for women and 33% for men, with more than 50% wart reduction rates of 85% for women and 70% for men. The drug appears to work best on moist tissues, which may account for its higher success rates in women.
Podofilox
Podofilox (Condylox) is a purified, active component of podophyllin. This purified form is better standardized, safer, and indicated for patient application. Podophyllin systemic reactions may occur with extensive application, after application to mucous membranes, or if left on the skin for long periods. Reported reactions include nausea, vomiting, fever, confusion, coma, renal failure, ileus, and leukopenia. Pain and ulceration may also occur. Because repeated application to the mouse cervix produced dysplastic changes, its use on the human uterine cervix is not recommended. It works by inhibition of nuclear division at metaphase. Success rates vary from 44% to 88%.
P.303

Provider-Applied Treatments
Loop Electrosurgical Excisional Procedure
The loop electrosurgical excisional procedure (LEEP) can be used to treat perineal condylomata in male and female patients. It may also produce tissue for the pathologic study of lesions that are questionable or fail to respond to treatment as expected. HPV can be aerosolized, and HPV DNA has been found in laser and electrocoagulation smoke. Operators should wear a virus-filtering mask. LEEP has not been extensively studied in pregnancy.
Loops used for the removal of external lesions are typically smaller and shorter than standard cervical loops and are selected to allow easy removal of the lesion. The power setting must be high enough to allow easy passage with low tissue drag through the lesion and epidermis. The smoke evacuator should be activated before performing LEEP. Anesthesia can be obtained with 1% to 2% lidocaine with epinephrine (except on the penis, where epinephrine generally is avoided).
Follow-up protocols vary; typically, patients return in 2 weeks to 1 months for follow-up, unless unexpected pain or infection becomes a problem. Late bleeding has been reported in 4% of patients treated for vaginal lesions, and it can usually be controlled with Monsel's solution or fulguration. Infection is an uncommon complication that is usually controlled with topical (and rarely, systemic) antibiotics. Hypopigmentation and hypertrophic scars are rarely reported. Success rates for treating noncervical lesions with LEEP are in the range of 90% to 96%.
Cryotherapy
Cryotherapy works by freezing and killing abnormal tissue, which then sloughs off, and new tissue grows in its place. Local injection or topical anesthestic cream may be used but generally is unnecessary. Recalcitrant lesions can be treated with a freeze-thaw-refreeze technique to increase efficacy. Follow-up for retreatment is usually every 2 weeks until the lesion is resolved. The procedure does involve some pain during freezing and healing. Local infection and ulceration has been anecdotally reported. The success rate for cryotherapy is 71% to 79%.
Trichloroacetic Acid and Bichloracetic Acid
Trichloroacetic acid (TCA) and bichloracetic acid (BCA) work by physically destroying tissue. Because they are quickly inactivated after contact with tissue, toxicity is not a problem. TCA can be prepared in different strengths and must be compounded at a pharmacy. BCA can be obtained in a standard preparation. The follow-up schedule is every 1 to 3 weeks until the lesions resolve. The depth of penetration of the acid can be difficult to control, and penetration through the dermis can result in slow-healing ulcerations and scar formation. Pain also can be a problem with this therapy. The response rates are between 50% and 81%, and there is a high rate of recurrence.
Mechanical Excision
Shave biopsy removal of external genital warts by scissors or scalpel excision can be a simple, effective treatment. It may also produce tissue for the pathologic
P.304

study. Scissors are especially effective for isolated pedunculated lesions. Cosmetic results are usually good, and the wound requires no sutures. Mechanical excisions should be performed at the middle level of the dermis. The goal is to not penetrate too deeply to avoid scarring. If penetration occurs to the level of fatty tissue, convert the area to a fusiform excision, and close with sutures.
INDICATIONS
  • Elimination of obvious, symptomatic, or troublesome external genital warts
  • Debulking HPV lesions before vaginal delivery to prevent bleeding and tearing of vaginal or perineal tissues
CONTRAINDICATIONS AND PRECAUTIONS
  • Imiquimod is not indicated for use on occluded mucous membranes, the uterine cervix, or in children.
  • Imiquimod may damage condoms or diaphragms.
  • Podofilox is not recommended for use in the vagina, urethra, perianal area, or cervix. It has not been studied for pregnancy, but its parent compound is contraindicated in pregnancy.
  • LEEP is not recommended for penile, vaginal, and anal verge lesions.
  • TCA and BCA are not recommended for use in the vagina, cervix, or urinary meatus.
P.305

PROCEDURE
Apply the imiquimod cream to external genital warts three times each week every other day for up to 16 weeks. It should be rubbed into the lesion to increase absorption. The cream may be applied to the affected area, not exclusively to the lesion.
(1) Application of imiquimod cream.
Apply the podofilox solution with an applicator or toothpick twice daily for 3 consecutive days, with 4 consecutive days of no therapy each week, for a maximum 4 weeks.
(2) Application of podofilox.
P.306

To remove a lesion with LEEP, first inject anesthetic under the site. With the operator's hand resting against the patient for stability, a medium-sized loop or “square” loop is introduced just above the base of the lesion and pulled completely through to debulk it.
(3) Introduce a medium-sized loop just above the base of the lesion, and pull it completely through to debulk it.
The remaining lesion should be carefully shaved down to the dermis using the side of the loop and fine “paint-brush” or feathering strokes. Fulguration can be used for hemostasis, but it is usually unnecessary. The bulk specimen may then be sent for histologic study if desired.
(4) The remaining lesion should be carefully shaved down to the dermis.
PITFALL: Care should be taken to not penetrate the dermis during the shave excision. A proper shave site has gently sloping sides, dermis at the base, and no subcutaneous fat showing through.
P.307

In cryotherapy, the large, cotton-tipped applicators for liquid nitrogen are easy to use and require little skill. If using a standard long-handled, cotton-tipped applicator, increase the size of the cotton head by pulling wisps of cotton off of a cotton ball and loosely rolling them onto the applicator. Dip the applicator into liquid nitrogen for 5 to 10 seconds, and then place it on the lesion until a 2-mm ice ball forms beyond the edges of the lesion. Repeat the application once the iceball thaws. Therapy is repeated at 2-week intervals until the lesion resolves. Cryounits using NO2 may also be used (see Chapters 19 and 38).
(5) Dip the applicator into liquid nitrogen for 5 to 10 seconds, and then place it on the lesion until a 2-mm ice ball forms beyond the edges of the lesion.
A thin layer of TCA or BCA solution is applied only to the wart itself. If desired, the normal surrounding skin may be protected with petroleum jelly, but it is unnecessary if care is used in application of the acid. Bicarbonate, talc, or soap and water may be used to neutralize any excess acid. A 50% TCA solution is applied with a cotton-tipped applicator or toothpick to the affected area three times each week for a maximum of 4 weeks (most commonly used regimen), or an 80% solution can be applied twice daily for 3 consecutive days each week for a maximum of 4 weeks.
(6) Protect the normal skin surrounding the lesion with petroleum jelly, and apply a thin layer of TCA or BCA to the wart.
Before mechanical excision, wipe the area to be shaved with alcohol, and allow it to dry. Inject anesthetic just beneath the lesion to raise a wheal.
(7) Inject anesthetic just beneath the lesion to raise a wheal.
P.308

Stabilize the area between the thumb and index finger. Using a no. 15 blade, shave the lesion flush with the level of the normal tissue. The blade should be held nearly parallel to the surrounding skin. Place the tissue in formalin, and send it for pathologic analysis. Apply Monsel's solution (i.e., ferric subsulfate), pressure, or cautery to stop bleeding.
(8) Holding a no. 15 blade nearly parallel to the surrounding skin, shave the lesion flush with the level of the normal tissue.
PITFALL: Care should be taken to not penetrate the dermis during the shave excision, because this can induce scarring.
Alternatively, scissors may be used to remove the lesions. With the jaws of the scissors partially closed, bring the smallest point of the opening up against the base of the lesion. As soon as the scissors start cutting the skin, gently lift the lesion upward with the blades of the scissors as you are cutting. This keeps the cut in a shallow plane that prevents formation of a deep crater.
(9) Scissors may be used instead of a scalpel to excise the lesion.
P.309

CODING INFORMATION
In addition to the codes in the following chart, you may also consider using benign excision from the genitalia codes (11420–11426) or malignant excision from the genitalia codes (11620–11626), depending on the pathology findings.
CPT® Code | Description | 2002 Average 50th Percentile Fee
56501 | Destruction of lesions of the vulva, simple | $197
56515 | Destruction of lesions of the vulva, extensive | $700
56605* | Biopsy of vulva or perineum, 1 lesion | $184
56606* | Biopsy of vulva or perineum, each addl lesion | $98
57061 | Destruction of lesions of the vagina, simple | $267
57065 | Destruction of lesions of the vagina, extensive | $745
57100 | Biopsy of vaginal mucosa, simple | $208
57105 | Biopsy of vagina, extensive and requiring suture closure | $446
57135 | Excision of vaginal cyst or tumor | $528
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Suppliers for LEEP include Circon/Cryomedics, 2021 Cabot Boulevard West, Langhorne, PA 19047 (http://www.acmicorp.com/acmi/user); Ellman International, 1135 Railroad Avenue, Hewlett, NY 11557 (http://www.ellman.com); Utah Medical Products, 7043 South 300 West, Midvale, UT 84074 (http://www.utahmed.com); and Wallach Surgical Devices, 291 Pepe's Farm Road, Milford, CT 06460 (http://www.wallachsurgical.com). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
Cryotherapy (NO2) units can be obtained from Circon/Cryomedics, 2021 Cabot Boulevard West, Langhorne, PA 19047 (http://www.acmicorp.com/acmi/user) and from Wallach Surgical Devices, 291 Pepe's Farm Road, Milford, CT 06460 (http://www.wallachsurgical). Liquid nitrogen Cryoguns can be obtained from national medical supply houses such as the Henry Schein Medical Catalog. Liquid Nitrogen can usually be obtained from local suppliers.
TCA must be compounded at a pharmacy. It can be obtained from pharmacies that are members of the Professional Compounding Pharmacies of America (Houston, TX). To locate a member pharmacy or obtain compounding information, call their toll-free number (800-331-2498).
P.310

Imiquimod cream is available by prescription from pharmacies. The Aseptex submicron surgical mask (#1812) is available from 3M Surgical Division, St. Paul, MN 55144.
BIBLIOGRAPHY
Annekathryn G, Zukerberg LR, Nikrui N, et al. Vaginal adenosis and clear cell carcinoma after 5-fluorouracil treatment for condylomas. Cancer 1991;68:1628–1632.
Bergman A, Bhatia NN, Broen EM. Cryotherapy for the treatment of genital condylomata during pregnancy. J Reprod Med 1984;29:432–435.
Beutner KR, Von Krogh G. Current status of podophyllotoxin for the treatment of genital warts. Semin Dermatol 1990;9:148–151.
Byrne MA, Robinson DT, Munday PE, et al. The common occurrence of human papillomavirus infection and intraepithelial neoplasm in women infected with HIV. AIDS 1989;3:379–382.
Centers for Disease Control and Prevention. 1998 Sexually transmitted diseases treatment guidelines. MMWR Morb Mortal Wkly Rep 1998;47(Suppl):88–95.
Edwards L, Ferecenzy A, Eron L, et al. Self-administered topical 5% imiquimod cream for external anogenital warts. Arch Dermatol 1998;134:25–30.
Ferenczy A. Treatment of external genital warts. J Low Genital Tract Dis 2000;4:128–134.
Fletcher JL. Perinatal transmission of human papillomavirus. Am Fam Physician 1991;43:143–148.
Gilson RJ, Shupack JL, Friedman-Kien AE, et al. A randomized, controlled, safety study using imiquimod for the topical treatment of anogenital warts in HIV-infected patients. Imiquimod Study Group. AIDS 1999;13:2397–2404.
Greene I. Therapy for genital warts. Dermatol Clin 1992;10:253–267.
Hatch KD. Vulvovaginal human papillomavirus infections: clinical implications and management. Am J Obstet Gynecol 1991;165:1183–1188.
Kling AR. Genital warts—therapy. Semin Dermatol 1992;11:247–255.
Krebs HB, Helmkamp BF. Treatment failure of genital condylomata in women: role of the male sexual partner. Obstet Gynecol 1991;165:337–340.
Megyeri K, Au WC, Rosztoczy I, et al. Stimulation of interferon and cytokine gene expression by imiquimod and stimulation of Sendai virus utilize similar signal induction pathways. Mol Cell Biol 1988;10:209–224.
Norins AL, Caputo RV, Luckey AW, et al. Genital warts and sexual abuse in children. J Am Acad Dermatol 1984;11:529–530.
Richart R. Ways of using LEEP for external lesions. Contemp Obstet Gynecol 1992;5:138–152.
Sawchuk WS, Weber PJ, Lowy DR, et al. Infectious papillomavirus in the vapor of warts treated with carbon dioxide laser or electrocoagulation: detection and protection. J Am Acad Dermatol 1989;21:41–49.
Siegel JF, Mellinger BC. Human papillomavirus in the male patient. Urol Clin North Am 1992;19:83–91.
Watts DH, Koutsky LA, Holmes KK, et al. Low risk of perinatal transmission of human papillomavirus: results from a prospective cohort study. Am J Obstet Gynecol 1998;178:365–373.


> Table of Contents > Gynecology and Urology > 42 - Fine-Needle Aspiration of the Breast
42
Fine-Needle Aspiration of the Breast
Fine-needle aspiration (FNA) cytology is a rapid, safe, inexpensive, and atraumatic method of sampling cystic and solid breast masses. It is commonly performed in the office setting by a primary care clinician, surgeon, or occasionally, a cytopathologist. FNA can reliably diagnose benign and malignant conditions (Table 42-1) and has a false-negative rate for experienced practitioners of 3% to 5%. The accuracy of the procedure somewhat depends on the skill of the clinician in performing the biopsy and of the pathologist in reading the smear. FNA may also be used to assess recurrent masses after lumpectomy.
TABLE 42-1. APPROXIMATE FREQUENCY OF COMMON FINDINGS IN WOMEN WITH BREAST LUMPS
Finding | Frequency
Fibrocystic changes | 40%
No disease | 30%
Miscellaneous benign changes | 13%
Cancer | 10%
Fibroadenoma | 7%
One of the major benefits of using FNA on a breast mass is the ability to determine whether a lesion is cystic or solid. Typically, mammography cannot distinguish between a cystic or solid lesion. However, when the needle is inserted into the lesion and negative-pressure applied, fluid is readily obtained from a cyst. After the cyst is drained, the site should be examined to exclude a persisting mass, which would require a biopsy to rule out the presence of cystic carcinoma. If the cyst completely disappears, the patient should be reexamined in 1 month. If the cyst recurs, it can be drained one additional time and reexamined in another month. If it recurs a second time, the patient should be referred for excision of the lesion to exclude cystic carcinoma.
FNA, like all breast diagnostic techniques, is imperfect. However, the triple diagnostic technique of clinical breast examination, FNA, and mammography can provide very useful information for the woman, especially when all three techniques suggest the lesion is benign. This allows many clinicians to reassure the patient with simple outpatient testing. Lesions that appear suspicious on any of the triple diagnostic tests should be referred for biopsy (Table 42-2).
TABLE 42-2. COMMON MORPHOLOGIC FEATURES OF INVASIVE CANCER
  • Focal lesions extending progressively in all directions
  • Lesions adherent (fixed) to the deep chest wall fascia
  • Lesions extending to the skin and producing retraction and dimpling
  • Lymphatic blockage producing skin thickening, lymphedema, and peau d'orange (orange peel) changes
  • Main ductal involvement producing nipple retraction
  • Widespread infiltration of the breast producing acute redness, swelling, and tenderness (i.e., inflammatory carcinoma)
Adapted from Cotran RS, Kumar V, Robbins SL, et al. Robbins pathologic basis of disease. Philadelphia: WB Saunders, 1994:1089–1111.
When a mass is discovered, the breast can be reexamined at the optimal time of the menstrual cycle (i.e., days 4 to 10 of the cycle). Mammography is usually performed before that office visit if the woman is of an appropriate age. If FNA is performed before mammography, allow at least 2 weeks to elapse before attempting mammography, so that any hematoma at the site is not erroneously described as a malignancy. Mammographically identified, nonpalpable lesions should not be approached with FNA in the office setting.
The basic principle of FNA involves moving a 22- to 25-gauge needle back and forth within a lesion, under suction from a 10- to 20-mL syringe, to shave
P.312

and aspirate cells and small tissue samples from the lesion. Several devices are available to make it easier for the clinician to maintain suction during the sampling process. A simple 20-mL syringe and needle also may be used, but this is considered inferior because effort and attention must be diverted from the movement of the needle to maintaining suction. The FNA-21 (Cooper Surgical) is an elegant device with a spring within the syringe. The spring provides negative pressure, allowing the clinician to focus on placement of the needle tip. Skin anesthesia often is unnecessary for FNA, but local 1% lidocaine or local cold therapy may be used if desired. Sterile drapes are usually unnecessary.
Recommended follow-up protocols for FNA results are shown in Table 42-3. When inadequate smears are obtained, the procedure can easily be repeated, often resulting in a satisfactory specimen. However, if an adequate sample cannot be obtained, the clinician should vigorously pursue other biopsy options because cancers may be missed, especially lobular cancer and ductal carcinoma in situ.
TABLE 42-3. BREAST NEEDLE ASPIRATION CYTOLOGY OF SOLID LESIONS AND RECOMMENDED FOLLOW-UP
Result | Suggested Follow-up
Scant or insufficient cells for diagnosis | Repeat needle aspiration or biopsy if clinical suspicion is high
Benign—fibroadenoma | Reassurance or symptomatic treatment if cellular changes are not complex or associated with atypical hyperplasia
Benign—fibrocystic | Symptomatic treatment if not associated with atypical hyperplasia
Benign—other (includes fat necrosis, lipoma, inflammation, papilloma, and other benign ductal epithelium) | Reassurance and clinical follow-up
Atypical cells | Clinical follow-up can be considered reactive or degenerative atypia (seen in fibrocystic change); mammogram and biopsy for most atypia (especially if severe atypia)
Suspicious for malignancy | Surgical referral and biopsy
Malignant cells | Surgical referral and biopsy
The major risk of the FNA procedure is failure to place the needle tip into the lesion. Significant complications of FNA, such as pneumothorax, are rare. Some patients experience mild soreness, hematoma formation, and skin discoloration. The patient with controlled anticoagulation may safely undergo FNA if parameters are in the therapeutic range and adequate site compression is used after the procedure to avoid hematoma. All patients undergoing FNA of breast lesions should wear a supportive brassiere after the procedure.
In the past, there was concern about the possibility of spreading malignant cells by the needle. However, occurrence of this problem has not been documented. Infection is rare, and prophylaxis for bacterial endocarditis is not required.
P.313

INDICATIONS
  • Presence of a palpable suspicious mass in the breast
CONTRAINDICATIONS
  • Local infection
  • Absence of a qualified cytopathologist capable of interpretation of the FNA slides
  • Lack of clinician training with the procedure
  • Severely immunocompromised patients (relative contraindication)
P.314

PROCEDURE
The FNA21 device has the advantage of total focus of the physician's muscles and attention on the needle tip, instead of on creating suction and on movement. In contrast, the mechanical movement for the Cameco pistol syringe (Figure 1B) is produced by motion of the arm and elbow. A 21-gauge butterfly with extension tubing can be attached to any device or syringe, with a nurse applying the back pressure and the clinician focusing full attention on the needle tip (Figure 1C). We recommend the FNA21 or the butterfly technique because of the greater tactile sense and control of the needle.
(1) Various FNA-assist devices.
P.315

Palpate the lesion, and mark the skin to indicate the point of needle entry. Prep the skin with 70% isopropyl alcohol or povidone-iodine. Attach the needle, and draw approximately 1 mL of air into the syringe.
(2) Attach the needle, and draw approximately 1 mL of air into the syringe.
PITFALL: Avoid injecting air because this may cause a vascular air embolus.
Use the nondominant hand to surround and stabilize the lesion. Surrounding the lesion allows the sensory portion of the fourth and fifth fingers to feel the needle tip enter the lesion as the lesion moves against these fingers. Rarely, the glove may need to be removed from the nondominant hand if it interferes with palpation of the lesion. Make sure the patient understands why the glove is being removed.
PITFALL: Use care to avoid putting the needle tip through the breast and into the examiner's hand.
(3) Use the nondominant hand to surround and stabilize the lesion.
PITFALL: Isolating the lesion by using the nondominant hand to press the lesion down against the chest wall increases the risk of a pneumothorax.
P.316

Insert the needle into the lesion, and fully withdraw the plunger to create a vacuum. If the FNA-21 needle is used, release the spring to create back pressure once the needle tip enters the lesion. Make 10 to 20 up-and-down passes, keeping the needle in the lesion. The sample will fill the needle and possibly part of the hub. With the needle still in the lesion, return the plunger to the resting position to release the suction. Then withdraw the needle from the skin.
PITFALL: Do not let the needle come out of the skin while a vacuum is present in the syringe. This causes the sample to be drawn up into the syringe, where it may be difficult to remove.
(4) Insert the needle into the lesion and fully withdraw the plunger to create a vacuum.
PITFALL: It is not necessary to change the angle of the needle during the FNA, because it is the passage of the needle into the center of a lesion and the subsequent back-and-forth motion of the needle tip around the initial needle pass that allow shaved fragments of cells to enter the syringe. Moving the needle tip off this initial path in the center of the lesion often results in the needle moving out of the lesion and causes undo errors.
P.317

With the needle pointed downward, use the air in the syringe to deposit the sample onto the slide (Figure 5A). Place another glass slide upside down on top of the original slide, and then gently pull the slides in opposite directions to smear the cellular contents over both slides (Figure 5B). Apply spray fixative as when obtaining a Papanicolaou smear. This technique usually yields two to four slides. If a solid-core specimen is expressed from the needle (rare), wash it from the slide into a vial of preservative, and submit it for histologic examination (Figure 5C). Remove the syringe from the needle, replace it with a fresh one, and repeat the procedure if desired.
(5) With the needle pointed downward, use the air in the syringe to deposit the sample onto the slide.
P.318

If a lesion is cystic and fluid is obtained, draw as much as possible into the syringe. If the cyst completely disappears and the fluid is not bloody, the fluid does not have to be sent for analysis. Otherwise, submit the fluid on slides or in a sterile (without anticoagulant) blood collection tube.
(6) If a lesion is cystic, draw as much fluid as possible into the syringe.
P.319

Apply compression to the aspiration site with a gauze pad for 5 to 10 minutes to help minimize bruising. Place several folded gauze pads under a snug brassiere to form a compression dressing. Instruct the patient to leave it in place for several hours to prevent hematoma formation. A small ice pack can be applied to the FNA site for 15 to 60 minutes after the procedure.
(7) To help minimize bruising, compress the insertion site with a gauze pad for 5 to 10 minutes.
P.320

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
19000* | Aspiration drainage of a breast cyst; one cyst | $138
19001 | Aspiration drainage of a breast cyst; each additional cyst | $72
10021 | FNA without imaging guidance | $102
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The Cameco syringe pistol ($286) is available from Precision Dynamics Corporation, 13880 Del Sur Street, San Fernando, CA 91340-3490 (phone: 1-800-772-1122; http://www.pdcorp.com, although this item is not on their web site) and from Morton Medical Ltd., 262a Fulham Road, London SW10 9EL (phone, UK only: 0207 352 1297; phone outside of the UK: +44 207 352 1297; http://www.mortonhealthcare.co.uk/products_index.htm).
The FNA-21 Fine Needle Aspiration Device ($13 each) is a sterile, single-use, spring-loaded syringe and 21-gauge needle. It is available in 1 sample pack and in 3, 12, and 24 packs. It is available from CooperSurgical (phone: 1-800-243-2974; fax: 1-800-262-0105).
BIBLIOGRAPHY
Al-Kaisi N. The spectrum of the “gray zone” in breast cytology. Acta Cytol 1994;38:898–908.
Conry C. Evaluation of a breast complaint: is it cancer? Am Fam Physician 1994;49:445–450, 453–454.
Erickson R, Shank JC, Gratton C. Fine-needle breast aspiration biopsy. J Fam Pract 1989;28:306—309.
Frable W. Thin-needle aspiration biopsy. Am J Clin Pathol 1976;6:168–182.
Hamburger JI. Needle aspiration for thyroid nodules: skip ultrasound—do initial assessment in the office. Postgrad Med 1988;84:61–66.
Hammond S, Keyhani-Rofagha S, O'Toole RV. Statistical analysis of fine-needle aspiration cytology of the breast. A review of 678 cases plus 4,265 cases from the literature. Acta Cytol 1987;3:276—280.
Ku NNK, Mela NJ, Fiorica JV, et al. Role of fine needle aspiration cytology after lumpectomy. Acta Cytol 1994;38:927–932.
Layfield LJ, Chrischilles EA, Cohen MB, et al. The palpable breast nodule. Cancer 1993;72:1642–1651.
Lee KR, Foster RS, Papillo JL. Fine-needle aspiration of the breast: importance of the aspirator. Acta Cytol 1987;3:281–284.
Lever JV, Trott PA, Webb AJ. Fine-needle aspiration cytology. J Clin Pathol 1985;3:1–11.
Stanley MW. Fine-needle aspiration biopsy: diagnosis of cancerous masses in the office. Postgrad Med 1989;85:163–172.
Vural G, Hagmar B, Lilleng R. A one-year audit of fine needle aspiration cytology of breast lesions. Acta Cytol 1995;39:1233–1236.


> Table of Contents > Gynecology and Urology > 43 - Fitting Contraceptive Diaphragms
43
Fitting Contraceptive Diaphragms
Contraceptive diaphragms provide effective, reversible, episodic contraception without hormonal influence. The device consists of a shallow, cup-shaped, latex or silicone sheet anchored to a circular outer spring that is contained in the rim. A diaphragm acts as a physical barrier that prevents sperm from entering the cervix and holds spermicide in place as an additional barrier. Diaphragms are always used in combination with spermicides, which usually contain nonoxynol-9 as their active ingredient, but preparations with octoxynol-9 also are available.
Diaphragms are available by prescription from most pharmacies. They range in size from 50 to 105 mm in diameter, with the 65- to 80-mm sizes most commonly prescribed. The diaphragm must be fitted by the practitioner in the office. Sizing must be rechecked 6 weeks after the birth of a child, after significant weight gain or loss, and yearly. Avoid devices that are too large (i.e., uncomfortable or press on the urethra excessively) or too small (i.e., easily displaced or expelled). When the diaphragm is pinched, the device folds into an arc. This allows the posterior edge to easily slip behind the cervix and facilitates insertion. Diaphragms require a high level of patient motivation and compliance to be effective, and they may be used in combination with condoms to help prevent transmission of human immunodeficiency virus (HIV). They remain popular because they do not use hormones, and most patients and their partners cannot feel them when they are properly fitted.
Diaphragms are latex-based appliances and therefore should be avoided in latex-allergic individuals. Patients should be educated that oil-based lubricants may dissolve the latex and cause contraceptive failure. The diaphragm should be cleaned after every use with mild soap and water, gently dried, and stored in a protective container. The user should never apply powders on the device and should always inspect for holes or damage before use. Urinary tract infections may be more common in diaphragm users, but voiding after intercourse may help avoid this complication.
The contraceptive diaphragm has a failure rate between 13% and 23%. Younger users (<25 years) and patients who have intercourse more than four times each week may have a higher failure rate. Diaphragms may be inserted up to 6 hours before intercourse, and they must be removed 6 to 24 hours after intercourse. Additional spermicide must be applied intravaginally with an applicator
P.322

before any additional episodes of intercourse. When using these contraceptive methods, the possibility of system failure or patient noncompliance must be anticipated. Many patients can benefit from discussion about emergency contraception when a barrier method is decided on and periodically thereafter.
INDICATIONS
  • Nonhormonal, reversible contraception
CONTRAINDICATIONS
  • Vaginal stenosis
  • Uterine prolapse
  • History of toxic shock syndrome
  • Congenital vaginal abnormalities (septum)
  • Patient less than 6 weeks postpartum
  • Vaginal cysts
  • Petroleum-based products that may damage latex diaphragms
  • Latex and drug allergies to the spermicides
P.323

PROCEDURE
Explain the diaphragm-fitting procedure, and obtain informed consent. With the patient in the dorsal lithotomy position, perform a pelvic examination to rule out disease and identify atypical anatomy. During the bimanual examination, place the middle finger into the posterior cul-de-sac. Use the thumb to mark the point where the symphysis pubis abuts the index finger (Figure 1A). The distance from the tip of the middle finger to the point marked on the index finger is the approximate diameter of the diaphragm. The fitting ring or diaphragm is selected by measuring the marked length or by placing the ring against the measurement fingers (Figure 1B).
(1) The distance between the tip of the middle finger to the point marked on the index finger is the approximate diameter of the diaphragm.
P.324

Besides the size measured, try inserting diaphragms that are one size larger and one size smaller, and prescribe the one that fits best. When properly fitted, there should be about a fingertip's width between the diaphragm and the symphysis pubis, a good seal with the lateral vaginal walls, and no sensation of tightness or pressure. The diaphragm is removed by hooking the index finger under the ring behind the symphysis and pulling.
(2) The diaphragm is removed by hooking the index finger under the ring behind the symphysis and pulling.
PITFALL: Have the patient perform a Valsalva maneuver (i.e., cough). If the diaphragm is displaced or comes out, select the next larger size, and try again.
PITFALL: Caution the patient not to puncture the diaphragm with a long or ragged fingernail.
P.325

The woman should then practice inserting (with water-soluble lubricant), checking for placement, and removing the diaphragm in the office. A diaphragm that is difficult for the woman to remove may be too small. Have her walk around and make sure the diaphragm stays in place.
(3) The patient should practice inserting, checking for placement, and removing the diaphragm in the office before heading home.
P.326

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
57170 | Diaphragm or cervical cap fitting with instructions | $82
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Diaphragms (e.g., Ortho-flex) are dispensed by prescription from pharmacies. Fitting rings may be obtained from Ortho-McNeil Pharmaceuticals (http://www.ortho-mcneil.com/) or from your local Ortho-McNeil pharmaceutical representative.
BIBLIOGRAPHY
Bulut A, Ortayli N, Ringheim K, et al. Assessing the acceptability, service delivery requirements, and use-effectiveness of the diaphragm in Colombia, Philippines, and Turkey. Contraception 2001;63:267–275.
Craig S, Hepburn S. The effectiveness of barrier methods of contraception with and without spermicide. Contraception 1982;26:347–359.
Fihn SD, Latham RH, Roberts P, et al. Association between diaphragm use and urinary tract infections. JAMA 1986;25:240—245.
Grady MR, Haywood MD, Yagi J. Contraceptive failure in the United States. Estimates from the 1982 National Survey of Family Growth. Fam Plan Perspect 1986;18:200.
Graves WK. Contraception. In: Glass RH, Curtis MG, Hopkins MP, eds. Glass's office gynecology, 5th ed. Philadelphia: Lippincott Williams & Wilkins, 1999:61–94.
Hatcher RA, Stewart F, Trussel J, et al. Contraceptive technology, 15th ed. New York: Iverting, 1992.
Hooton TM, Hillier S, Johnson C, et al. Escherichia coli bacteriuria and contraceptive method. JAMA 1991;265:64–69.
Hooton TM, Scholes D, Stapleton AE, et al. A prospective study of asymptomatic bacteriuria in sexually active young women. N Engl J Med 2000;343:992–997.
Mauck C, Callahan M, Weiner DH, et al. A comparative study of the safety and efficacy of FemCap, a new vaginal barrier contraceptive, and the Ortho All-Flex diaphragm. Contraception 1999;60:71–80.
Speroff L, Darney P. A clinical guide for contraception, 2nd ed. Baltimore: Williams & Wilkins, 1996.


> Table of Contents > Gynecology and Urology > 44 - Intrauterine Device Insertion and Removal
44
Intrauterine Device Insertion and Removal
The intrauterine device (IUD) is the most commonly used method of reversible contraception worldwide. However, it is used by only 1% of women in the United States who desire reversible contraception. The infrequent use in this country results from public fear of health risks, complicated and promoted by medicolegal factors.
The IUD was developed in the United States and was popular in this country until the mid-1970s, when the Dalkon Shield came into use and was associated with ascending uterine infections. This complication was not intrinsic to all IUDs, but was caused by use of a braided IUD string that provided a path for bacteria to enter the uterus. This resulted in ascending infections, pelvic inflammatory disease, and infertility. The device was removed from the market in 1975. Although other IUDs, especially those containing copper, were safe and effective, litigation and other economic factors led to most of them being removed from the market in the early 1980s.
The Copper T380A (ParaGard, Ortho-McNeil, Raritan, NJ), introduced in 1988, is now commonly used by primary care practitioners. It contains copper on a polyethylene T-shaped frame that is 32 mm wide and 36 mm long. It may be used for 10 years before replacement and has a failure rate of less than 1%. The Copper T380A is one of the most thoroughly studied IUDs. Careful patient selection, good patient education, and thorough informed consent have greatly reduced the medicolegal risk with this IUD. A 5-year IUD (Mirena, Berlex Laboratories, Montville, NJ) has emerged on the U.S. market. The major advantage of this device is the reduction of bleeding after 6 months of use. Approximately 20% of women experience amenorrhea after 1 year of use.
The primary mechanism of action of the Copper T380A IUD is probably through the spermicidal effects of the copper. Sperm are damaged in transit, and few reach the ovum. Those that do ascend are generally in poor shape. There also may be alterations in cervical mucus produced by the IUD. IUDs also cause a foreign body inflammatory reaction. The levonorgestrel-releasing system provides pregnancy prevention by thinning the lining of the uterus, inhibition of sperm movement, and thickening of cervical mucus. There is minimal scientific evidence (despite more than 30 years of study) that the IUD is an abortifacient. However, if a patient is not able to accept this as a possible minimal mechanism of action,
P.328

she may wish to consider an alternative form of birth control. IUDs have a lower actual failure rate in clinical use than oral contraceptives and most other reversible contraceptive methods. Fertility usually returns promptly after removal of an IUD.
The Copper T380A may be inserted any time after delivery, after abortion, or during the menstrual cycle. The advantages of insertion during a menstrual period include a possibly more open cervical canal, the masking of insertion-related bleeding, and the knowledge that the patient is not pregnant. Insertions can be more difficult when the cervix is closed between periods.
Insertion can be performed between 4 and 8 weeks postpartum without an increase in pregnancy rates, expulsion, uterine perforation, or removal for bleeding or pain. Insertion can even occur immediately after a vaginal delivery without an increased risk of infection, uterine perforation, postpartum bleeding, or uterine subinvolution if no infection is present. Expect a slightly higher expulsion rate compared with insertion 4 to 8 weeks postpartum. The IUD also can be inserted at the time of cesarean section, with the expulsion rate slightly lower than immediately after vaginal delivery. Insertion of an IUD in breast-feeding women is associated with a lower removal rate for bleeding or pain. An IUD can be inserted immediately after a first-trimester abortion, but the patient should wait after a second-trimester abortion until uterine involution occurs.
Patient satisfaction studies have revealed higher ratings for IUDs than for most other contraceptive methods. Increased menstrual bleeding and cramping is a typical side effect of IUD use. Bleeding causes removal of the T380A during the first year in 5% to 15 % of patients. Nonsteroidal antiinflammatory drugs often help reduce these problems.
Infections caused by IUDs usually occur within the first 20 days after insertion. The overall rate of infection is only 0.3%. Doxycycline (200 mg) or azithromycin (500 mg) may be given orally 1 hour before insertion to reduce the rate of insertion-related infections. Definitive studies that demonstrate benefits of prophylactic antibiotics with IUD insertion are yet to be performed and the need for them in women at low risk for sexually transmitted diseases (STDs) is questionable. Cases of tuboovarian actinomycosis associated with IUD use have been reported. If this organism is reported on a Papanicolaou (Pap) smear in an asymptomatic patient, the IUD should be removed and may be replaced when a repeat Pap smear is negative.
The ectopic pregnancy rate with use of the T380A is lower than with no contraception (90% reduction in risk). However, if a patient becomes pregnant with an IUD in place, it is more likely that the pregnancy is ectopic. There is no increase in ectopic pregnancy with a history of prior IUD use. Intrauterine pregnancy with an IUD in place causes a 20-fold increased risk of developing life-threatening, second-trimester septic abortion. The IUD therefore should be removed as early as possible if intrauterine pregnancy occurs.
Spontaneous expulsion occurs in 5% of women during the first year, most often during the first menses after insertion. Partial expulsion or displacement is marked by lengthening of the IUD string. The IUD may be immediately reinserted if no infection is present (prophylactic antibiotics are recommended).
Displacement of the IUD may occur, and absence of the string on the patient's self examination is cause for further evaluation. Plain films of the abdomen can determine the presence of the IUD, and ultrasonography or hysteroscopy can be used to determine its location or to extract the device. If the
P.329

device is in the abdominal cavity, laparoscopy is usually successful at removal. Uterine perforation may occur during insertion but is uncommon.
Patients with newly inserted IUDs should attempt to feel the strings before they leave the examining room. Give the patient the cut ends of the strings as a sample of what to feel. The patient should make a follow-up visit in 1 month to confirm presence of the IUD and to trim the string if it is too long. Palpation of the strings should be performed monthly by the patient to verify continuing presence of the IUD after each menstrual flow.
INDICATIONS
  • Reversible contraception for patients in a monogamous relationship at low risk for STDs and with no history of previous pelvic inflammatory disease
CONTRAINDICATIONS
  • Undiagnosed genital bleeding
  • Wilson's disease and allergy to copper
  • Nonparous or a history of severe dysmenorrhea or menorrhagia (relative contraindication)
  • An abnormally shaped uterus (the uterine cavity should sound to 6 to 10 cm)
  • Sign of cervicitis or vaginitis on the day of insertion
  • Patients at high risk for endocarditis (e.g., prosthetic valves, major valve abnormalities, shunt lesions)
  • Use with great caution with anticoagulation.
P.330

PROCEDURE
Explain the IUD insertion procedure, and obtain informed consent. With the patient in the lithotomy position, perform a bimanual examination to determine the uterine size and position and to rule out structural abnormalities. Place a sterile speculum in the vagina, and swab the cervix with an antiseptic solution such as an iodine or benzalkonium preparation. Make sure the IUD package is intact and that all of the parts are present.
(1) Examine the IUD package to make sure it is intact and contains all the pieces.
P.331

Using sterile technique, grasp the anterior lip of the cervix with a tenaculum and sound the uterus (should be between 6 and 10 cm). A paracervical block can be used to decrease the pain of the procedure. Inject 2% lidocaine just off the cervix at the 3- and 9-o'clock positions (or 4- and 10-o'clock positions if preferred).
(2) Grasp the anterior lip of the cervix with a tenaculum, and sound the uterus.
PITFALL: A paracervical block takes a few minutes for full effect. Wait 2 to 3 minutes following the injections before initiating the procedure.
P.332

With sterile gloves or through the sterile wrapper, fold down the arms of the IUD into the insertion tube just enough to hold them in place during insertion. The phlange on the insertion tube is set to the distance of the sounding. This permits visual confirmation of when the top of the IUD reaches the fundus.
(3) Using sterile gloves, fold down the arms of the IUD into the insertion tube just enough to hold them in place during insertion.
PITFALL: Fold the arms right before or during the procedure. Prolonged bending of the arms causes them to release slowly and increases the likelihood of device expulsion.
P.333

Insert the device into the uterine cavity until it meets resistance at the fundus; and then slightly withdraw (i.e., a few millimeters). While holding the insertion rod in place, withdraw the insertion tube 1 to 2 cm to release the arms of the IUD in the horizontal plane of the uterus.
(4) Insert the IUD into the uterine cavity until it meets the fundus, and then slightly withdraw the device.
PITFALL: Do not push the insertion rod upward to elevate the IUD. This practice is painful for the patient and increases the risk of perforation.
Withdraw the insertion rod and tube, leaving the string protruding from the cervical os. You can ensure that the Copper T380A is in a high fundal position if, after removing the solid rod, you push the insertion tube up against the cross arm of the T before withdrawing it.
(5) Withdraw the insertion rod and tube, leaving the string protruding from the cervical os.
P.334

Cut the string to a length that allows the patient to easily palpate it on self-examination (i.e., 2.5 to 4 cm).
(6) Cut the string to a length that allows the patient to easily palpate it on self-examination.
PITFALL: Do not cut the strings too short; err on the side of too long because the strings can always be cut again. If the strings are cut too short, they tend to impale the end of the glans penis and cause pain during intercourse.
PITFALL: Despite proper placement, early expulsion is possible. Inform the patient of this possibility, and instruct her to return the IUD to your office. The manufacturer will provide a sterile replacement for reinsertion at no cost.
Removal of an IUD usually can be accomplished by grasping the string with a ring forceps and exerting firm, steady traction (usually during the menstrual period).
(7) Grasp the string with ring forceps, and exert firm steady traction.
P.335

If strings cannot be seen, they can often be extracted from the cervical canal by rotating two cotton-tipped applicators or a Pap smear cytobrush in the endocervical canal.
(8) Strings can be extracted from the cervical canal by rotating two cotton-tipped applicators in the endocervical canal.
If IUD strings cannot be identified or extracted from the endocervical canal, a light plastic uterine sound should be passed into the endometrial cavity after administration of a paracervical block. The IUD can frequently be felt with the sound and localized against the anterior or posterior wall of the uterus. The device can then be removed using polyp- or alligator-type forceps directed to where the device was felt.
(9) If the IUD strings cannot be extracted from the endocervical canal, a light plastic uterine sound should be passed into the endometrial cavity.
PITFALL: Because there is a risk of perforation with this procedure, patients are often referred for hysteroscopic removal at this stage.
P.336

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
58300* | Insertion of IUD | $159
58301 | Removal of IUD | $98
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
ParaGard IUDs can be obtained from Ortho-McNeil Pharmaceuticals (phone: 1-800-322-4966). A physician can establish an account free of charge and place orders for the product. They may be ordered singly or in a box of five at a lower cost per unit.
Mirena may be ordered from Berlex Laboratories, Inc. (phone: 1-866-647-3646). Before any insertion, it is important to obtain training on the proper technique specific to Mirena. Training can be found at http://www.mirena-us.com or by writing Berlex Laboratories, Inc., 6 West Belt Road, Wayne, NJ 07470-6806.
Instruments and materials in a standard gynecological tray are listed in Appendix B.
BIBLIOGRAPHY
Croxatto HB, Ortiz ME, Valdez E. IUD mechanisms of action. In: Bardin CW, Mishell DR Jr, eds. Proceedings of the Fourth International Conference on IUDs. Boston; Butterworth-Heinemann, 1994.
Delbanco SF, Mauldon J, Smith MD. Little knowledge and limited practice: emergency contraceptive pills, the public, and the obstetrician-gynecologist. Obstet Gynecol 1997;89:1006–1011.
Hill DA, Weiss NS, Voigt LF, et al. Endometrial cancer in relation to intra-uterine device use. Int J Cancer 1997;70:278–281.
Mendelson MA. Contraception in women with congenital heart disease. Heart Dis Stroke 1994;3:266–269.
Mishell DR Jr. Intrauterine devices: mechanisms of action, safety, and efficacy. Contraception 1998;58(Suppl):45S–53S.
Nelson AL. The intrauterine contraceptive device. Obstet Gynecol Clin North Am 2000;27:723–740.
Ramirez Hidalgo A, Pujol Ribera E. Use of the intrauterine device: efficacy and safety. Eur J Contracept Reprod Health Care 2000;5:198–207.
Shelton JD. Risk of clinical pelvic inflammatory disease attributable to an intrauterine device. Lancet 2001;357:443.
Speroff L, Darney P. A clinical guide for contraception, 2nd ed. Baltimore: Williams & Wilkins, 1996.
Thonneau P, Goulard H, Goyaux N. Risk factors for intrauterine device failure: a review. Contraception 2001;64:33–37.
Trussell J, Koenig J, Ellertson C, et al. Preventing unintended pregnancy: the cost-effectiveness of three methods of emergency contraception. Am J Public Health 1997;87:932–937.
Zimmer DF. Avoiding litigation in a new age of IUDs. Obstet Gynecol Surv 1996;51:S56–S60.


> Table of Contents > Gynecology and Urology > 45 - Gomco Clamp Circumcision
45
Gomco Clamp Circumcision
Circumcision is the most common procedure performed on male children younger than 5 years of age. The Gomco clamp is the instrument most commonly used in performing nonritual circumcision in the United States. It is designed to circumferentially crush a 1-mm band of foreskin, allowing hemostatic removal of the foreskin while protecting the glans from injury. The clamp is popular because of its ease of use and long safety record.
The Jewish faith ritual circumcision (Berit Mila) dates back 5,000 years to Abraham. This ceremony usually occurs on the eighth day of an infant boy's life and is usually performed by a ritual circumciser known as a mohel. Premature infants or infants who are ill may have the ceremony deferred until they are able to safely undergo circumcision. Checking with a local rabbi is a good way to find out about traditions and options for Jewish families.
Infant feedings are suspended for 1 to 3 hours before the procedure to reduce the risk of aspiration. The infant is usually restrained in a molded plastic restraint device. Many infants urinate soon after being placed in the restraint, and the practitioner may have to move quickly to avoid the stream. An infant warmer should be considered if the room is cool. The penis, scrotum, and groin area are typically cleaned with Betadine or a similar disinfecting solution and sterilely draped. Inspect the infant for gross anatomic abnormalities.
Anesthesia is usually obtained using a dorsal penile nerve block. Multiple studies document a decrease in pain perceived by neonates during routine circumcision when a dorsal penile nerve block is used. A 1:10 mixture of 1% sodium bicarbonate and 1% lidocaine may decrease the pain caused by the acidic pH of the anesthetic solution. Dorsal penile nerve blocks have been performed since 1978 without
P.338

any major complications reported in the literature. The most common problem associated with it is occasional failure to provide adequate analgesia. This is often the result of failure to wait the necessary 5 minutes for the block to take effect. Avoid this problem by administering the block before draping the area, and then gently massage the area while waiting the 5 minutes required for maximum anesthetic effect. Minor complications such as local bruising, hematoma, and excessive bleeding at the injection site are rarely reported. The use of epinephrine is contraindicated in any procedure involving the penile shaft. While topical prilocaine and lidocaine (i.e., EMLA cream) have been demonstrated to help, avoid the use of prilocaine in children under 1 month of age.
Figure. No caption available.
One of the most difficult parts of the procedure for novice practitioners is deciding how much foreskin to remove. Usually, about two thirds of the distal foreskin is removed. The amount of shaft skin that will remain after circumcision should be carefully assessed after the clamp is placed but before the screw is tightened. If it is necessary to adjust the amount of foreskin to be removed after the clamp is in place, disassemble the device, and pull the bell away from the base plate. If the foreskin is adjusted while the clamp and bell are still assembled, there is a risk that vessels between the foreskin and the underlying mucosa will be damaged and cause bleeding.
The penis should be inspected after the procedure for signs of bleeding. Apply a dressing of petroleum jelly or petroleum gauze to the cut line, which may be removed in 12 to 24 hours. Most nurseries require that the infant urinate before undergoing circumcision, but barring complications during circumcision, this is probably not necessary. Warn parents that some swelling may occur, that a crust will often form on the incision line, and that small bleeding spots may be found in the diaper. Ask them to report any bloodstain greater than a quarter or any signs of infection. If soiled, the area may be gently cleaned with soap and water.
Rarely, the glans is not be visible 30 minutes after the procedure. This indicates the presence of “concealed penis,” which results from inadequate removal of foreskin or underlying mucosa. The penile shaft and glans are pushed back into the scrotal fat, and the penis is buried. There is no need for further procedure at this time as long as the baby is able to urinate without problems. However, a revision of the circumcision by a urologist may be necessary at a later time.
INDICATIONS
  • Medical indications, including phimosis, paraphimosis, recurrent balanitis, extensive condyloma acuminata of the prepuce, and squamous cell carcinoma of the prepuce (all rare in neonates)
  • Parental request or religious reasons
CONTRAINDICATIONS
  • Routine circumcision is contraindicated with the presence of urethral abnormalities such as hypospadias, epispadias, or megaurethra (i.e., foreskin may be needed for future repair or reconstruction).
  • Less than 1 cm of penile shaft is visible when pushing down at the base of the penis (i.e., short penile shaft).
  • Circumcision in infants who are ill or premature should be delayed until they are well or ready for discharge form the hospital.
  • Bleeding diathesis, myelomeningocele, or imperforate anus
P.339

PROCEDURE
Perform a dorsal penile nerve block by tenting the skin at the base of the penis and injecting 0.2 to 0.4 mL of 1% lidocaine (without epinephrine) into the subcutaneous tissue on either side at the dorsal base of the penis. A pacifier dipped in 25% sucrose also appears to reduce infant discomfort. Drape the baby's torso (but not head) with a fenestrated drape.
(1) Start a dorsal penile nerve block by tenting the skin at the base of the penis and injecting 0.2 to 0.4 mL of 1% lidocaine (without epinephrine) into the subcutaneous tissue on either side at the dorsal base of the penis.
PITFALL: To avoid inadvertent intravascular injection, apply negative pressure to the syringe immediately before injection to check for a backflow of blood.
The size of the bell of the Gomco clamp used for the circumcision is selected based on the diameter of the glans (not the length of the penile shaft). The bell should be large enough to completely cover the glans penis without overly distending the foreskin. A bell that is too small will fail to protect the glans and may cause too little foreskin to be removed.
(2) The size of the bell of the Gomco clamp used for the circumcision is selected based on the diameter of the glans.
PITFALL: Check the base, rocker arm, and bell of the Gomco clamp to make sure they all fit together. The bell and base from a 1.45-cm clamp will close but will not seal the skin properly if used with the rocker arm of a 1.3-cm set. Check to make sure that there are no defects in any of the parts.
P.340

Carefully insert a blunt probe or closed hemostat into the preputial ring down to the level of the corona while gently peeling back the foreskin (Figure 3A). Slide the instrument down to the right and left sides to break up adhesions between the inner mucosal layer and the glans. Carefully avoid the ventral frenulum, because tearing it often causes bleeding (Figure 3B). Examine the penis to make sure hypospadias or megameatus is not present.
(3) Carefully insert a blunt probe or closed hemostat into the preputial ring down to the level of the corona while gently peeling back the foreskin.
PITFALL: Failure to completely free mucosal adhesions from the glans is the most common reason for a poor cosmetic result. If the adhesions are not completely separated, not enough mucosa will be removed, and phimosis may result.
PITFALL: If hypospadias or megameatus is present, terminate the procedure because any repair of these congenital anomalies may require the use of foreskin tissue.
P.341

After the coronal sulcus is freed of adhesions, circumferentially grab the skin near the base of the penis, and pull it over the glans until the foreskin returns to its anatomic position.
(4) After the coronal sulcus is freed of adhesions, circumferentially grab the skin near the base of the penis, and pull it over the glans until the foreskin returns to its anatomic position.
Grasp the end of the foreskin on either side of the dorsal midline at the 10- and 2-o'clock positions with two hemostats. Make sure to avoid the glans and stay out of the urethral meatus.
(5) Grasp the foreskin on either side of the dorsal midline at the 10- and 2-o'clock positions with two hemostats.
P.342

Create a crush line on the dorsal aspect of the foreskin using a straight hemostat. The crushed skin is cut with scissors, taking care to avoid the glans. The cut should proceed down the center of the crush line to avoid bleeding that occurs if the cut strays laterally.
(6) Create a crush line on the dorsal aspect of the foreskin using a straight hemostat.
PITFALL: Make sure the crush line is far enough above the coronal sulcus that it will be completely removed in the circumcision. If the cut extends too far onto the penile shaft, the proximal portion of the incision (apex) cannot be pulled into the Gomco clamp.
P.343

Insert the bell of the Gomco clamp under the foreskin and over the glans. Bring the two hemostats that are holding the edges of the foreskin together over the bell (Figure 7A). Place an additional hemostat directly through the hole in the base plate. Then use the hemostat to draw the edges of the dorsal slit together over the flare of the bell, and remove the original hemostats (Figure 7B). Pull the hemostat, foreskin, and stem of the bell through the hole in the base plate (Figure 7C).
(7) Insert the bell of the Gomco clamp under the foreskin and over the glans.
P.344

Alternatively, insert a small safety pin through both edges of the dorsal slit and bring the edges together over the flare of the bell. The safety pin may be passed through the hole in the base plate along with the stem of the bell.
(8) Alternatively, insert a small safety pin through both edges of the dorsal slit, and bring the edges together over the flare of the bell.
PITFALL: Be careful not to cause inadvertent injury to the clinician or the infant with the sharp end of the safety pin.
Make sure that equal amounts of mucosa and foreskin are brought through the base plate. Determine if the amount of foreskin above the baseplate is appropriate for removal and that the remaining shaft skin is adequate. The amount and symmetry of the skin may still be adjusted at this time. The rocker arm of the Gomco clamp is then attached and brought around into the notch of the base plate. The arms of the bell are settled into the yoke, and the nut is tightened, crushing the foreskin between the bell and the base plate. Leave the clamp in place for 5 minutes.
(9) The rocker arm of the Gomco clamp is then attached and brought around into the notch of the base plate.
PITFALL: Make sure the apex of the dorsal slit is visible above the plate before putting the arms in the yoke and excising the foreskin.
PITFALL: Make sure the rocker arm is well settled into the notch of the base plate. The clamp may be tightened outside of the notch, but it will not seal the skin well and will risk causing a degloving injury.
P.345

Place a scalpel blade flat against the base plate, and cut the top of the crush line. Loosen the nut, and remove the top and base plate from the bell. The shaft skin sticks to the bell but can be peeled off using a gauze pad or blunt probe. The penis should be inspected after the procedure for signs of bleeding. Apply a dressing of petroleum jelly or petroleum gauze to the cut line. Additional infant soothing can be provided by placing hte undressed infant on the mother's chest (skin-to-skin contact) immediately following the procedure.
(10) Place a scalpel blade flat against the base plate, and cut the top of the crush line.
PITFALL: Cutting the foreskin at an angle into the base plate may disrupt the crush line and cause bleeding.
P.346

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
54150 | Newborn circumcision using a clamp or other device | $176
54152 | Circumcision using a clamp or other device, other than newborn | $330
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Gomco Circumcision Clamps may be obtained from Spectrum Surgical Instruments, 4575 Hudson Drive, Stow, OH 44224 (phone: 800-444-5644 or 330-686-4550; http://www.spectrumsurgical.com/catalog/instrument/circumcision.htm) or from Premier Medical Group Co. Ltd, P.O. Box 4132, Kent, WA 98032 (phone: 800-955-2774; http://www.premieremedical.safeshopper.com/).
BIBLIOGRAPHY
Anderson GF. Circumcision. Pediatr Ann 1989;18:205–213.
Fontaine P, Dittberner D, Scheltema KE. The safety of dorsal penile nerve block for neonatal circumcision. J Fam Pract 1994;39:243–244.
Holman JR, Lewis EL, Ringler RL. Neonatal circumcision techniques. Am Fam Physician 1995;52:511–518.
Lander J, Brady-Fryer B, Metcalf JB, et al. Comparison of ring block, dorsal penile nerve block, and topical anesthesia for neonatal circumcision. JAMA 1997;278:2157–2162.
Laumann EO, Masi CM, Zuckerman EW. Circumcision in the United States: prevalence, prophylactic effects, and sexual practice. JAMA 1997;277:1052–1957.
Lawler FH, Basonni RS, Holtgrave DR. Circumcision: a decision analysis of its medical value. Fam Med 1991;23:587–593.
Mallon E, Hawkins D, Dinneen M, et al. Circumcision and genital dermatoses. Arch Dermatol 2000;136:350–354.
Niku SD, Stock JA, Kaplan GW. Neonatal circumcision. Common Probl Pediatr Urol 1995;22:57–65.
Peleg D, Steiner A. The Gomco circumcision: common problems and solutions. Am Fam Physician 1998;58:891–898.
Tiemstra JD. Factors affecting the circumcision decision. J Am Board Fam Pract 1999;12:16–20.


> Table of Contents > Gynecology and Urology > 46 - No-Scalpel Vasectomy
46
No-Scalpel Vasectomy
Vasectomy is an easy-to-perform and effective form of permanent contraception. About 500,000 vasectomies are performed annually in the United States. Unfortunately, many men have fears that prevent greater acceptance of the technique. The no-scalpel technique offers an alternative to standard procedures, providing shorter operating time, less pain and swelling, and faster recovery. Because there is no incision, this technique may decrease the fear of the procedure. About one third of all vasectomies performed in the United States use the no-scalpel technique.
The no-scalpel vasectomy technique uses a 2- to 3-mm midline puncture into the scrotum using a special sharp-tipped vasectomy dissecting forceps. The instrument has the appearance of a curved hemostat sharpened to a fine point and is used to elevate the vas through the skin. The three-finger isolation technique (i.e., thumb and index finger on top and middle finger beneath the scrotum) is used to manipulate the vas to just beneath the midline skin and throughout the procedure. After the vas is elevated from the skin, a second special instrument, the atraumatic vas clamp or ring clamp, is used to hold the vas. All other tissues are separated from the vas, and two partial incisions are made into the vas on both sides of the clamp. The tip of a battery cautery unit is inserted within the cut vas, and the ends that will remain within the body (not held in the clamp) are thermally sealed. The short piece of vas (¼ to ½ inch) held by the ring clamp can be removed. The cut ends of the vas are separated by pulling fascial tissue over one end and placing a small metal clip on the fascia (not the vas). The metal clip also limits or prevents bleeding from the vas artery. The tissues are then replaced within the scrotum, the other vas is swung under the midline puncture site, and these techniques repeated on the second side.
One of the complications of vasectomy is the formation of sperm granulomas. These granulomas are usually 0.5 to 2 cm, firm, sometimes exquisitely tender nodules that develop at the end of the cut vas. Although the granulomas often resolve over time, they can produce significant postoperative distress. The method of handling the cut ends of the vas influences the rate of formation of sperm granulomas. Metal clips placed directly on the vas or tying the vas with suture increases the rate of granuloma formation. Heat cautery (not electrosurgery) appears to produce the lowest rates of granulomas.
P.348

Removal of a small piece of vas during the procedure allows for histologic confirmation that the vas was severed. Such reassurance is expensive, costing $150 to $200 in some settings. One alternative is to send the specimens home with the patient (i.e., avoiding specimen storage by the physician). The specimens, which are placed in formalin, are kept in a secure location until the postoperative semen checks are clear. If the semen analysis does not clear, the specimens can then be evaluated histologically. Some practitioners do not remove any vas but instead interpose fascial tissue between cut ends of the vas. However, there may be psychological benefit for patients to view removed segments of tube in a clear plastic container immediately after the procedure.
Adequate local anesthesia can produce pain-free procedures for most patients. After administration of anesthetic into the midline skin, the three-finger technique is used to slide the right vas below this site. External spermatic sheath injection is performed, infiltrating anesthetic around the vas and vasal nerves. The anesthesia needle is directed adjacent to vas toward the external inguinal ring (abdominal end) and 1 to 2 mL of 1% lidocaine infiltrated proximal to the surgical site. The left side is anesthetized similar to the right side. This technique provides superior results and is more popular with patients than older anesthetic techniques.
Preoperative counseling is essential to determine the appropriateness of a candidate (or couple) for a permanent procedure (Table 46-1). Studies have determined that up to 10% of couples may express regret after permanent sterilization and that 1% to 2% request reversal. Vasectomy reversal procedures are expensive and have relatively low success rates (20% to 60%) in facilitating pregnancy. Those who request reversal of the procedure tend to request vasectomy at a young age, are single or not in a stable, long-term relationship, or have few or no children at the time of the procedure. Patients should never be pressured into having a procedure. It is important to have both partners present for the counseling session; if either partner is not in agreement for a permanent procedure, this choice of contraception should be deferred.
TABLE 46-1. GOALS FOR THE PREOPERATIVE COUNSELING SESSION
  • Determine the appropriateness of patient (couple) for permanent and irreversible sterilization.
  • Diminish fears (e.g., procedure is not castration, patient will still enjoy sex).
  • Obtain informed consent (e.g., risks, benefits complications of the procedure).
  • Inform of the risk of early or late failure (<1% for the procedure described in this chapter).
  • Discuss alternate contraception and the need for contraception after procedure until the ejaculate is clear.
  • Inform the patient about the procedure technique and importance of following postoperative instructions.
  • Examine the patient to identify the vas bilaterally and exclude scrotal pathology.
  • Remind the patient to avoid aspirin preoperatively, bring an athletic supporter to the procedure, and clip (not shaving) hair on the anterior or lateral side of the scrotum the night before the procedure.
  • Provide sedation (e.g., diazepam prescription) for the procedure, if desired. Informed consent should be obtained before sedatives are administered.
Patients should clip the hair on the anterior and lateral sides of the scrotum the night before the procedure. Instruction should be given to avoid aspirin and aspirin-containing medications for 10 days before the vasectomy. The patient should bring an athletic supporter to the procedure. After the procedure, gauze is laid over both sides of the scrotum, and the supporter is placed to secure the gauze
P.349

and to provide elevation and comfort to the scrotal tissues. Patients are instructed to limit strenuous activities for a week after the procedure. Sex may be attempted for the fist time 1 week after the procedure. After 25 ejaculations (usually 3 to 4 months after the procedure), the patient is instructed to bring a specimen to the office to ensure the absence of sperm. Repeat examinations of specimens usually is unnecessary, but they can be performed at the patient's request or if the first specimen is not completely clear of sperm.
INDICATIONS
  • Permanent sterilization
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Poorly or noncounseled patient regarding procedure technique and permanent consequences
  • Young patient (<23 years old), single patient, childless patient, patient not in a well-established monogamous relationship
  • Coagulopathy or bleeding diathesis
  • Presence of scrotal tumors or masses
  • Unable to palpate either vas deferens at the preprocedure visit
P.350

PROCEDURE
Instruct the patient about the proper location of the hair to be clipped (not shaved) the night before the procedure. Have the patient shower after the hair clipping.
(1) Instruct patient to clip hair on the anterior and lateral sides of the scrotum the night before the procedure.
PITFALL: Patients may incorrectly clip the entire hair over the symphysis pubis onto the abdomen. Give proper instruction to avoid unnecessary clipping.
PITFALL: Shaving traumatizes skin and increases surgical infection rates. Instruct patients to clip, not shave the hairs.
The instruments for the procedure are the atraumatic ring clamp (Figure 2A) and the vas dissecting forceps (Figure 2B).
(2) The ring clamp and vas dissecting forceps.
P.351

The right vas is palpated; it feels like a firm, thin cord running from the testicle into the inguinal area. Although other structures can feel like vas, they usually flatten as the tissue is rolled between the fingers. The index finger and thumb grasp the vas above the scrotum, and the middle finger is placed beneath. Grab the vas at the junction of the middle and upper thirds of the scrotum.
(3) The three-finger technique.
PITFALL: Handle the vas gently. Rough manipulation, especially if traction is applied on the vas, will produce significant discomfort and unnecessary anxiety for the patient.
P.352

Cross section of the spermatic cord structures is shown (Figure 4A). Nonsterile gloves can be used for this part of the procedure (Table 46-2). Raise a skin wheel in the midline skin above the vas (Figure 4B). Now slide the needle alongside the vas, directing the needle to about 1 inch above the planned surgical site (Figure 4C). The needle is directed toward the external inguinal ring (toward the abdomen). Administer 1 to 2 mL of anesthetic inside the external spermatic fascia, immediately adjacent to the vas. The needle is withdrawn, the left vas is swung to the midline, and the procedure repeated on the opposite side. A right-handed operator often finds it easier to face the patient's feet and to perform the isolation of the left vas with the left hand (Figure 4D).
(4) Anesthesia.
P.353

PITFALL: Failure to achieve adequate anesthesia often results from failure to administer the anesthetic within the external spermatic fascia. Use the posterior middle finger to feel the needle as it slides immediately adjacent to the vas.
PITFALL: It is possible to direct the needle through the posterior scrotum and into the practitioner's middle finger. Slow and careful advancement of the needle should avoid this problem.
TABLE 46-2. NONSTERILE TRAY FOR ANESTHESIA AND POSTOPERATIVE CARE
Nonsterile gloves
Povidone-iodine solution soaked into 4 × 4 gauze (in a sterile basin)
10-mL syringe filled with 1% lidocaine
25- or 27-gauge 1¼ inch needle
½ inch of antibiotic ointment on gauze
2 inches of nonsterile 4 × 4 gauze
Patient-supplied athletic supporter
1 postoperative semen collection container (with patient's name) in a brown paper bag
Formalin container for excised portions of the vas deferens
Basin with sterile water poured onto 1 inch of 4 × 4 gauze (for cleaning scrotum after procedure)
P.354

Prep the skin with povidone-iodine, place a sterile drape, and use sterile gloves (Table 46-3). Bring the right vas to immediately below the midline with the three-finger technique. Hold the clamp in the right hand (palm up), slightly open the tips of the clamp, and grasp the vas and skin inside the clamp (Figure 5A). Lower the handles of the ring clamp (Figure 5B). Place the middle finger of the left hand under the clamp, and the index finger is placed above the clamp to stretch the skin over the vas (Figure 5C).
(5) Hold the clamp in the right hand (palm up), slightly open the tips of the clamp, and grasp the vas and skin inside the clamp.
TABLE 46-3. STERILE PROCEDURE TRAY
Sterile gloves
Sterile fenestrated drape
Vas dissecting hemostat (forceps)
Atraumatic ring clamp
Disposable battery cautery unit placed inside a sterile glove
2 inches of 4 × 4 gauze
2 pairs of straight hemostats
1 curved hemostat
Surgical clip (Hemoclip) applicator
1 container (clip) of medium metal surgical clips (Hemoclips)
Iris scissors
Adapted from: Zuber TJ. Office procedures forms: The AAFP collection—quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:110.
P.355

The vas dissecting forceps are grasped in the right hand with the tips pointed down toward the scrotum. A puncture is made into the vas using one blade of the forceps (Figure 6A). Both tips are used to spread the skin immediately over the vas (Figure 6B). The lateral blade of the forceps pierces the wall of the vas (Figure 6C), and the palm is rotated to lift the vas outside the scrotum (Figure 6D).
(6) The vas dissecting forceps are grasped in the right hand with the tips pointed down to the scrotum.
P.356

Some physicians have trouble elevating the vas from the scrotum using a single blade of the forceps. After puncturing and stretching the skin, the forceps can be used to laterally swing under the vas (Figure 7A) and lift the vas from the scrotal skin (Figure 7B).
(7) The forceps can be used to laterally swing under the vas and lift the vas from the scrotal skin.
Remove the ring clamp while the vas is held above the scrotum with the dissecting forceps. Grab the center of the vas with the ring clamp (Figure 8A), and use the vas dissecting forceps to separate the vasal fascia and artery (Figure 8B) from the vas (Figure 8C). The vas should be completely isolated (Figure 8D).
(8) Remove the ring clamp while the vas is held above the scrotum with the dissecting forceps, and grab the center of the vas with the ring clamp.
PITFALL: When dissecting the vas free, the vasal artery may bleed. A small hemostat can be placed on the bleeding artery, if needed.
P.357

Make two partial incisions (i.e., hemitransection) into the vas using the straight iris scissors. The cut is made low (near the fascia) on the testicular side and high up (near the clamp) on the abdominal side (Figure 9A). The tip of the battery cautery unit is placed in both ends beneath the hemitransections (the portions that will remain within the body) (Figure 9B). Activate the cautery for just a few seconds; withdraw the tip after it begins to heat the tissue. Proper cautery results in minimal white formation in the end of the tissue, and the tip of the cautery unit tends to “stick” to the vas as it is withdrawn.
(9) Make two partial incisions into the vas using the straight iris scissors.
PITFALL: Do not cut more than halfway across the vas. If a full wall incision is made, the cut vas will retract back into the scrotum before it can be cauterized.
PITFALL: If both cuts are made high near the clamp, it will be difficult to interpose fascia over one end.
PITFALL: Do not create a full-thickness burn in the wall of the vas. A full-thickness burn will result in necrosis, the end of the vas will be resorbed, and the result will be an untreated free end of vas.
P.358

Complete the partial cut on the vas on the testicular end only (Figure 10A). The testicular vas often retracts back into the scrotum. Lift up the fascia, and pull it over the testicular end of vas. A small metal clip is used to seal the fascia over the testicular end (Figure 10B). The clip must extend across to the abdominal end of the vas but should not clamp onto the vas. Bleeding complications can be reduced if the vasal artery is occluded in the fascia clip immediately adjacent to the vas (Figure 10C). After the metal clip is placed, inspect to ensure a bloodless field. Complete the cut on the abdominal vas, and remove the specimen in the clamp (Figure 10D). The right side is returned to the scrotum, and the left side slid medially with the same technique performed on the left. After the left side is completed, wash the povidone-iodine off the skin, place antibiotic ointment and gauze over the site, and apply the athletic supporter.
(10) Complete the partial cut on the vas on the testicular end only.
P.359

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
55250 | Vasectomy, including postoperative semen examination | $550
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A patient counseling video (introduction can be personalized for a particular practice) can be ordered from Plainly Creative Works, Inc., 809 Elm Street, Essexville, MI 48732 (phone: 989-892-7614).
A training package (including more than 60 slides about technique, $100), illustrated guide to the technique, WHO video, and scrotal model for practicing the technique can be ordered from EngenderHealth (http://www.engenderhealth.org). An illustrated, step-by-step guide ($35), training video ($35), patient education guide ($90), patient education brochures, marketing brochures, scrotal training model, and anatomy diagrams can be ordered from Advanced Meditech International (http://www.ameditech.com).
Surgical clips can be ordered from Weck Closure Systems, 2917 Weck Drive, P.O. Box 12600, Research Triangle Park, NC 27709 (phone: 800-234-9325; http://www.weckclosure.com; http://www.pillingweck.com). Ringed forceps, surgical hemostat (dissecting clamp or forceps), fine-tipped thermal cautery, and surgical clips can be ordered from Advanced Meditech International (http://www.ameditech.com). A ring clamp and vasectomy hemostat ($150 to $170 per set) can be ordered from Miltex (http://www.steeles.com).
BIBLIOGRAPHY
Alderman PM. Complications in a series of 1224 vasectomies. J Fam Pract 1991;33:579–584.
Badrakumar C, Gogoi NK, Sundaram SK. Semen analysis after vasectomy: when and how many? BJU Int 2000;86:479–481.
Clenney TL, Higgins JC. Vasectomy techniques. Am Fam Physician 1999;60:137–152.
Cox B, Sneyd MJ, Paul C, et al. Vasectomy and risk of prostate cancer. JAMA 2002;287:3110–3115.
Davis LE, Stockton MD. Office procedures. No-scalpel vasectomy. Prim Care 1997;24:433–461.
Esho J, Cass AS. Recanalization rate following method of vasectomy using interposition of fascial sheath of vas deferens. J Urol 1978;120:178–179.
Goldstein M. No-scalpel vasectomy: a kinder, gentler approach. Patient Care 1994;28:55–73.
Gonzales B, Marston-Ainley S, Vansintejan G, et al. No-scalpel vasectomy: an illustrated guide for surgeons. New York: Association for Voluntary Surgical Contraception, 1992.
Lesko SM, Louik C, Vezina R, et al. Vasectomy and prostate cancer. J Urol 1999;161:1848–1852.
Li PS, Li SQ, Schlegel PN, et al. External spermatic sheath injection for vasal nerve block. Urology 1992;39:173–176.
Li SQ, Goldstein M, Zhu J, et al. No-scalpel vasectomy. J Urol 1991;145:341–344.
P.360

Manson JE, Ridker PM, Spelsberg A, et al. Vasectomy and subsequent cardiovascular disease in U.S. physicians. Contraception 1999;59:181–186.
Mason RG, Dodds L, Swami SK. Sterile water irrigation of the distal vas deferens at vasectomy: does it accelerate clearance of sperm? A prospective randomized trial. Urology 2002;59:424–427.
Miller WB, Shain RN, Pasta DJ. The pre- and post-sterilization regret in husbands and wives. J Nerv Ment Dis 1991;179:602–608.
Nangia AK, Myles JL, Thomas AJ. Vasectomy reversal for the post-vasectomy pain syndrome: a clinical and histological evaluation. J Urol 2000;164:1939–1942.
Potts JM. Patient characteristics associated with vasectomy reversal. J Urol 1999;161:1835–1839.
Schmidt SS, Minckler TM. The vas after vasectomy: comparison of cauterization methods. Urology 1992;40:468–470.
Sivardeen KA. Post vasectomy analysis: call for a uniform evidence-based protocol. Ann R Coll Surg Engl 2001;83:177–179.
Stockton MD, Davis LE, Bolton KM. No-scalpel vasectomy: a technique for family physicians. Am Fam Physician 1992;46:1153–1164.
Zuber TJ. Office procedures. The AAFP collection-quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:139–148.


> Table of Contents > Gastroenterology > 47 - Anoscopy with Biopsy
47
Anoscopy with Biopsy
Anorectal disorders result from a variety of causes, including infection, structural abnormalities, or systemic disorders. Anoscopy, a common procedure used to diagnose these conditions, is performed in ambulatory and emergency department settings. It is used to evaluate patients with rectal bleeding, those with perianal or anal complaints, sexual assault victims, and human immunodeficiency virus (HIV)-positive patients. It is also commonly performed in association with colonoscopy or flexible sigmoidoscopy.
The anorectum is the anatomic structure in which the endodermal intestine unites with the ectodermal anal canal and skin (see Figure 1). The dentate line (or pectinate line) marks the junction of these structures. The mucosa of the anal canal consists of stratified squamous epithelium without hair follicles or sweat glands. The most distal part of the anal canal (at the external opening) is the anal verge, where the epithelium thickens and hair follicles and cutaneous appendages appear. Proximal to the dentate line, the mucosa has 8 to 14 convoluted, longitudinal folds called the columns of Morgagni, with their associated crypts. At the base of some of these crypts is a small anal gland that secretes mucus to lubricate the anal canal. Two sleeves of circular muscles, the internal and external sphincters, surround the distal rectum and anal canal. Infection of these crypts and glands may result in cryptitis, fissures, abscesses, and fistulas (i.e., anal sepsis).
(1) The anatomy of the anal canal.
No bowel preparation is needed for an anoscopic examination. A digital examination should always precede an anoscopic examination to assess whether the patient will tolerate passage of an anoscope. The presence of an assistant is often helpful. A gloved assistant can separate the buttocks to allow better access and visibility of the perianal area. Inspection alone can reveal the presence of some fissures, fistulas, perianal dermatitis, masses, thrombosed external hemorrhoids, condyloma, and other growths.
Patients may perceive anoscopy as extremely embarrassing and uncomfortable. Objectively and honestly discuss the procedure with the patient while obtaining consent. Anoscopy generally has few complications; possibilities include minor lacerations, abrasions, or tearing of hemorrhoids. Bleeding occasionally occurs after biopsy, and infection is rare.
The Ives slotted anoscope provides the best unobstructed view of the walls of the anal canal. The slotted instrument does not compress the mucosa, so small
P.364

lesions and hemorrhoids are more easily seen and treated. Because of its larger opening, it is the preferred instrument for treating hemorrhoids. The anoscope and obturator can be autoclaved. Disposable plastic anoscopes allow visualization of the compressed mucosa through the instrument, but they have a smaller working opening, and their use can result in failure to visualize small lesions.
INDICATIONS
  • Initial evaluation of rectal bleeding
  • Anal or perianal pain
  • Pruritus ani
  • Anal discharge
  • Rectal prolapse
  • External or internal hemorrhoids
  • Anal fissures or fistulas
  • Perianal condyloma
  • Palpable masses or excessive pain on digital examination
  • HIV-positive patients with high serum HIV load, a history of anal dysplasia, or condylomas
CONTRAINDICATIONS
  • Uncooperative patient
  • Severe debilitation
  • Acute myocardial infarction
  • Acute abdomen (relative contraindication)
  • Marked anal canal stenosis
P.365

PROCEDURE
The anatomy of the anal canal is demonstrated.
Place the patient in the left lateral decubitus position with the left side down on the table and the head toward the left as the examiner faces the patient. Slightly flex the patient's hips and knees, and draw the buttocks slightly off the edge of the table toward the examiner.
(2) Place the patient in the left lateral decubitus position with the left side down on the table and the head toward the left as the examiner faces the patient.
PITFALL: Patients can be placed in a knee-chest position, but this is more uncomfortable for the patient to maintain.
P.366

Visually inspect the external anus. Look for inflammation or other dermatologic conditions. Gently everting the buttocks usually everts the anus enough to visualize anal skin tags, perianal abscesses, thrombosed external hemorrhoids, and anal fissures. Look for a sentinel skin tag in the posterior or anterior midline that that would indicate the presence of a fissure.
(3) Visually inspect the external anus.
Start a digital anorectal examination by informing the patient that you will touch the anus. With a gloved finger well lubricated with a water-soluble lubricant or 2% lidocaine jelly, apply gentle pressure to the anal verge so that the examining finger enters the anal canal. Anal fissures manifest as palpable defects or indurations, usually in the posterior midline. Assess the prostate gland in male patients. Assess anal sphincter function by asking the patient to “squeeze down” as if to try to stop a bowel movement and by feeling for the tightening of the external sphincter. Sweep the examining finger around the entire distal rectum.
(4) Perform a digital anorectal examination.
P.367

An Ives slotted anoscope is used with the obturator in place for insertion into the anal canal (Figure 5A) and withdrawn for viewing (Figure 5B).
(5) Ives slotted anoscope.
P.368

With the obturator in place, lubricate the anoscope with a water-soluble lubricant or 2% lidocaine jelly. Ask the patient to gently take a few deep breaths. Insert the anoscope very gently into the anal aperture, gradually overcoming the resistance of the sphincters. Gently advance the instrument until the full length of the anoscope is inserted.
(6) With the obturator in place, lubricate the anoscope with a water-soluble lubricant, have the patient take a few deep breaths, and insert the anoscope very gently into the anal aperture.
Remove the obturator to examine the mucosa. Observe the appearance of the epithelium, the dentate line, the mucosal vasculature, and for any abnormal findings such as blood, mucus, pus, or hemorrhoids. Gradually withdraw the anoscope, observing the anal canal as it is extracted. Then rotate the anoscope 120 degrees, and repeat the process. Repeat the procedure until the entire circumference of the anal canal is examined. A variety of long-handled biopsy instruments can be used to take a biopsy specimen. Keep the biopsy superficial; only 3 or 4 mm of tissue are needed. Control any bleeding with pressure or Monsel's solution, or both.
(7) Remove the obturator to examine the mucosa.
PITFALL: If fecal matter is encountered, remove it with a large cotton swab.
P.369

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
46600 | Anoscopy | $65
46606 | Anoscopy with biopsy, single or multiple | $128
46608 | Anoscopy with foreign body removal | $219
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The Ives slotted anoscope ($160) is available from Redfield Corporation, 336 West Passaic Street, Rochelle Park, NJ (phone: 800-678-4472; http://www.redfieldcorp.com). A suggested anesthesia tray that can be used for this procedure is described in Appendix G.
BIBLIOGRAPHY
Daniel GL, Longo WE, Vernava AM 3rd. Pruritus ani: causes and concerns. Dis Colon Rectum 1994;37:670–674.
de Ruiter A, Carter P, Katz DR, et al. A comparison between cytology and histology to detect anal intraepithelial neoplasia. Genitourin Med 1994;70:22–25.
Ernst AA, Green E, Ferguson MT, et al. The utility of anoscopy and colposcopy in the evaluation of male sexual assault victims. Ann Emerg Med 2000;36:432–437.
Indinnimeo M, Cicchini C, Stazi A, et al. Analysis of a follow-up program for anal canal carcinoma. J Exp Clin Cancer Res 2001;20:199–203.
Kelly SM, Sanowski RA, Foutch PG, et al. A prospective comparison of anoscopy and fiber endoscopy in detecting anal lesions. J Clin Gastroenterol 1986;8:658–660.
Korkis AM, McDougall CJ. Rectal bleeding in patients less than 50 years of age. Dig Dis Sci 1995;40:1520–1523.
Lewis JD, Brown A, Localio AR, et al. Initial evaluation of rectal bleeding in young persons: a cost-effectiveness analysis. Ann Intern Med 2002;136:99–110.
Sobhani I, Vuagnat A, Walker F, et al. Prevalence of high-grade dysplasia and cancer in the anal canal in human papillomavirus-infected individuals. Gastroenterology 2001;120:857–866.
Surawicz CM, Kirby P, Critchlow C, et al. Anal dysplasia in homosexual men: role of anoscopy and biopsy. Gastroenterology 1993;105:658–666.
William DC, Felman YM, Riccardi NB. The utility of anoscopy in the rapid diagnosis of symptomatic anorectal gonorrhea in men. Sex Transm Dis 1981;8:16–17.


> Table of Contents > Gastroenterology > 48 - Flexible Sigmoidoscopy
48
Flexible Sigmoidoscopy
Flexible sigmoidoscopy is a commonly performed technique for examination of the rectum and distal colon. Sigmoidoscopy has been advocated for individuals older than 50 years of age every 3 to 5 years as a screening strategy to detect adenomas and colon cancer. The technique is safe, easily performed in an office setting, and produces a 30% to 40% reduction in colon cancer mortality. Training in endoscopic maneuvering and in anatomy and pathology recognition is required for performance of sigmoidoscopy. Experienced practitioners often perform the procedure in less than 10 minutes. Most physicians report comfort with performing the procedure unsupervised after completing 10 to 25 preceptor-guided sessions.
About 60% of all colorectal cancers are within reach of the sigmoidoscope. Rectal bleeding in individuals older than 50 years should be evaluated by full colonoscopy because of the risk for isolated proximal neoplasms beyond the view of the sigmoidoscope. Multiple options exist when evaluating a younger individual with rectal bleeding. For persons between the ages of 30 and 39 years, the incidence of colon cancer is only 3 cases per 1000 people, but differentiating the few with serious pathology from those with anal disease can be difficult. Because proximal lesions also peak in individuals before the age of 40 years, full colonoscopy and flexible sigmoidoscopy with barium enema are appropriate strategies for individuals between the ages of 30 and 49 years. Most bleeding in individuals younger than 30 years is caused by benign anal disease. Flexible sigmoidoscopy is a reasonable option in that age group if anoscopic findings are normal.
About 7% to 10% of flexible sigmoidoscopies reveal the presence of adenomas. Historically, the presence of an adenoma necessitated referral for colonoscopy to look for proximal neoplasia. Some physicians have recommended colonoscopy only for larger (>1 cm) adenomas, because larger lesions were more likely to have higher-risk villous features. However, the major benefit of universal biopsy of polyps discovered at sigmoidoscopy may be to distinguish tubular adenomas from villous adenomas. Persons with tubular adenomas of any size appear to have the same rate of proximal neoplasia as individuals with no adenomas at sigmoidoscopy (about 5.5%). A distal tubulovillous or villous adenoma has a higher rate of proximal neoplasia (about 12%), and this finding should incur referral for colonoscopy.
P.371

Diminutive (<5 mm) polyps found at sigmoidoscopy often are hyperplastic. Although hyperplastic polyps generally are not thought to be associated with proximal adenomas, this opinion is not universally accepted in the literature. Many practices offer barium enema, and others recommend no further screening when hyperplastic polyps are found on sigmoidoscopic biopsy.
Many physicians recommend full colonoscopy for colon cancer screening every 10 years for all individuals older than 50 years. Individuals at higher risk (i.e., those with a family history of colon cancer) may benefit from this strategy. Significant feasibility issues continue to prevent this approach from being recommended for population screening. A more feasible strategy is to perform screening sigmoidoscopy at age 50 for average-risk individuals. Only a small proportion of screened individuals with an occult proximal neoplasm will have the lesion progress to symptomatic colon cancer, and those that do progress take many years. Periodic sigmoidoscopy followed by a single screening colonoscopy at age 65 may be a more appropriate, cost-effective population strategy.
The average procedure time for sigmoidoscopy without biopsy is about 17 minutes. Performance of a biopsy adds about 10 minutes to the procedure. Although it is desirable to insert the entire scope length (60 to 70 cm), the average depth of insertion is about 52 cm. Both procedure time and the depth of insertion appear to be operator dependent. Women have a more acute angle at the rectosigmoid junction, making endoscope passage more difficult. Studies in women also demonstrate that a history of prior pelvic or abdominal surgery increases the discomfort and decreases the depth of endoscope insertion. Sigmoidoscopy in women averages insertion depths of only 40 cm.
In a large series in England, about 80% of individuals rated the discomfort of sigmoidoscopy as “no or mild pain.” The remainder rated their discomfort as moderate to severe, with women reporting significantly more discomfort. About 16% stated their discomfort was greater than what they expected. Most procedures can be performed without sedation or analgesia, but if patients insist, premedication options include oral diazepam (10 mg) or triazolam (0.5 mg) taken 1 hour before the procedure, intranasal butorphanol (two squirts) immediately before the procedure, or intramuscular ketorolac (60 mg) administered 30 minutes before the procedure. Appendix F provides the guidelines for monitoring patients receiving conscious sedation for endoscopy procedures.
Adequate preparation of the left colon is essential for flexible sigmoidoscopy. Eating after midnight is highly associated with stool in the sigmoid, and patients must be instructed to consume only clear liquids the morning of the procedure. Most practices recommend the administration of one or two enemas before the procedure. Home administration of the enemas may reduce patient embarrassment and time demands on office nursing staffs. However, many patients refuse to administer home enemas, feeling unable to perform the task or fearing a mess. Proper education of enema administration and offering an alternate, orally administered bowel preparation may reduce noncompliance with home bowel cleansing. Appendix E provides recommendations for endoscope disinfection.
Individuals often choose not to undergo sigmoidoscopy. Offering fecal occult blood testing simultaneously with sigmoidoscopy can cause some patients to avoid the invasive procedure. Increased acceptance of sigmoidoscopy can be achieved by sending a letter describing the significance of colon cancer and inviting individuals to participate in colon screening. Other factors that may favorably increase the uptake of the procedure include enthusiasm of the primary care physician and staff for the procedure, telephone reminders before the procedure,
P.372

higher levels of general education in the target population, and skill of the practitioner performing endoscopy (especially for repeated screening).
About one half of primary care physicians who are trained to perform flexible sigmoidoscopy do not continue the procedure in practice. One study documented that the main deterrents to continuing to offer the service included the time required to perform the procedure, the availability of the procedure from other physicians in their locale, and the availability of adequately trained staff. Low reimbursement for the time involved in the procedure, especially from the Medicare program, is often cited as a reason for discontinuing sigmoidoscopy screening.
INDICATIONS
  • Colorectal cancer screening
  • Evaluation of bright red rectal bleeding, especially in younger patients
  • Evaluation of an abnormal finding on rectal examination (e.g., palpable mass, polyp)
  • Evaluation of a woman with prior gynecologic malignancy
  • Evaluation of an abnormality identified radiographically
  • Investigation of abdominal pain
  • Suspected foreign body
  • Evaluation of symptoms that could be attributable to the colon (e.g., weight loss, iron deficiency anemia, persistent diarrhea, change in bowel habits, painful defecation)
  • Surveillance of colon pathology (e.g., inflammatory bowel disease, prior polypectomy)
  • Follow-up after colectomy
RELATIVE CONTRAINDICATIONS
  • Acute peritonitis
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
  • Acute diverticulitis (do not insert the scope past a newly discovered inflamed diverticulum)
  • Acute fulminant colitis
  • Suspected ischemic bowel necrosis
  • Inadequate bowel preparation
  • Extensive pelvic adhesions
  • Severe cardiac or pulmonary disease
  • Pelvic adhesions (especially women with a prior hysterectomy), which can increase the procedure's discomfort
  • Toxic megacolon
  • Anticoagulant or aspirin use at time of the procedure (discontinue aspirin at least 10 days before and coumadin at least 2 days before the procedure)
  • Paralytic ileus
  • Large (>5 cm) abdominal aneurysms
  • Suspected perforation of the bowel
P.373

PROCEDURE
This is the view from above the examination table of the proper positioning of the patient for the procedure. The patient is in the Sims or left lateral decubitus position, with the left side of the body down on the table. The left hip and knee are both flexed, and the right leg remains fairly straight.
(1) View from above the examination table of the proper positioning of the patient for the procedure.
P.374

A rectal examination is performed with the lubricated, gloved index finger. The nondominant hand lifts the right buttock. The anal canal and distal rectum are examined for pathology and to exclude any obstruction, foreign body, or stool that may prevent endoscope insertion. Use of 5% lidocaine ointment may decrease discomfort from the subsequent endoscopic procedure.
(2) Perform a rectal examination.
PITFALL: Overly aggressive performance of a digital examination will make the patient uncomfortable and possibly reduce patient tolerance of the ensuing endoscopy. Perform the examination gently, and talk to the patient (i.e., verbal anesthesia) from the very beginning.
Because the endoscope does not visualize the anal canal well, many authorities recommend performance of anoscopy before sigmoidoscopy. The Ives anoscope is a slotted, metal scope that affords extensive viewing in the canal. The lubricated anoscope is inserted three times to view all three hemorrhoidal pads (see Chapter 52).
(3) Because the endoscope does not visualize the anal canal well, performing an anoscopy before sigmoidoscopy is recommended.
P.375

The endoscope is held in the left hand. The umbilical cord to the light source sits over the thumb web space and travels across the wrist. The endoscope head sits in the palm of the hand. The left thumb operates the inner (up and down) and outer (right and left) control knobs. The index finger and middle finger depress the air or water and suction valves. The left fourth and fifth fingers grasp and support the endoscope.
(4) The endoscope is held in the left hand.
PITFALL: Many individuals with small hands complain about the difficulty of holding the endoscope. It may be difficult for the thumb to reach the outer knob if the operator's hand is small. Individuals with small hands must learn to turn the scope right and left by turning the scope using the right hand.
P.376

The right hand is used to grasp the scope and to twist the scope (Figure 5A). This helps with the insertion techniques described later. As the left thumb moves the scope tip up and down (Figure 5B), the right hand can torque the curled scope tip to move it right or left (Figure 5C). Alternately, some practitioners prefer to have a nurse assistant perform the scope insertion and withdrawal and to use the right hand to work the outer (right or left) knob. Insertion by a second person limits the ability to feel tension on the colon wall and to perform torquing maneuvers.
(5) The right hand is used to grasp and twist the scope.
P.377

The scope is lubricated with water-soluble jelly, and insertion is performed by direct insertion of the scope tip into the anus or by pushing the scope tip inside with the index finger behind the scope. Some practitioners press tangentially on the anal verge to facilitate insertion.
(6) Lubricate the scope with water-soluble jelly, and directly insert the scope tip into the anus.
PITFALL: Do not apply lubricating jelly on the tip of the scope because it will smear the lens and distort the image.
PITFALL: Care must be taken when inserting the scope in women to avoid an embarrassing and potentially injurious intravaginal insertion.
P.378

The scope is inserted into the rectum (7 to 17 cm), and air is insufflated to reveal the lumen. Some practitioners suction fluid from the rectum. The lumen is used as a guide for insertion, thereby reducing patient discomfort and risk of perforation. Air can be continuously or intermittently inserted to open the inside of the colon for passage and viewing.
(7) The scope is inserted into the rectum (7 to 17 cm), and air is insufflated to reveal the lumen.
PITFALL: Avoid suctioning any solid stool, because this can rapidly dry and clog the suction channel, necessitating costly repairs to the endoscope. Even fluid in the rectum may have stool, and suctioning should be performed only when needed.
Insert the scope as rapidly as possible to limit patient discomfort and spasm, which can make insertion more difficult. Three transverse folds of mucosa are seen in the rectum (Figure 8A), and these are passed to enter the rectosigmoid. Torquing the endoscope with the right hand allows passage through turns (Figure 8B). Dithering is the rapid back-and-forth motion that sometimes facilitates finding the lumen and passing the scope.
(8) Insert the scope as rapidly as possible to limit patient discomfort and spasm, which makes insertion more difficult.
P.379

The hooking and straightening technique may be used for passage through a tortuous sigmoid. As the endoscope is inserted in the sigmoid, the sigmoid may bow upward, producing significant patient discomfort (Figure 9A). The endoscope tip is maximally deflected (Figure 9B), and the sigmoid is “hooked” as the scope is withdrawn (Figure 9C). The scope tip can paradoxically appear to move forward through the lumen as the endoscope is withdrawn. The sigmoid is straightened (Figure 9D), and the endoscope passes through the sigmoid.
(9) The hooking and straightening technique may be used for passage through a tortuous sigmoid.
The endoscope is maximally inserted. Viewing takes place as the endoscope is withdrawn. Depicted are a diverticular opening, normal vascularity of the colon wall, a pedunculated polyp, and a cancer occupying one third of the wall of the colon. Use the markings on the endoscope to document depth of insertion of the scope for all pathology encountered.
(10) The endoscope is maximally inserted.
PITFALL: Do not mistake the lumen for a large diverticular orifice. The posterior walls of diverticular sacs can be quite thin, and perforation is easily accomplished by inadvertent entry into a diverticular sac.
P.380

Biopsy is performed by threading the metal biopsy instrument through the biopsy channel. The open biopsy forceps can serve as a guide to the size of lesions, measuring approximately 5 mm when opened (Figure 11A). A syringe-like plunger on the end of the biopsy forceps is used to open and close the forceps (Figure 11B).
(11) Biopsy is performed by threading the metal biopsy instrument through the biopsy channel.
P.381

After the endoscope is withdrawn to the rectum (i.e., 10 to 15 cm inserted), the scope tip is retroverted to examine the distal rectal vault. This area is not well visualized by the forward-directed scope as it passes the area. Retroversion is achieved by maximally deflecting the inner (up and down) knob with the left thumb while simultaneously inserting the scope with the right hand (Figure 12A). The black scope can be seen entering the rectum past some internal hemorrhoids and a hidden tumor (Figure 12B).
(12) After the endoscope is withdrawn to the rectum (10 to 15 cm inserted), the scope tip is retroverted to examine the distal rectal vault.
The scope is straightened, and the lumen viewed. Air is withdrawn from the rectum before the scope is withdrawn. The scope is immediately placed in soapy water, and the suction channel is flushed to prevent clogging of the channel. The anus is wiped clean with gauze, and the patient is offered the opportunity to go to the bathroom. The patient is permitted to get dressed after the procedure and before the findings are discussed.
(13) The rectum is emptied of air before the scope is withdrawn. The anus is wiped clean wih gauze.
PITFALL: Vasovagal responses are possible during or after the procedure. Patients should be allowed to sit for a minute with the legs dangling off the table before being allowed to get off the examination table.
P.382

CODING INFORMATION
For coding purposes, sigmoidoscopy involves examination of the entire rectum, sigmoid colon, and may include a portion of the descending colon.
CPT® Code | Description | 2002 Average 50th Percentile Fee
45330 | Flexible sigmoidoscopy with or without brushings or washings | $230
45331 | Flexible sigmoidoscopy with single or multiple biopsies | $320
45332 | Flexible sigmoidoscopy with foreign body removal | $387
45333 | Flexible sigmoidoscopy with tumor, polyp, lesion removal (hot biopsy forceps) | $458
45334 | Flexible sigmoidoscopy with control of bleeding (cautery, coagulator) | $554
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Information on endoscopy equipment ordering, training, and atlases is provided in Chapter 49. The information on ordering the Ives anoscope is included in Chapter 52. Recommendations for endoscope cleaning appear in Appendix E.
BIBLIOGRAPHY
American Academy of Family Physicians. Flexible sigmoidoscopy preceptorial training program: a syllabus for the physician starting to perform flexible sigmoidoscopy in the office. Kansas City: American Academy of Family Physicians, 1985.
Atkin WS, Hart A, Edwards R, et al. Uptake, yield of neoplasia, and adverse effects of flexible sigmoidoscopy screening. Gut 1998;42:560–565.
Cohen LB. A new illustrated “how to” guide to flexible sigmoidoscopy. Prim Care Cancer 1989;9:13–20.
Davis PW, Stanfield CB. Flexible sigmoidoscopy: illuminating the pearls for passage. Postgrad Med 1999;105:51–62.
Esber EJ, Yang P. Retroflexion of the sigmoidoscope for the detection of rectal cancer. Am Fam Physician 1995;51:1709–1711.
Herman M, Shaw M, Loewen B. Comparison of three forms of bowel preparations for screening flexible sigmoidoscopy. Gastroenterol Nurs 2001;24:178–181.
Holman JR, Marshall RC, Jordan B, et al. Technical competence in flexible sigmoidoscopy 2001;14:424–429.
Levin TR, Palitz A, Grossman S, et al. Predicting advanced proximal colonic neoplasia with screening sigmoidoscopy. JAMA 1999;281:1611–1617.
Lewis JD, Asch DA, Ginsberg GG, et al. Primary care physicians' decisions to perform flexible sigmoidoscopy. J Gen Intern Med 1999;14:297–302.
P.383

Lewis JD, Asch DA. Barriers to office-based screening sigmoidoscopy: does reimbursement cover costs? Ann Intern Med 1999;130:525–530.
Lund JN, Buckley D, Bennett D, et al. A randomized trial of hospital versus home administered enemas for flexible sigmoidoscopy. Br Med J 1998;317:1201.
Mayberry MK, Mayberry JF. Towards better informed consent in endoscopy: a study of information and consent processes in gastroscopy and flexible sigmoidoscopy. Eur J Gastroenterol Hepatol 2001;13:1467–1476.
McCallion K, Mitchell RM, Wilson RH, et al. Flexible sigmoidoscopy and the changing distribution of colorectal cancer: implications for screening. Gut 2001;48:522–525.
Ransohoff DF, Lang CA. Sigmoidoscopic screening in the 1990s. JAMA 1993;269:1278–1281.
Rees MK. We should all be performing flexible sigmoidoscopy. Mod Med 1987;55:3, 12.
Snowski RA. Flexible fiberoptic sigmoidoscopy. Research Triangle Park, NC: Glaxo, 1992.
Verne JE, Aubrey R, Love SB, et al. Population based randomized study of uptake and yield of screening by flexible sigmoidoscopy compared with screening by faecal occult blood testing. Br Med J 1998;317:182–185.
Wallace MB, Kemp JA, Trnka YM, et al. Is colonoscopy indicated for small adenomas found by screening flexible sigmoidoscopy? Ann Intern Med 1998;129:273–178.
Williams JJ. Why family physicians should perform sigmoidoscopy [Editorial]. Am Fam Physician 1990;4:1722, 1724.
Winawer SJ. Office screening for colorectal cancer. Prim Care Cancer 1993;13:37–46.
Zuber TJ. Flexible sigmoidoscopy. Am Fam Physician 2001;63:1375–1380, 1383–1388.
Zuber TJ. Office procedures. The Academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:35–42.


> Table of Contents > Gastroenterology > 49 - Esophagogastroduodenoscopy
49
Esophagogastroduodenoscopy
Esophagogastroduodenoscopy (EGD) is an endoscopic diagnostic and therapeutic procedure that provides clinicians with excellent views of the mucosal surfaces of the upper gastrointestinal tract. EGD is advocated for the evaluation of a variety of abdominal and chest complaints, and it can be safely performed in an office setting. The technique is diagnostically superior to diagnostic gastrointestinal radiographic procedures and affords added benefits of diagnostic biopsies or testing for Helicobacter pylori infection.
Many benefits have been suggested for the performance of EGD in primary care practices. Performance of EGD in an office setting can provide rapid assessment of patients' complaints, avoid lengthy referral delays, improve access to the procedure, increase patients' comfort by performance of the procedure in a familiar setting, reduce costs compared with referral to specialized settings, and improve the physician's understanding of the involved pathology. All of these benefits may translate into improved health care quality for the patient.
Most procedures historically have been performed using conscious sedation. The intravenous benzodiazepines diazepam or midazolam can be combined with the intravenous narcotic meperidine to provide good patient relaxation for the procedure. Midazolam provides a degree of amnesia, a desirable effect if initial intubation is difficult. Guidelines for monitoring the patient receiving conscious sedation for gastrointestinal endoscopy are included in Appendix F. Topical anesthesia of the oral cavity can be achieved with a viscous 2% lidocaine solution and with 20% benzocaine (Hurricaine) spray. Use of thin (7.9 or 9.0 mm outer diameter) pediatric endoscopes can improve safety, because the thin endoscopes reduce oxygen desaturation during the procedure. Ultrathin scopes have been developed that can be inserted intranasally for evaluation of the esophagus, but these scopes appear to have limitations for viewing the distal stomach and duodenum.
Nonintravenous methods of sedation have been used successfully for EGD. Practitioners may be more comfortable with administering similar medications by nonintravenous routes in an office setting. Patients can take the benzodiazepine triazolam (Halcion, 0.25 or 0.5 mg) orally 1 hour before the procedure. Butorphanol tartrate nasal spray (Stadol) can be administered (one or two sprays) immediately before the procedure if additional anesthesia is required. Good results from this regimen were reported in a pilot study, but this regimen has not been compared with intravenous regimens. Patients undergoing nonintravenous
P.385

sedation are monitored similar to those undergoing intravenous sedation. Cost savings can be achieved by avoiding the placement of an intravenous line for the procedure. Consent must be obtained before any anesthesia is administered.
Because of the cost and invasive nature of EGD, many experts recommend that the procedure be performed for the evaluation of acid-peptic disorders only after a trial of medication therapy. Patients with signs of serious organic disease (e.g., weight loss, anorexia) or with severe upper abdominal distress should be evaluated promptly. Gastrointestinal bleeding should be evaluated in the controlled environment of a hospital gastrointestinal laboratory. Some practitioners prefer to perform studies on patients with acquired immunodeficiency syndrome (AIDS) or hepatitis in hospital settings to use automated cleaning systems for the endoscopes. Recommendations for endoscope disinfection are included in Appendix E. Good patient outcomes often follow proper patient selection, and specialty referral of medically unstable or high-risk patients appears prudent.
Testing for H. pylori, the bacteria highly associated with antral gastritis and peptic ulcer disease, is an important component of the EGD examination. H. pylori produces urease, the enzyme involved in breakdown of urea to ammonia. Ammonia can be evaluated colorimetrically, and a red color change is seen in the gel testing medium when urease activity is present in the biopsy specimen. It is advocated that two biopsies be obtained for H. pylori, one from the antral lesser curvature (at or near the incisura) and the other from the antral greater curvature. These two biopsies yield nearly 100% sensitivity for the infection.
Correct identification of pathology is a major challenge in learning EGD. Experience helps, but even seasoned endoscopists consult books and atlases to review their visual observations. Photographic or videotape recording of procedures can help with documentation and learning. Although referral may be required for unusual or uncertain pathology, EGD is appropriately performed in primary care practices because of the large percentage of normal study results for patients with appropriate indications for the procedure.
INDICATIONS
  • Dyspepsia unresponsive to medical therapy
  • Periodic surveillance of patients with biopsy proven Barrett's esophagus
  • Dysphagia or odynophagia
  • Persistent vomiting of unknown origin
  • Documentation of H. pylori
  • Persistent regurgitation of undigested food
  • Suspected malabsorption
  • Periodic monitoring of patients with gastric polyps, or Gardner's syndrome
  • Documentation of clearance of gastric ulcers
  • Iron deficiency anemia
  • Atypical chest pain with negative cardiac workup
  • Esophageal reflux symptoms unresponsive to medical therapy
  • Evaluation of upper gastrointestinal bleeding
  • Suspected bezoar
  • Suspected Zenker's diverticulum
  • Suspected upper intestinal or gastric obstruction
  • Dyspepsia associated with serious signs such as weight loss
  • Evaluation of abnormal radiographic findings
    • P.386

  • Screening for gastric cancer (especially in high-risk populations such as the Japanese)
RELATIVE CONTRAINDICATIONS
  • Known or suspected perforated viscus
  • Acute, severe, or unstable cardiopulmonary disease
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
  • Severe or active upper gastrointestinal bleeding
  • Patients requiring therapeutic EGD that cannot be performed by the practitioner in that setting
  • Hemodynamically unstable patient
P.387

PROCEDURE
Dentures are removed, and oral topical anesthesia is administered. The patient can swish, gargle, and swallow 5 to 10 mL of 2% viscous lidocaine. Benzocaine spray is then applied to the posterior pharyngeal wall to blunt the gag reflex. The examiner's gloved left index finger depresses the tongue, exposing the pharynx for two 2- to 5-second sprays. Avoid touching the patient's tissues (contaminating) the extension spray tubing from the multiuse spray bottle.
(1) Benzocaine spray is applied to the posterior pharyngeal wall to blunt the gag reflex.
PITFALL: The benzocaine spray has a pungent taste, even with flavoring added. Warn the patient about the taste, and allow time for a brief respite before the second spray.
The patient is positioned in the left lateral position, with the patient's left side down on the table. A pillow is placed beneath the patient's head, and the head tilted forward. Disposable absorbant pads are placed beneath the patient's head and neck for secretions that may drain during the procedure. The assistant may need to hold the head during insertion of the endoscope.
(2) The patient is positioned in the left lateral position, with the patient's left side down on the table and with a pillow beneath the patient's head, which is tilted forward.
P.388

If nonintravenous anesthesia is administered, the patient can receive one or two sprays of butorphanol. Use the nondominant hand to open the nares, and administer the spray with the tip of the applicator bottle kept outside of the nose. Do not touch (contaminate) the multiuse applicator tip to the patient. If intravenous anesthesia is used, the medications can be administered (25 to 75 mg of meperidine and 2 to 8 mg of midazolam) after obtaining intravenous access.
(3) Open the patient's nares, and administer one or two sprays of butorphanol without touching the tip of the applicator bottle to the patient.
P.389

The endoscope is shown (Figure 4A), and the components of the endoscope head (Figure 4B) and the endoscope tip (Figure 4C) are depicted.
(4) The endoscope.
P.390

The mouthpiece is placed, and the patient is asked to gently but firmly place the teeth around the mouthpiece. The patient's neck is flexed (chin to the chest), and the lubricated distal endoscope is inserted through the mouthpiece. The endoscope is slid over the posterior tongue and angled downward to view the larynx. The scope is inserted slowly and kept off the side walls of the hypopharynx to limit gagging. The scope tip is inserted to the posterior larynx, away from the vocal cords, just proximal to the closed cricopharyngeus muscle (scope inserted about 18 cm from the incisors) (Figure 5A). Ask the patient to swallow, which opens the muscle and allows access to the esophagus (Figure 5B). The scope tip is inserted as the patient swallows, and if the esophagus is intubated, the characteristic appearance of the upper esophagus can be seen (Figure 5C).
(5) After the scope tip is inserted to the posterior larynx, the patient is asked to swallow, which opens the muscle and allows access to the esophagus.
PITFALL: The patient often gags when the scope is inserted. As soon as intubation is accomplished, stop and prevent movement of the scope tip. This allows the patient to resume normal respiratory pattern and become accustomed to the sensation created by the tube. Verbal anesthesia assists the patient at this time; talk the patient through this most difficult aspect of the procedure.
PITFALL: Tracheal intubation can happen if the tube is forcibly inserted with the scope tip positioned over the vocal cords. The endoscope produces distress from the inability to breath and possibly from laryngospasm. The scope should be completely withdrawn if tracheal intubation occurs (i.e., tracheal rings are visualized) or is suspected.
P.391

The scope is inserted under direct visualization. Insufflate air, and advance the endoscope only when lumen is visualized. Examine the distal esophagus and gastroesophageal junction (about 40 cm from the incisors).
(6) Examine the distal esophagus and gastroesophageal junction.
Passage into the stomach reveals the characteristic gastric folds (Figure 7A). Turn the scope tip to encounter the gastric lake (i.e., gastric secretion pool). Suction the pool immediately to facilitate complete examination of the stomach and to make the examination safer (i.e., empty the stomach to prevent possible aspiration if vomiting develops) (Figure 7B).
(7) Suction the gastric secretion pool immediately to completely examine the stomach and to prevent possible aspiration if vomiting develops.
P.392

Pass the endoscope to the pylorus. Angulation of the scope tip may be required, and the contractions of the stomach can be followed to reveal the pylorus. Position the scope tip just proximal to the pylorus, insufflate air, and insert the scope as the pylorus opens with a contraction.
(8) Pass the endoscope to the pylorus.
PITFALL: The longer the scope is in the stomach, the greater is the degree of pylorospasm. Rapid intubation of the duodenum is advocated to reduce difficulty in passing through the pylorus.
PITFALL: Often, the scope tip slips back into the stomach, and the scope must be reinserted into the duodenum.
Examine the entire duodenal bulb. This requires moving the scope tip up (anterior wall), down (posterior wall), left (inferior wall), and right (superior wall).
(9) Examine the entire duodenal bulb.
P.393

Intubate the second portion of the duodenum. In 30% of individuals, this is accomplished with straight insertion of the scope. In 70% of individuals, there is a sharp downward turn to the right. The instrument tip is positioned just distal to the proximal duodenal fold and then turned sharply to the right as it is inserted.
(10) Intubate the second portion of the duodenum.
P.394

After thorough examination of the duodenum, the scope is brought back into the stomach. Two biopsies are obtained in the antrum for H. pylori testing (CLOtest). Because of the risk of malignancy, multiple biopsies are performed on all gastric ulcers, in contrast to duodenal ulcers that do not require biopsy. Biopsy also is performed on abnormal growths, polyps, or other pathologic changes.
(11) After thorough examination of the duodenum, the scope is brought back into the stomach, where two biopsies are obtained in the antrum for H. pylori testing.
PITFALL: Do not biopsy pulsatile or vascular lesions, because the resulting bleeding can be extensive and difficult to control.
PITFALL: Esophageal ulcerations or erosions may be better assessed by brushing or washing. The esophagus is much thinner than the stomach, and risk of perforation from biopsy is greater at this location. Beware of biopsying the base of a deep gastric ulcer, because perforation can occur in this situation.
The endoscope is retroflexed within the stomach to examine the fundus and cardia. Examination of the gastroesophageal junction is important to look for possible gastric malignancy at this site. To view the GE junction, maximally deflect the tip of the scope with the inner knob while inserting the endoscope.
(12) Examine the fundus and cardia.
P.395

The air in the stomach is suctioned out, and the scope withdrawn into the esophagus. Examination of the distal esophagus is performed again. Hiatal hernias may be identified by asking the patient to sniff, contracting the diaphragm, and noting the distance between the diaphragmatic indention and the gastroesophageal junction (i.e., Z-line).
(13) Examine the distal esophagus again, checking for hiatal hernias.
Withdraw the scope, examining the esophagus and larynx on removal. Remove the mouthpiece. Wipe off any oral secretions that have drained from the mouth. Observe the patient until the sedation wears off or the patient is stable for discharge with a family member or caregiver.
(14) Examine the esophagus and larynx on removal of scope, and wipe off any secretions that have drained from the mouth after removal of the mouthpiece.
P.396

CODING INFORMATION
For comprehensive upper gastrointestinal (GI) endoscopic procedures, 43239 is the code most commonly reported. In the office setting, a surgery tray charge may be billed in addition (99070 or A4550) to cover some of the administrative costs.
CPT® Code | Description | 2002 Average 50th Percentile Fee
43200 | Esophagoscopy with or without brushings | $505
43202 | Esophagoscopy with biopsies | $560
43234 | Simple primary upper GI endoscopy | $528
43235 | Upper GI endoscopy, including duodenum with brushings | $575
43239 | Upper GI endoscopy, including duodenum with biopsies | $676
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Complete endoscopy equipment such as endoscopes, light sources, video endoscopy monitors, cleaning and disinfection aids, and mouthpieces are available from Olympus Corporation, Melville, NY (http://www.olympusamerica.com) and from Pentax Precision Instrument Corporation, Orangeburg, NY (http://www.pentaxmedical.com). A viscous 2% lidocaine topical solution is available from Alpharma USPD, Owings Mills, MD (http://www.alpharma.com). Benzocaine 20% spray (Hurricaine topical anesthetic) is available in several flavors from Beutlich Pharmaceuticals, Waukegan, IL (http://www.beutlich.com). CLOtest kits can be obtained from Tri-Med Specialties, Lenexa, KS (http://www.trimed.com). Butorphanol tartrate (Stadol) nasal spray is available from Bristol-Myers Squibb (http://www.bms.com). Intravenous materials (e.g., Intracaths, normal saline solution, intravenous tubing) can be obtained from local hospitals or surgical supply houses.
Redcommendations for endoscope cleaning appear in Appendix E. Guidelines for monitoring patients receiving conscious sedation appear in Appendix F.
Training is available in residency or fellowship programs or by attending one or more postgraduate continuing education courses. Self-study can also enhance skills, using atlases, videotapes, or computer-assisted programs. Preceptor-guided training is highly recommended under the supervision of experienced physicians. Discrimination between pathologic conditions and normal anatomy is an important skill to acquire. Complete information on training methodology is available from the American Academy of Family Physicians (http://www.aafp.org/practicemgt.xml).
Computer-based training is an emerging technology. New units such as the GI Mentor II from Simbionix (http://www.simbionix.com/GI_Mentor.html) can provide experience in repetitive endoscope manipulation, feedback on technique, and various clinical scenarios and pathology exposure for the trainees.
Recommended atlases: Keeffe EB, Jeffrey RB, Lee RG. Atlas of gastrointestinal endoscopy. Philadelphia: Appleton & Lange, 1998.
P.397

Martin DM, Lyons RC. The atlas of gastrointestinal endoscopy. Available at http://www.mindspring.com/:dmmmd/atlas_1.html
Murra-Saca J. El Salvador atlas of gastrointestinal videoendoscopy. Available at http://www.gastrointestinalatlas.com
Owen DA, Kelly JK. Atlas of gastrointestinal pathology. Philadelphia: WB Saunders, 1994.
Schiller KF, Cockel R, Hunt RH, et al. A colour atlas of gastrointestinal endoscopy. Philadelphia: WB Saunders, 1986.
Silverstein FE, Tytgat Guido NJ. Atlas of gastrointestinal endoscopy. St. Louis: Mosby, 1996.
Tadataka Y. Atlas of gastroenterology. Philadelphia: Lippincott-Raven, 1999.
BIBLIOGRAPHY
Ackerman RJ. Performance of gastrointestinal tract endoscopy by primary care physicians. Arch Fam Med 1997;6:52–58.
American Academy of Family Physicians. Esophagogastroduodenoscopy: a short course in basic skills and cognitive knowledge. Kansas City: American Academy of Family Physicians, 1992.
American Society for Gastrointestinal Endoscopy. Appropriate use of gastrointestinal endoscopy: a consensus statement from the American Society for Gastrointestinal Endoscopy. Manchester, MA: American Society for Gastrointestinal Endoscopy, 1989.
Axon AT. Working party report to the World Congresses. Disinfection and endoscopy: summary and recommendations. J Gastroenterol Hepatol 1991;6:23–24.
Bytzer P, Hansen JM, Schaffalitzky DE, et al. Empirical H2-blocker therapy or prompt endoscopy in management of dyspepsia. Lancet 1994;343:811–816.
Cass OW, Freeman ML, Peine CJ, et al. Objective evaluation of endoscopy skills during training. Ann Intern Med 1993;118:40–44.
Coleman WH. Gastroscopy: a primary diagnostic procedure. Prim Care 1988;15:1–11.
Fleisher D. Monitoring the patient receiving conscious sedation for gastrointestinal endoscopy: issues and guidelines. Gastrointest Endosc 1989;35:262–266.
Genta RM, Graham DY. Comparison of biopsy sites for the histopathologic diagnosis of Helicobacter pylori: a topographic study of H. pylori density and distribution. Gastrointest Endosc 1994;40:342–345.
Health and Public Policy Committee, American College of Physicians. Endoscopy in the evaluation of dyspepsia. Ann Intern Med 1985;102:266–269.
Health and Public Policy Committee, American College of Physicians. Clinical competence in diagnostic esophagogastroduodenoscopy. Ann Intern Med 1987;107:937–939.
Hocutt JE, Rodney WM, Zurad EG, et al. Esophagogastroduodenoscopy for the family physician. Am Fam Physician 1994;49:109–116, 121–122.
LaLuna L, Allen ML, DiMarino AJ. The comparison of midazolam and topical lidocaine spray versus the combination of midazolam, meperidine, and topical lidocaine spray to sedate patients for upper endoscopy. Gastrointest Endosc 2001;53:289–293.
Lieberman DA, Wuerker CK, Katon RM. Cardiopulmonary risk of esophagogastroduodenoscopy: role of endoscope diameter and systemic sedation. Gastroenterology 1985;88:468–472.
Nelson DB, Block KP, Bosco JJ, et al. Technology status evaluation report: ultrathin endoscopes. Gastrointest Endosc 2000;51:786–789.
Rodney WM, Weber JR, Swedberg JA, et al. Esophagogastroduodenoscopy by family physicians phase II: a national multisite study of 2500 procedures. Fam Pract Res J 1993;13:121–131.
Sgammato J. Should you be doing EGD? Fam Pract Manag 1994;1:63–77.
Silverstein MD, Petterson T, Talley NJ. Initial endoscopy or empirical therapy with or without testing for Helicobacter pylori for dyspepsia: a decision analysis. Gastroenterology 1996;110:72–83.
P.398

Spach DH, Silverstein FE, Stamm WE. Transmission of infection by gastrointestinal endoscopy and bronchoscopy. Ann Intern Med 1993;118:117–128.
Susman J, Rodney WM. Numbers, procedural skills and science: do the three mix? [Editorial] Am Fam Physician 1994;49:1591–1592.
Swedberg JA. Sedation for office esophagogastroduodenoscopy [Editorial]. Arch Fam Med 1995;4:583–584.
Woodliff DM. The role of upper gastrointestinal endoscopy in primary care. J Fam Pract 1979;8:715–719.
Zuber TJ. A pilot project in office-based diagnostic esophagogastroduodenoscopy comparing two nonintravenous methods of sedation and anesthesia. Arch Fam Med 1995;4:601–607.
Zuber TJ. Office procedures. The Academy collection quick reference guides for family physicians. Kansas City: American Academy of Family Physicians, 1998:23–33.


> Table of Contents > Gastroenterology > 50 - Colonoscopy
50
Colonoscopy
Colonoscopy refers to the endoscopic examination of the entire colon and rectum and often includes the terminal ileum. Common activities performed during colonoscopy include inspection, biopsy, photography, and video recording. The procedure is technically challenging and requires considerable training and experience. High-quality examinations require good clinical judgment, anatomy and pathology recognition, technical skill in manipulating the scope and performing biopsies, appropriate patient monitoring, and well-maintained and cleaned equipment to ensure patient safety. Video colonoscopes enable complete examinations of the entire colon in more than 95% of examinations.
Most colorectal cancers appear to develop from benign neoplastic (adenomatous) lesions. Americans of average risk have a 6% lifetime risk of developing colon cancer. Adenomas occur in about 30% of individuals at age 50 and 55% at age 80. Several screening modalities are advocated to detect early adenomas and cancer, including colonoscopy every 10 years after age 50. Colonoscopy has sensitivities of 75% to 85% for polyps less than 1 cm in diameter and 95% for larger polyps and cancers. The specificity for the examination approaches 100%.
A single screening colonoscopy in asymptomatic individuals at age 65 has been advocated for reducing mortality from colorectal cancer. Several analyses have suggested that a single screening or repeated screenings every 10 years after age 50 may be cost-effective strategies. Despite increased insurance coverage for colonoscopy screening, the feasibility of screening an entire population has yet to be established.
Colonoscopy is the diagnostic procedure of choice for patients with a positive fecal occult blood test (FOBT). Approximately 50% of individuals with a positive FOBT have a neoplastic lesion (adenomas, 38%; cancer, 12%) at endoscopy. Patients with long-standing ulcerative colitis should undergo colonoscopy with biopsy to examine for dysplasia beginning 8 years after the development of pancolitis or 15 years after the development of distal disease.
Colonoscopy is indicated for villous adenomas of any size that are discovered during flexible sigmoidoscopy. Distal tubular adenomas are not associated with an increase in proximal adenomas, and some clinicians do not believe that colonoscopy is required after removal of a small, distal tubular adenoma. Historically, adenomas larger than 1 cm in diameter have been referred for colonoscopy. Larger colonic lesions are more often villous or tubulovillous, necessitating
P.400

colonoscopic removal of the lesion and examination for synchronous lesions. Some studies suggest that purely tubular lesions that are larger than 1 cm in diameter can be followed without immediate colonoscopy. This strategy may be problematic, because a biopsy sample from within a large lesion may fail to recognize the most significant pathology (i.e., missed villous or cancerous elements). Despite some contrary opinions, colonoscopy is generally not indicated after the diagnosis of a hypertrophic distal polyp.
Average procedure times for experienced endoscopists are about 10 minutes to reach the cecum and 30 minutes to complete the entire procedure. Inadequate preparation is the most common reason for prolonged or incomplete examinations. Most individuals in the United States receive 3 to 4 L of a polyethylene glycol-based electrolyte solution the day before the examination. Some studies have suggested longer procedures and greater discomfort occur in women undergoing the procedure, possibly because of their anatomically longer colons and greater sigmoid mobility. Older individuals may present greater difficulty in reaching the cecum.
Colonoscopy routinely is performed after the administration of conscious sedation. Intravenous midazolam and meperidine have been the drugs most commonly employed. Unfortunately, 15% of individuals receiving these two medications are dissatisfied with their sedation. Propofol is an intravenous, short-acting sedative used for the induction of general anesthesia. Propofol may provide superior sedation and more rapid recovery, but its safety in office situations has not been demonstrated. Studies have demonstrated that the procedure can be performed in selected individuals without sedation, with relatively high (70% to 85%) rates of patients willing to undergo a similar procedure again without sedation. Many physicians feel more comfortable with routine administration of sedation to improve procedure acceptance among patients. Appendix F contains guidelines for monitoring the patient receiving conscious sedation at endoscopy.
Debate exists about the number of procedures that trainees need to perform to become competent in colonoscopy. The American Society of Gastroenterology (ASG) has historically used 200 procedures as its standard. Although primary care physicians have argued that this number is unnecessarily high and precludes well-trained primary care physicians from performance of colonoscopy, there is evidence that at least 100 to 150 procedures are needed by many learners to achieve high rates (>95%) of intubation of the cecum. Using reach-the-cecum rates and other markers of competence, less than 3% of gastrointestinal surgery fellows are graded as competent after 100 procedures.
Polypectomy is the most commonly performed therapeutic procedure performed at colonoscopy. Patients can experience considerable morbidity from bleeding or colon perforation at polypectomy. There is a strong relationship between complication rates of diagnostic and therapeutic colonoscopy and the experience of the endoscopist. The highest rates of these complications appear in the first 500 procedures.
Primary care physicians desiring to perform diagnostic screening colonoscopies may create added health care costs if they do not perform polypectomy. Because 20% to 50% of screening colonoscopies have polyps or tumors diagnosed at screening, it is argued that failure to perform polypectomy produces unnecessary referrals. Less experienced endoscopists may have two to three times the failure rate in diagnosing advanced-stage adenomatous polyps and cancers compared with experienced endoscopists. Failure to recognize pathology at colonoscopy could create harmful circumstances for patients and medicolegal issues for the clinician.
P.401

The ASGE suggests that hospital credentialing for colonoscopy should include the ability to perform associated therapeutic procedures. According to the ASGE, there are limited alternate paths for credentialing outside of completion of a full gastroenterology or gastrointestinal surgery fellowship program. However, they recommend privileges only for physicians able to achieve comparable training to a fellowship. Although family physicians may have trouble achieving adequate numbers of procedures to receive appropriate consideration for colonoscopy privileges according to ASGE guidelines, more than 1400 family physicians currently have hospital privileges to perform colonoscopy in a hospital setting. In rural areas, an average of 6% of family physicians perform the procedure.
Many primary care physicians attend short courses to receive initial training in colonoscopy. Short courses can augment technical and clinical skills, but the ASGE feels these courses cannot replace patient procedures in gaining experience. Proctored or precepted procedures should be performed until physicians can demonstrate competence in performing complete examinations, supervision of conscious sedation, and polyp removal techniques.
INDICATIONS
  • Evaluation of a radiographic abnormality
  • Screening of asymptomatic individuals for colon neoplasia or cancer
  • Evaluation of unexplained gastrointestinal bleeding
  • Positive FOBT
  • Unexplained iron deficiency anemia
  • Examination for a synchronous colon neoplastic lesion when a lesion is found in the rectosigmoid
  • Surveillance or follow-up study after removal of a prior neoplastic lesion
  • Suspected inflammatory bowel disease or surveillance for previously diagnosed inflammatory bowel disease
  • Evaluation of symptoms suggestive of significant colon disease (e.g., chronic diarrhea, weight loss, abdominal or pelvic pain)
  • Therapeutic procedures (e.g., polyp removal, foreign body removal)
RELATIVE CONTRAINDICATIONS
  • Fulminant colitis
  • Acute diverticulitis
  • Hemodynamically unstable patient
  • Recent (<3 months) myocardial infarction
  • Recent (<1 week) bowel surgery
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
  • When the procedure results will not produce a change in management
P.402

PROCEDURE
The patient is placed on the examination table in the left lateral position. Intravenous access is obtained, and sedation is administered (25 to 75 mg of meperidine and 2 to 8 mg of midazolam). Appropriate patient monitoring includes frequent vital signs, oximetry, and heart rhythm (electrocardiographic) evaluation throughout the procedure (see procedural illustrations 1–10 in Chapter 48). These illustrations also apply to the scope insertion and examination techniques in the rectosigmoid at colonoscopy.
(1) Intravenous access is obtained, and sedation is administered (25 to 75 mg of meperidine and 2 to 8 mg of midazolam).
Traversing the rectosigmoid junction is the one of the most difficult aspects of the procedure. Prior pelvic surgery may produce extensive adhesions in this area (see techniques to pass through this area in Chapter 48). Insert the scope only through visible lumen.
(2) Insert the scope only through visible lumen.
PITFALL: Sliding the scope along the colon wall (i.e., slide-by technique) is not advocated, because this technique may result in perforation at the rectosigmoid junction.
P.403

The wall of the descending (right) colon has a characteristic circular appearance with encircling folds (Figure 3A). A sharp turn appears at the splenic flexure. A bluish color of the vascular spleen may be visible through the colon wall. A sharp turn of the scope tip (with torquing) often is required to pass through this flexure (Figure 3B). The wall of the transverse colon has a characteristic triangular appearance (Figure 3C).
(3) The descending colon wall has a characteristic circular appearance with encircling folds, and the transverse colon wall has a characteristic triangular appearance.
The passage through the transverse colon is relatively straight. Another sharp angle exists at the hepatic flexure. The hepatic flexure can be identified by the bluish brown shadow of the liver seen through the colon wall. The examiner also may notice transillumination through the left upper abdominal wall from the endoscope light. The assistant can press down on the patient's right upper abdomen to facilitate the downward deflection of the scope tip into the ascending (left) colon. The ascending colon has a characteristic pattern of mucosal folds that do not encircle the lumen completely.
(4) To facilitate the downward deflection of the scope tip into the ascending color, have an assistant press down on the patient's right upper abdomen.
PITFALL: Avoid creation of loops within the colon, which can increase discomfort and risk of complications. Keep the instrument as straight (short) as possible. Repeated short insertions and withdrawals and aspiration of air at the flexures can pleat the colon wall onto the instrument. Abdominal pressure by the assistant can eliminate loops in the transverse or sigmoid colon and facilitate more rapid insertion.
P.404

Traversing the left colon can be challenging. The scope tip is advanced by pulling back on the endoscope, causing paradoxical insertion (Figure 5A). The scope tip is centered in the lumen, and suction is applied (Figure 5B) to further advance the scope through the colon. The appendiceal and ileocecal orifices may be recognized when the cecum is reached. The appendiceal orifice often appears on a “crow's foot,” and the three taeniae form a confluent fold leading to the orifice (Figure 5C). In many examinations, the appendiceal orifice may not be seen. Reaching the cecum can be confirmed by feeling the scope tip in the patient's right lower quadrant through the abdominal wall or seeing the light transilluminating through abdominal wall (Figure 5D).
(5) Reaching the cecum can be confirmed by feeling the scope tip in the patient's right lower quadrant through the abdominal wall or by seeing the light transilluminating through the abdominal wall.
P.405

Attempt to intubate the ileocecal orifice, which often appears as a slit on the medial wall 3 cm above the pole (i.e., most proximal portion) of the ascending colon (Figure 6A). First, aspirate the fluid from the cecal pole. The ileocecal orifice often is angled downward, and several attempts may be required for intubation. Angle the scope tip toward the orifice, and position the tip just past the orifice (Figure 6B). Gently withdraw the scope (Figure 6C) until the angled tip flattens the D-shaped mucosal fold. After the instrument visualizes the ileocecal orifice and the valve begins to open, the instrument is straightened and advanced. Paradoxical advancement by withdrawal of the scope can aid in entering the terminal ileum.
(6) Attempt to intubate the ileocecal orifice.
Visualization is performed on withdrawal of the scope. Withdrawal must be slow, with careful inspection of the entire circumferential wall before the scope is moved. Inspect behind every fold to ensure hidden lesions are not missed.
(7) Visualization is performed during slow withdrawal of the scope, inspecting behind every fold to ensure hidden lesions are not missed.
P.406

After a polyp is discovered, the scope is positioned a few centimeters away. The electrocautery snare is inserted through the biopsy channel. The snare sheath is positioned next to the polyp, the wire loop is advanced over the polyp, and the wire loop is slowly secured over the base of the polyp or pedicle. The scope tip is maneuvered so that the snare loop is not touching colon wall to reduce the risk of perforation. Apply the electrocautery current.
(8) Electrosurgical polypectomy.
PITFALL: Colonic explosion has occurred in individuals undergoing electrosurgical polypectomy. Explosion of intraluminal methane gas is unlikely if the colon has been adequately prepped.
Small polyps can be retrieved through the scope using the snare or grasping forceps. Larger polyps can be removed by suctioning the polyp against the scope and withdrawing the scope.
(9) Small polyps can be retrieved through the scope using the snare or grasping forceps, and larger polyps can be removed by suctioning the polyp against the scope and withdrawing the scope.
PITFALL: Reinsertion of the scope may be needed if the scope has to be withdrawn to remove a large polyp and the tip cannot adequately visualize the colon wall.
PITFALL: Occasionally, polyps fall away or are mishandled, or a large number must be removed. Unretrieved polyps can be recovered after the procedure. Patients may strain to move them out of the colon, or added bowel prep solution (i.e., polyethylene glycol solution or phosphate enema) can be administered through the scope to induce evacuation. The fluid is filtered so that the polyps can be recovered for histologic examination.
PITFALL: Suspected perforation after polypectomy necessitates hospital observation and evaluation.
P.407

CODING INFORMATION
Current Procedural Terminology (CPT®) codes listed here include the terminology “proximal to the splenic flexure” in the code descriptor. However, for reporting purposes, colonoscopy is the examination of the entire colon from the rectum to the cecum and may include examination of the terminal ileum. For an incomplete colonoscopy, with full preparation administered with the intent to perform a full colonoscopy, use the colonoscopy codes above with a -52 modifier to signify reduced services. In the office setting, a tray charge can be billed (99070 or A4550) to help cover procedure costs.
CPT® Code | Description | 2002 Average 50th Percentile Fee
45378 | Flexible colonoscopy with brushing, washing | $807
45379 | Flexible colonoscopy with removal of foreign body | $985
45380 | Flexible colonoscopy with one or more biopsies | $913
45382 | Flexible colonoscopy with bleeding control by coagulator | $1,041
45383 | Flexible colonoscopy with ablation of tumors or polyps | $1,124
45384 | Flexible colonoscopy with tumor or polyp removal by hot biopsy forceps | $1,154
45385 | Flexible colonoscopy with tumor or polyp removal by snare technique | $1,205
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Information on endoscopy equipment ordering, training, and atlases can be found in Chapter 49. The information on ordering the Ives anoscope is included in Chapter 52.
Propofol (1% Diprivan) injection is available from Astra-Zeneca, Wilmington, DE (http://www.astrazeneca-us.com). Meperidine (Demerol) injection is available from Wyeth-Lederle (http://www.wyeth.com). Midazolam (Versed) injection is available from Roche, Nutley, NJ (http://www.roche.com). Recommendations for endoscopic cleaning appear in Appendix E. Guidelines for monitoring patients receiving conscious sedation appear in Appendix F
BIBLIOGRAPHY
Akerkar GA, Yee J, Hung R, et al. Patient experience and preferences toward colon cancer screening: a comparison of virtual colonoscopy and conventional colonoscopy. Gastrointest Endosc 2001;54:310–315.
American Society for Gastrointestinal Endoscopy. Appropriate use of gastrointestinal endoscopy. Consensus statement of the ASGE. Gastrointest Endosc 2000;52:831–837.
American Society for Gastrointestinal Endoscopy. Statement on role of short courses in endoscopic training. Guidelines for clinical application. Gastrointest Endosc 1999;50:913–914.
P.408

American Society for Gastrointestinal Endoscopy. The role of colonoscopy in the management of patients with colonic polyps neoplasia. Guidelines for clinical application. Gastrointest Endosc 1999;50:921–924.
Anderson JC, Messina CR, Cohn W, et al. Factors predictive of difficult colonoscopy. Gastrointest Endosc 2001;54:558–562.
Arezzo A. Prospective randomized trial comparing bowel cleaning preparations for colonoscopy. Surg Laparosc Endosc Percutan Tech 2000;10:215–217.
Bond JH, Frakes JT. Who should perform colonoscopy? How much training is needed? Gastrointest Endosc 1999;49:657–659.
Charles RJ, Chak A, Cooper GS, et al. Use of open access in GI endoscopy at an academic medical center. Gastrointest Endosc 1999;50:480–485.
Hoffman MS, Butler TW, Shaver T. Colonoscopy without sedation. J Clin Gastroenterol 1998;26:279–282.
Imperiale TF, Wagner DR, Lin CY, et al. Risk of advanced proximal neoplasms in asymptomatic adults according to the distal colorectal findings. N Engl J Med 2000;343:169–174.
Kim WH, Cho YJ, Park JY, et al. Factors affecting insertion time and patient discomfort during colonoscopy. Gastrointest Endosc 2000;52:600–605.
Lee JG, Leung JW. Colonoscopic diagnosis of unsuspected diverticulosis. Gastrointest Endosc 2002;55:746–748.
Lieberman DA, Rex DA. Feasibility of colonoscopy screening: discussion of issues and recommendations regarding implementation [Editorial]. Gastrointest Endosc 2001;54:662–667.
Marshall JB, Perez RA, Madsen RW. Usefulness of a pediatric colonoscope for routine colonoscopy in women who have undergone hysterectomy. Gastrointest Endosc 2002;55:838–841.
Nelson DB, McQuaid KR, Bond JH, et al. Procedural success and complications of large-scale screening colonoscopy. Gastrointest Endosc 2002;55:307–314.
Noble J, Greene HL, Levinson W, et al. Tumors of the large bowel. In: Noble J, Greene HL, Levinson W, et al, eds. Textbook of primary care medicine. St. Louis: Mosby, 2001:953–959.
Patel K, Hoffman NE. The anatomical distribution of colorectal polyps at colonoscopy. J Clin Gastroenterol 2001;33:222–225.
Rex DK. Colonoscopic withdrawal technique is associated with adenoma miss rates. Gastrointest Endosc 2000;51:33–36.
Simon JB. Screening colonoscopy: is it time?[Commentary] Can Med Assoc J 2000;163:1277–1278.
Sipe BW, Rex DK, Latinovich D, et al. Propofol versus midazolam/meperidine for outpatient colonoscopy: administration by nurses supervised by endoscopists. Gastrointest Endosc 2002;55:815–825.
Sonnenberg A, Delco F. Cost-effectiveness of a single colonoscopy in screening for colorectal cancer. Arch Intern Med 2002;162:163–168.
Wexner SD, Litwin D, Cohen J, et al. Principles of privileging and credentialing for endoscopy and colonoscopy. Gastrointest Endosc 2002;55:367–369.
Worthington DV. Colonoscopy: procedural skills. AAFP position paper. Am Fam Physician 2000;62: 1177–1182.


> Table of Contents > Gastroenterology > 51 - Excision of Thrombosed External Hemorrhoids
51
Excision of Thrombosed External Hemorrhoids
Acute thrombosis of external hemorrhoids can cause extreme discomfort and disability. The condition often manifests in younger individuals, and up to one third of women experience the condition immediately postpartum. Straining with defecation is believed to be causative, and individuals often report pain after severe bouts of diarrhea or constipation. Examination often reveals a tender, enlarged, perianal mass, with the blue clot seen through the skin. Drainage or mild bleeding can occur if the clot ruptures through the skin.
External hemorrhoids are composed of the dilated tributaries of the inferior rectal vein, and they appear below the dentate line. Because the specialized anoderm in the anal canal below the dentate line is heavily innervated, thrombosed external hemorrhoids can produce excruciating discomfort. Acutely thrombosed hemorrhoids benefit from surgical intervention, and many physicians still consider this the treatment of choice. Thrombosis that has been present more than 72 hours generally should be treated conservatively, because the pain from the surgery often exceeds the pain experienced from slow resolution of the lesion. Conservative management includes sitz baths, oral analgesics, stool softeners, nonsteroidal antiinflammatory drugs (NSAIDs), and topical anesthetics such as lidocaine. Topical nifedipine and topical nitroglycerin appear to be promising interventions for more rapid symptom resolution in patients not surgically treated.
Primary care physicians historically have performed incision and drainage procedures on thrombosed hemorrhoids. This procedure can remove large clots, but reports of high recurrence rates within 24 hours have led many physicians to advocate more extensive surgical intervention. A fusiform excision is recommended, with removal of the clot adherent to the overlying skin. Many physicians advocate removal of the entire underlying hemorrhoidal complex. Some have reported increased discomfort in individuals whose wounds are closed with sutures, but subcutaneous closure provides the benefit of more rapid healing and less drainage from the surgical site. Arterioles in the hemorrhoidal complex may experience spasm when cut. Sutured wounds are less likely to experience brisk bleeding from the surgery site several hours after the procedure once the spasm is relieved.
P.410

The natural history of thrombosed hemorrhoids is slow resolution over 1 to 2 weeks. The swollen tissue diminishes to form an external skin tag. Tags are almost always asymptomatic, and surgical removal usually is not indicated. Novice physicians may confuse external tags with alternate anal pathology, but the presence of tags signifies remote disease.
INDICATIONS
  • Severe symptoms (e.g., pain, itching) requiring surgical intervention
  • Ulcerated or ruptured external thrombosed hemorrhoids
  • Recurrent thrombosis after incision procedure
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
  • Presence of symptoms for more than 72 hours (may still consider surgery, but pain of surgery may exceed pain of conservative management)
  • Presence of complicating disease (e.g., fissures, fistulas, cancer) that require more extensive surgery
P.411

PROCEDURE
Appearance of a thrombosed external thrombosed hemorrhoid.
(1) A thrombosed external hemorrhoid.
The surrounding area is infiltrated with 3 to 5 mL of 1% lidocaine with epinephrine. Some physicians prefer a longer-acting anesthetic such as 0.5% bupivacaine with epinephrine. Make sure to infiltrate beneath the hemorrhoid.
(2) Infiltrate the area with 3 to 5 mL of 1% lidocaine with epinephrine.
PITFALL: The perianal tissues are highly vascular. Avoid intravascular injection of the anesthetic when injecting into these tissues.
P.412

An elliptical incision is made over the hemorrhoid (Figure 3A). The incision should remain outside the anal verge. After the skin incision, grasp the central fusiform island of skin with an Allis clamp (Figure 3B). Undermine this central island of skin with scissors or a scalpel blade, cutting deeply enough to maintain attachment of the thrombosed hemorrhoid to the overlying skin (Figure 3C). If additional hemorrhoidal complex (vein) is seen beneath the clot, these can be excised with tissue scissors (Figure 3D).
(3) Make an elliptical incision over the hemorrhoid outside the anal verge, and grasp the central fusiform island of skin with an Allis clamp.
PITFALL: Bleeding can occur during the procedure. Clamping a hemostat on a bleeding vessel inside the wound often provides effective control. The instrument can be removed after a minute, and closure of the wound can be performed. Electrocautery is an alternate option for hemostasis, but it may leave char in the wound base.
PITFALL: The ellipse can be oriented parallel to the anal canal, rather than radially as pictured above. Parallel incisions expose more hemorrhoidal sinusoids beneath the skin, but are more difficult to close (suture doesn't hold well on the side near the canal).
P.413

Many surgeons prefer to leave the area open, with healing accomplished by secondary intention (Figure 4A). A running subcuticular 4-0 polygalactin (Vicryl) suture can be placed. Tie the suture across the deep tissue on one end of the wound (Figure 4B). Run the suture back and forth across the wound to the other end (Figure 4C). Tie the suture at the far end, burying the knot into the wound base. Antibiotic ointment is applied to the site, and gauze can be placed between the buttocks over the wound. Encourage fluid intake, stool-bulking agents and stool softeners, and good hygiene until the follow-up visit in 1 to 2 weeks.
(4) If the area is left open, healing occurs by secondary intention. Alternately, closure can be accomplished with a buried absorbable suture.
PITFALL: Limit the use of narcotics postoperatively, because these medications can produce constipation that can interfere with wound healing. Consider alternating doses of ibuprofen and acetaminophen for discomfort.
P.414

CODING INFORMATION
Most physicians report 46320 if the excision is performed for a thrombosed hemorrhoid. Because this is a starred surgical procedure (i.e., code with an asterisk), only the surgical service is included in the reimbursement. Separate billing may be permitted for evaluation and management services (i.e., office visit).
CPT® Code | Description | 2002 Average 50th Percentile Fee
46083 | Incision of thrombosed external hemorrhoid | $187
46250 | External hemorrhoidectomy, complete | $763
46320* | Enucleation or excision of external thrombotic hemorrhoid | $203
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The instruments on the office surgical tray (see Appendix A) are appropriate for hemorrhoidal surgery. The addition of two straight hemostats may be beneficial. Some physicians prefer to grasp and elevate the clot and hemorrhoidal complex using an Allis clamp. All instruments are available from surgical supply houses or instrument dealers. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Abramowitz L, Sobhani I, Benifla JL, et al. Dis Colon Rectum 2002;45:650–655.
Buls JG. Excision of thrombosed external hemorrhoids. Hosp Med 1994;30:39–42.
Friend WG. External hemorrhoids. Med Times 1988;116:108–109.
Grosz CR. A surgical treatment of thrombosed external hemorrhoids. Dis Colon Rectum 1990;33:249–250.
Hulme-Moir M, Bartolo DC. Hemorrhoids. Gastroenterol Clin 2001;30:183–197.
Hussain JN. Office management of common anorectal problems. Prim Care Clin Office Pract 1999;26:35–51.
Janicke DM, Pundt MR. Anorectal disorders. Emerg Med Clin North Am 1996;14:757–788.
Leibach JR, Cerda JJ. Hemorrhoids: modern treatment methods. Hosp Med 1991;27:53–68.
Medich DS, Fazio VW. Hemorrhoids, anal fissure, and carcinoma of the colon, rectum, and anus during pregnancy. Surg Clin North Am 1995;75:77–88.
Nagle D, Rolandelli RH. Primary care office management of perianal and anal disease. Gastroenterology 1996;23:609–620.
Orkin BA, Schwartz AM, Orkin M. Hemorrhoids: what the dermatologist should know. J Am Acad Dermatol 1999;41:449–456.
Perrotti P. Conservative treatment of acute thrombosed external hemorrhoids with topical nifedipine. Dis Colon Rectum 2001;44:405–409.
Schussman LC, Lutz LJ. Outpatient management of hemorrhoids. Prim Care 1986;13:527–541.
Zuber TJ. Diseases of the rectum and anus. In: Taylor RB, David AK, Johnson TA, et al, eds. Family medicine principles and practice, 5th ed. New York: Springer-Verlag, 1998:788–794.
Zuber TJ. Hemorrhoidectomy for thrombosed external hemorrhoids. Am Fam Physician 2002;65:1629–1632, 1635–1636, 1639.


> Table of Contents > Gastroenterology > 52 - Treatment of Internal Hemorrhoids
52
Treatment of Internal Hemorrhoids
It is estimated that nearly 75% of all adults in the United States suffer at some time from hemorrhoids. Hemorrhoids are distended vascular cushions that line the anal canal. These cushions normally reduce the effect of stool passing through the canal. With chronic passage of hard stool or straining, the cushions can lose their fibrocollagenous internal support. Without this support, the cushions dilate and prolapse into the anal canal as hemorrhoids.
The sensory innervation of the anal tissues generally travels inward to the dentate line. Internal hemorrhoids develop above the dentate line and usually manifest with painless bleeding. Patients often notice bleeding into the toilet or on the toilet tissue, but they also may complain of a protruding mass or itching. The four degrees of internal hemorrhoids are described in Table 52-1.
TABLE 52-1. FOUR DEGREES OF INTERNAL HEMORRHOIDS
First degree: | They do not protrude through the anal orifice but are seen within the lumen of the canal.
Second degree: | They protrude through the anal orifice, usually with defecation, but then spontaneously reduce back into the anorectum.
Third degree: | They protrude through the anus and must be manually replaced into the anorectum.
Fourth degree: | They protrude permanently and cannot be reduced (uncommon, usually require urgent surgical intervention).
Internal hemorrhoids and the anal cushions occur in three consistent locations within the anal canal. These areas are described as the right posterior position, right anterior position, and left lateral position. The lubricated, slotted anoscope is inserted three times to adequately view each of these locations. Most often, patients are examined in the left lateral position (i.e., patient's left side down on the table). In this position, the hemorrhoid positions correspond to the 10-, 2-, and 6-o'clock locations within the canal (see Figure 3).
Hemorrhoids can be managed conservatively with medications, physical measures, or lifestyle changes (Table 52-2). Surgical therapy is effective but usually must be performed in expensive settings (i.e., operating rooms) and can produce significant postoperative discomfort. Primary care physicians often encounter second- and third-degree internal hemorrhoids that can be eliminated with simple
P.416

office procedures. The two most commonly used techniques, rubber band ligation and infrared coagulation, are discussed in this chapter.
TABLE 52-2. CONSERVATIVE MANAGEMENT OPTIONS FOR INTERNAL HEMORRHOIDS
Sitz baths (warm soaks) for 20 minutes in the bathtub
Stool softeners (e.g., docusate sodium) taken twice daily
At least 5 or 6 glasses of water or fluid daily
Daily stool bulking agent (i.e., psyllium or methylcellulose powder in a large glass of orange juice)
Proper diet with increased consumption of fresh fruits and vegetables
Avoid delayed toileting after the urge appears, prolonged sitting or reading on the toilet, and straining at toileting
Rubber band ligation is performed by placing two latex rings at the base of the internal hemorrhoid using a special applicator. The banding produces necrosis and sloughing of the tissues in the week after the procedure. The procedure is popular because it requires inexpensive equipment, is easy to perform, and has a proven track record over many decades. Rubber band ligation can produce postoperative bleeding and discomfort and rarely causes a life-threatening condition known as pelvis sepsis.
Infrared coagulation is an office procedure that is a safe and highly efficacious. A 0.7-cm light tip applies the infrared energy to the superior aspect of the hemorrhoid in a 1.25- to 1.5-second timed pulse. The energy produces a burn with a maximum penetration of 3 mm and tethers the hemorrhoid to the underlying tissues. The resulting scar prevents the hemorrhoid from distending with blood and from bleeding or prolapsing. Several applications are applied to each hemorrhoid, and the treatment generally is well tolerated without the need for anesthesia. Patients may report some mild burning during the procedure, but this technique has the advantage of no postoperative sloughing, less postoperative discomfort, and no reported cases of pelvic sepsis. Many studies have demonstrated equal efficacy of infrared treatment with other common treatments for internal hemorrhoids.
Narcotics should be avoided after hemorrhoid treatment, because they can produce further constipation, straining, and bleeding. Nonprescription ibuprofen (three 200-mg tablets three times daily with food) and acetaminophen (two tablets every 6 hours) can be used if needed for discomfort. Mild bleeding should be expected after treatment of internal hemorrhoids, but excessive bleeding that requires medical attention is rare. The recommendations in Table 52-2 are given to individuals following treatment.
INDICATIONS
  • Persistent bleeding from internal hemorrhoids
  • Symptomatic second-, third-, or fourth-degree internal hemorrhoids
  • Failure of symptomatic internal hemorrhoids to respond to conservative or medical management
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Presence of serious anorectal disorders such as infectious proctitis, untreated syphilis, draining fistulas, or anorectal abscesses
  • Cellulitis or bacteremia
P.417

PROCEDURE
The anatomy of the anal canal is shown, demonstrating the location of internal and external hemorrhoids.
(1) Anatomy of the anal canal showing the location of internal and external hemorrhoids.
Patients are most commonly examined in the left lateral position. The patient lies with the left side down on the table, with the head toward the left when the examiner faces the patient. The patient's hips and knees are slightly flexed. Alternately, patients can be placed in a knee-chest position, but this is more uncomfortable to maintain.
(2) Patients are most commonly examined in the left lateral position.
Location of internal hemorrhoids within the canal.
(3) Location of internal hemorrhoids within the anal canal.
P.418

A slotted, metal anoscope with the obturator in place is inserted into the anal canal (Figure 4A), and the obturator is withdrawn for viewing (Figure 4B). The anoscope and obturator can be autoclaved. The anoscope is used to view all three anal cushions or hemorrhoids, and the findings are documented.
(4) A slotted, metal anoscope with the obturator in place is inserted into the anal canal, and the obturator is withdrawn for viewing hemorrhoids.
PITFALL: Slotted, metal anoscopes are preferred over the disposable, plastic anoscopes because of the improved visualization above and below the dentate line. The metal, slotted anoscopes provide a larger and longer opening due to the strength of the instrument.
P.419

The McGivney hemorrhoid ligator has a 7-inch working length (Figure 5A). The loading cone (Figure 5B) is used to place the rubber bands on the end of the instrument. The hemorrhoid is pulled inside into the hollow applicator with grasping forceps (Figure 5C).
(5) Rubber band ligation instruments: the McGivney hemorrhoid ligator, the loading cone, and grasping forceps.
P.420

Two rubber bands are rolled onto the ligator drum using the loading cone (Figure 6A). The loading cone is removed, leaving two rubber bands on the drum (Figure 6B). The forceps is placed inside the ligator, and both are placed inside the anoscope. The hemorrhoid is grasped with the forceps and pulled into the ligator drum (Figure 6C). The handle of the ligator is squeezed, with the two rubber bands released to the base of the hemorrhoid. Note the appearance of the hemorrhoid after removal of the instruments (Figure 6D). The hemorrhoid sloughs in the next week.
(6) Use of the McGivney ligator.
PITFALL: Treatments for internal hemorrhoids cannot be applied to external hemorrhoids or lesions originating below the dentate line. Inadvertent banding of an external hemorrhoid usually produces excruciating discomfort in the week after the procedure.
P.421

The infrared coagulator (Figure 7A) and the handpiece and tip (Figure 7B) are shown.
(7) The infrared coagulator, the handpiece, and tip.
P.422

The infrared tip is firmly applied to the hemorrhoid (Figure 8A). The instrument handle is squeezed, producing a bright light as infrared energy is delivered to the instrument tip. Several applications can be applied in an arc over the superior aspect of the hemorrhoid (Figure 8B) or in a diamond pattern (Figure 8C). The hemorrhoid shrinks following this treatment.
(8) The infrared tip is firmly applied to the hemorrhoid, and the instrument handle is squeezed, producing a bright light as infrared energy is delivered to the instrument tip.
PITFALL: Do not indent the tissue with excessive force when applying the infrared tip to the tissue. Excessive pressure can push the tip into the tissue and create a burn that is deeper than needed or desired.
PITFALL: The diamond pattern tethers the distal portion of the hemorrhoid but can cause greater patient discomfort because it produces burns closer to the dentate line, which may be highly innervated.
P.423

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
46221 | Hemorrhoidectomy by rubber band ligation | $268
46934 | Destruction of internal hemorrhoids, any method | $450
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The infrared coagulator ($3,700) and the metal, slotted Ives anoscope ($160) are available from Redfield Corporation, 336 West Passaic Street, Rochelle Park, NJ (phone: 800-678-4472; http://www.redfieldcorp.com). The McGivney hemorrhoidal ligator (including loading cone), latex O-rings (i.e., rubber bands), and McGivney hemorrhoid grasping forceps are available from Miltex Inc., 589 Davies Dr., York, PA 17402 (phone: 800-645-8000; http://www.ssrsurgical.com).
BIBLIOGRAPHY
Ambrose NS, Morris D, Alexander-Williams J, et al. A randomized trial of photocoagulation or injection sclerotherapy for the treatment of first- and second-degree hemorrhoids. Dis Colon Rectum 1985;28:238–240.
Bat L, Melzer E, Koler M, et al. Complications of rubber band ligation of symptomatic internal hemorrhoids. Dis Colon Rectum 1993;36:287–290.
Dennison A, Whiston RJ, Rooney S, et al. A randomized comparison of infrared photocoagulation with bipolar diathermy for the outpatient treatment of hemorrhoids. Dis Colon Rectum 1990;33:32–34.
Ferguson EF. Alternatives in the treatment of hemorrhoidal disease. South Med J 1988;81:606–610.
Janicke DM, Pundt MR. Anorectal disorders. Emerg Med Clin North Am 1996;14:757–788.
Johanson JF, Rimm A. Optimal nonsurgical treatment of hemorrhoids: a comparative analysis of infrared coagulation, rubber band ligation, and injection sclerotherapy. Am J Gastroenterol 1992;87:1601–1606.
Leicester RJ, Nicholls RJ, Chir M, et al. Infrared coagulation: a new treatment for hemorrhoids. Dis Colon Rectum 1981;24:602–605.
Liebach JR, Cerda JJ. Hemorrhoids: modern treatment methods. Hosp Med 1991;27:53–68.
Linares SE, Gomez PM, Olivares M, et al. Effectiveness of hemorrhoidal treatment by rubber band ligation and infrared photocoagulation. Rev Esp Enferm Dig 2001;93:238–247.
Nagle D, Rolandelli RH. Primary care office management of perianal and anal disease. Gastroenterology 1996;23:609–620.
Russel TR, Donohue JH. Hemorrhoidal banding: a warning. Dis Colon Rectum 1985;28:291–293.
Schussman LC, Lutz LJ. Outpatient management of hemorrhoids. Prim Care 1986;13:527–541.
Stahl TJ. Office management of common anorectal problems. Postgrad Med 1992;92:141–154.
Templeton JL, Spence RA, Kennedy TL, et al. Br Med J 1983;286:1387–1389.
P.424

Walker AJ, Leicester RJ, Nicholls RJ, et al. A prospective study of infrared coagulation, injection and rubber band ligation in the treatment of haemorrhoids. Int J Colorectal Dis 1990;5:113–116.
Zuber TJ. Anorectal disease and hemorrhoids. In: Taylor RB, ed. Manual of family practice. Boston: Little, Brown, 1997:381–384.
Zuber TJ. Office procedures. The AAFP Academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1998:115–121.


> Table of Contents > Ear, Nose, and Throat Procedures > 53 - Conjunctival and Corneal Foreign Body Removal
53
Conjunctival and Corneal Foreign Body Removal
Conjunctival and corneal foreign objects are commonly seen problems in the primary care office and in the emergency department. Usually, removal of the foreign object is easily accomplished and can be performed in the outpatient setting. When a patient presents, document a thorough history, including mechanism of injury, job status, probable type of foreign body (especially if it may be iron based), whether first aid was rendered, and the condition of the eye before injury. Always test and document the patient's vision before and after treatment. Use a Snellen chart or an equivalent visual acuity chart if possible.
The corneal and conjunctival epithelia are some of the fastest-healing areas of the body. If considerable progress toward healing has not been made within 24 hours of foreign body extraction, reexamine for additional foreign bodies or signs of infection. Local anesthetic drops are often used during mechanical removal of foreign objects but should not be prescribed for outpatient use because they may retard corneal healing and because pain may be an important indicator of developing corneal ulceration or that additional foreign bodies are present. Topical steroids also should be avoided.
There are some guidelines for when to refer patients to decrease the risk of impaired vision or blindness. The intraocular presence of an object requires prompt referral to an ophthalmologist. Injury from chemicals may be mild to severe. If pain or functional impairment persists after irrigation, the patient should be referred to an ophthalmologist. Possible acid or alkali contamination of the eye is a true ophthalmologic emergency.
Clinicians must use extreme caution when attempting to remove foreign objects by mechanical means such as cotton-tipped applicators or needles. Any downward pressure on the object may result in more damage to the epithelium or deeper layers. If clinicians are unsure of their ability to remove an object without exerting downward pressure on it, the patient should be referred to an ophthalmologist for removal. Object removal is most successful in cases of recent, superficial foreign bodies.
Traditionally, eye patches were applied in accordance with the theory that they decreased photophobia, tearing, foreign body sensation, pain, and healing times. However, later studies indicate that patching does not improve pain scores,
P.428

healing times, or treatment outcomes and may slow healing and decrease compliance with treatment plans.
Because of the risk of complications, obtaining informed consent makes practical sense. Possible complications of foreign body removal include infection, perforation of the cornea, and incomplete removal of a foreign body. Special care must be taken with iron-based foreign objects, because rust is toxic to the cornea and may prevent it from healing. There is a risk of scarring, and when the injury is in the cornea, there is an additional risk of permanent visual impairment.
If the patient has significant pain, consider using a cycloplegic agent to decrease spasm of the iris. Apply antibiotic drops or ointment for antibiotic prophylaxis. Prescribe oral pain medication as indicated. Instruct the patient not to rub the eye, because it may disrupt the new epithelial layers on the cornea. Reepithelialization is complete in 3 to 4 days for more than 90% of patients, but it can take weeks. Reexamine every 24 hours until the eye is healed. Perform and document a visual acuity test on the last visit. Continue antibiotic drops for an additional 3 days after the eye is symptom free. The patient may be unusually receptive at this time to education about eye safety measures such as protective eyewear. If at any time during the follow-up the pain increases or signs of conjunctival or orbital infection are seen, immediately refer the patient to an ophthalmologist.
INDICATIONS
  • Small, conjunctival or corneal foreign bodies embedded less than 24 hours
CONTRAINDICATIONS
  • Foreign bodies embedded in the cornea for more than 24 hours (i.e., risk of infection)
  • Iron-based foreign bodies, which may cause a rust ring (relative contraindication)
  • Uncooperative patient
  • Deeply or centrally embedded foreign bodies (i.e., ophthalmologic referral)
  • Possible acid or alkali contamination of the eye (i.e., ophthalmologic emergency)
  • Ruptured globe (i.e., ophthalmologic emergency)
  • Hyphema, lens opacification, abnormal anterior chamber examination, or irregularity of the pupil (i.e., possible ruptured globe, which is an ophthalmologic emergency)
  • Signs or symptoms of infection (i.e., ophthalmologic referral)
P.429

PROCEDURE
Check and record the patient's visual acuity using a Snellen chart. Then position the patient in the supine position (Figure 1A). For corneal foreign bodies, position the patient's head so that the foreign body and the eye are in the most elevated position (Figure 1B). For conjunctival foreign bodies, position the head to give the examiner maximal access to the affected area.
(1) Check the patient's visual acuity using a Snellen chart, and have the patient lie down in the supine position.
P.430

Hold the patient's eyelids apart with your thumb and index finger of the nondominant hand. A wire eye speculum may be used but usually is not available in primary care offices. Ask the patient to fix and maintain his or her gaze on a distant object and to hold the head as motionless as possible throughout the procedure.
(2) Hold the patient's eyelids apart with the thumb and index finger of your nondominant hand, and ask the patient to fix and maintain his or her gaze on a distant object.
P.431

If the object is not readily visible, put 2 drops of topical anesthetic into the retracted lower eyelid while the patient gazes in an upward direction. Wet a fluorescein strip with the same solution, and apply it to the underside of the lower eyelid. Inspect the cornea for dye pooling near objects or abrasions that may help identify the location of a foreign body.
(3) Apply 2 drops of topical anesthetic into the retracted lower eyelid while the patient gazes in an upward direction.
PITFALL: Putting drops directly on a scratched cornea can be very painful.
PITFALL: Vertical scratches on the cornea may indicate a foreign body imbedded in the upper lid, necessitating eyelid eversion and examination with a cotton-tipped applicator.
P.432

Attempt to wash out the object using sterile normal saline or an ophthalmic irrigant. This may be done by pouring a small, continuous volume of fluid into the affected eye. An alternative method is to place an intravenous bag of normal saline with tubing on a pole, cut off the end of the tubing, and use the gentle stream coming from the end of the tubing to irrigate the eye.
(4) Attempt to wash out the object using sterile saline or an ophthalmic irrigant.
If this is unsuccessful, attempt to dislodge the object using a cotton-tipped applicator or corner of a soft cotton gauze. Moisten the cotton with local anesthetic, and gently lift the object by lightly touching it.
(5) If irrigation is unsuccessful, attempt to dislodge the object using a cotton-tipped applicator moistened with local anesthetic.
PITFALL: Never use force or rub the cornea because this can produce pain, damage the epithelium, and cause deeper corneal injuries.
P.433

If the object is still lodged, a sterile needle may be used to remove the object. Place a 26-gauge needle on a tuberculin syringe and hold it in with a pencil grip. Stabilize your operating hand on the patient's brow or zygomatic arch. Approach the object with the needle bevel upward from a tangential direction, and use the needle tip to gently lift the object.
(6) If the object is still lodged, use the tip of a sterile, 26-gauge needle to gently lift the object.
PITFALL: If the object cannot be readily removed, refer the patient for removal under slit lamp by an ophthalmologist.
PITFALL: If any residual corneal rust is found, immediately refer the patient to an ophthalmologist because rust is toxic to corneal epithelium.
P.434

Turn the patient's head laterally, and copiously irrigate the eye. Retest and record the patient's visual acuity.
(7) After the object is removed, turn the patient's head laterally, and copiously irrigate the eye.
P.435

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
65205* | Removal of foreign body, external eye; conjunctival superficial | $77
65210* | Removal of foreign body, external eye, conjunctivally embedded | $98
65220* | Removal of foreign body, external eye, corneal without slit lamp | $100
65222* | Removal of foreign body, corneal with slit lamp | $126
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
A Snellen chart or equivalent visual acuity chart can be obtained from Premier Medical, P.O. Box 4132, Kent, WA 98032 (phone: 800-955-2774; http://www.premieremedical.safeshopper.com/).
Magnification devices, loupes, and Wood's lights may be ordered from medical supply companies. Topical ophthalmic anesthetic, cycloplegic drops, and fluorescein strips may be ordered from pharmacies.
BIBLIOGRAPHY
Appen RE, Hutson CF. Traumatic injuries: office treatment of eye injury. 1. Injury due to foreign materials. Postgrad Med 1976;60:223–225, 237.
Holt GR, Holt JE. Management of orbital trauma and foreign bodies. Otolaryngol Clin North Am 1988;21:35–52.
Kaiser PK. A comparison of pressure patching versus no patching for corneal abrasions due to trauma or foreign body removal. Corneal Abrasion Patching Study Group. Ophthalmology 1995;102:1936–1942.
Le Sage N, Verreault R, Rochette L. Efficacy of eye patching for traumatic corneal abrasions: a controlled clinical trial. Ann Emerg Med 2001;38:129–134.
Nayeen N. Stansfield D. Management of corneal foreign bodies in A&E departments. Arch Emerg Med 1992;9:257.
Newell SW. Management of corneal foreign bodies. Am Fam Physician 1985;31:149–156.
Owens JK, Scibilia J, Hezoucky N. Corneal foreign bodies—first aid, treatment, and outcomes. Skills review for an occupational health setting. AAOHN J 2001;49:226–230.
Reich JA. Removal of corneal foreign bodies. Aust Fam Physician 1990;19:719–721.


> Table of Contents > Ear, Nose, and Throat Procedures > 54 - Chalazia Removal
54
Chalazia Removal
Chalazia appear as chronic subcutaneous nodules of the eyelid. Chalazia develop from the obstruction of the meibomian gland duct at the eyelid margin. Leaking contents from an engorged, obstructed gland induce a lipogranulomatous (foreign body) reaction. The gelatinous contents within chalazia usually are sterile, although lesions can become secondarily infected.
Chalazia are frequently confused with hordeolums or styes. Hordeolums are acute, focal, inflammatory processes that manifest as suddenly appearing, erythematous, tender lumps in the eyelid. Hordeolums usually are self-limited, but internal hordeolums occasionally develop into chronic chalazia. Chalazia often appear in individuals with skin disorders such as seborrheic dermatitis or rosacea, and the coexisting blepharitis with these conditions can add to the diagnostic confusion with hordeolums.
Because chalazia may resolve spontaneously if the duct opens, some physicians advocate the application of warm compresses four times daily. Although one third of lesions may resolve over 3 months, a month of warm compress therapy is sufficient to identify those that will respond to conservative management. Chalazia present for more than a month generally require more aggressive management. One to three steroid injections have been shown to resolve many lesions within a few weeks time. A small intralesional injection of 0.05 to 0.2 mL of triamcinolone (5 mg/dL) can be administered from a tuberculin syringe. Depigmentation is not uncommon, especially in darkly pigmented individuals.
Long-standing chalazia often are managed with a simple office surgical procedure. Physicians can shield the eye during the procedure to promote safety and greater comfort for the patient and operator. The incision and curettage procedure is similar to other dermatologic procedures. Although success rates are high, there are recurrences, especially in individuals with predisposing skin conditions. Antibiotics are not necessary for postprocedure care, but the antiinflammatory effect of tetracycline and other antibiotics may prevent recurrence in individuals with rosacea or chronic blepharitis.
P.437

INDICATIONS
  • Chronic nodules on the internal (conjunctival) or external (skin) portion of the eyelid
  • Cosmetic concerns or chronic irritation from a chronic chalazion
RELATIVE CONTRAINDICATIONS
  • Hordeolums (self-limited)
  • Chalazia that have not undergone more conservative interventions (i.e., warm compresses)
  • Known eyelid disease (e.g., sarcoid nodules, malignancy such as basal cell carcinoma)
  • Injection in darkly pigmented individual
P.438

PROCEDURE
Triamcinolone (0.05 to 0.2 mL of a 5 mg/mL concentration) is administered using a 30-gauge needle on a tuberculin syringe. When the chalazion is external, enter the lesion laterally with the needle directed away from the globe (Figure 1A). If the chalazion is internal, consider placement of a corneal eye shield (discussed later). The eyelid is everted for injection (Figure 1B).
(1) Injection of chalazia.
PITFALL: Patients may suddenly move during any injection, endangering the eye. The supine patient's head should be stabilized against a firm surface, such as an examination table, with one or more assistants helping to steady the patient's head.
Proparacaine ophthalmic solution is liberally administered to the patient's affected eye.
(2) Administer proparacaine ophthalmic solution liberally to the patient's affected eye.
P.439

A plastic corneal shield is lubricated with tobramycin ophthalmic ointment and then gently placed over the globe. A suction cup can be attached to the convex surface of the shield for insertion and removal (Figure 3A). Ask the patient to look down, and slide the upper edge under the upper lid (Figure 3B). As the patient looks up, the lower lid is grasped and elevated, and the lower portion of the shield placed beneath the lower lid (Figure 3C). The suction cup is removed.
(3) Lubricate a plastic corneal shield with tobramycin ophthalmic ointment, and gently place it over the globe.
P.440

Administer a small amount (0.1 to 0.4 mL) of 1% lidocaine without epinephrine in the skin surrounding the chalazion. Always angle the needle tip away from the globe as discussed earlier. If used, the chalazion forceps (clamp) can be applied at this point (Figure 4A). The flat portion of the clamp is placed against the skin, and the chalazion protrudes through the open ring (Figure 4B). The procedure can be performed without the clamp, using pressure from the fingers of the nondominant hand to stabilize the lesion and control bleeding.
(4) Administer a small amount of 1% lidocaine without epinephrine to the skin surrounding the chalazion, and apply the chalazion forceps.
P.441

A 2- to 3-mm incision is made into the chalazion with a no. 11 blade (Figure 5A). Place a 2-mm chalazion curette (“ice cream scoop”) into the chalazion cavity. Gelatinous material is extruded (Figure 5B) and wiped onto gauze. The walls of the chalazion are scraped vigorously in all directions, causing the chalazion to scar closed.
(5) Make a 2- to 3-mm incision into the chalazion with a no. 11 blade, and place a 2-mm chalazion curette into the chalazion cavity to remove gelatinous material.
The chalazion curette and forceps (clamp) are removed. Any bleeding can usually be controlled with gentle pressure applied with gauze. After 5 minutes of pressure, the suction cup is applied to the corneal shield, and the shield gently removed. Saline eyewash can be applied, and a drop of antibiotic (e.g., gentamicin ophthalmic solution) applied. The patient is observed for 5 to 10 minutes and then released. No patching is necessary.
(6) Any bleeding usually can be controlled with gentle pressure applied with gauze.
PITFALL: Sit the patient up slowly after the procedure. Observe for lightheadedness or a vasovagal reaction after lying flat for the procedure.
P.442

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
67800 | Excision of chalazion, single | $187
67801 | Excision of chalazia, multiple, same lid | $240
67805 | Excision of chalazia, multiple, different lids | $306
67808 | Excision under general anesthesia or requiring hospitalization | $513
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Corneal eye shields protect the globe when performing eyelid surgery can be ordered from Ellman International, 1135 Railroad Avenue, Hewlett, NY 11557 (phone: 800-835-5355; http://www.ellman.com). Chalazion forceps (e.g., Desmarres, Ayer, Francis, Weis, Spencer; we prefer Heath 12 × 14 mm or Francis 12 × 14 mm) and chalazion curettes (e.g., Skeele, Meyhoeffer, Heath; we prefer a 5-inch [2- or 2.5-mm] Meyhoeffer) can be ordered from http://www.Surgical911.com, 13 West Main St., Suite A, Clinton, CT 06413, CT (http://www.surgical911.com).
Proparacaine hydrochloride (0.5%), gentamicin ophthalmic solution, and tobramycin ophthalmic ointment can be obtained from Falcon Pharmaceuticals, 6201 South Freeway, Ft. Worth, TX 76134 (http://www.falconpharma.com). Triamcinolone suspension can be ordered from Fujisawa Healthcare, 3 Parkway North, Deerfield, IL 60015 (http://www.fujisawa.com). A suggested anesthesia tray that can be used for this procedure is listed in Appendix G.
BIBLIOGRAPHY
Bedrossian EH. Treatment of hordeolums: styes and chalazia. Hosp Med 1997;33:59–64.
Black RL, Terry JE. Treatment of chalazia with intralesional triamcinolone injection. J Am Optom Assoc 1990;61:904–906.
Cottrell DG, Bosanquet RC, Fawcett IM. Chalazions: the frequency of spontaneous resolution [Letter]. Br Med J 1983;287:1595.
Diegel JT. Surgery for chalazion. In: Benjamin RB, ed. Atlas of outpatient and office surgery, 2nd ed. Philadelphia: Lea & Febiger, 1994:22–25.
Epstein GA, Putterman AM. Combined excision and drainage with intralesional corticosteroid injection in the treatment of chronic chalazia. Arch Opthalmol 1988;106:514–516.
Jackson TL, Beun L. A prospective study of cost, patient satisfaction, and outcome of treatment of chalazion by medical and nursing staff. Br J Ophthalmol 2000;84:782–785.
Lederman C, Miller M. Hordeola and chalazia. Pediatr Rev 1999;20:283–284.
Mustafa TA. Three methods of treatment of chalazia in children. Saudi Med J 2001;22:968–972.
Procope JA, Kidwell EDR. Delayed postoperative hemorrhage complicating chalazion surgery. J Natl Med Assoc 1994;86:865–866.
Reifler DM, Leder DR. Eyelid crease approach for chalazion excision. Ophthalmol Plast Reconstr Surg 1989;5:63–67.
Vidaurri LJ, Pe'er J. Intralesional corticosteroid treatment of chalazia. Ann Ophthalmol 1986;18:339–340.
Zuber TJ. Office procedures. The AAFP academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:89–95.


> Table of Contents > Ear, Nose, and Throat Procedures > 55 - Treatment for Anterior Epistaxis
55
Treatment for Anterior Epistaxis
Epistaxis (i.e., nosebleed) is a very common complaint among primary care patients. Because the blood supply to the nasal cavity originates in the carotid arteries, epistaxis may produce profuse bleeding. More than 90% of nosebleeds originate from the anterior part of the nose, usually from Kiesselbach's plexus on the nasal septum. This chapter focuses on the more common anterior bleeds. Kiesselbach's plexus is readily accessible to objects inserted into the nose. The presence of nasal trauma, recent use of intranasal agents, presence of a foreign body, recent infection, exacerbated allergy, and no sensation of blood flowing down the back of the throat all suggest an anterior site of bleeding.
Local and systemic disorders may cause nosebleeds (Table 55-1). In a patient older than 40 years of age, bleeding is often posterior and may be associated with systemic disease. The site of bleeding should be identified in all patients, even those in whom the bleeding has stopped, because the severity of the problem and the treatment options vary by site. If serious bleeding exists, the highest priority is to secure the patient's airway, breathing, and circulation. One third of children presenting with recurrent epistaxis have a diagnosable coagulopathy.
TABLE 55-1. COMMON CAUSES OF EPISTAXIS
Infections such as rhinitis, nasopharyngitis, and sinusitis
Trauma, inflicted (e.g., facial bone fractures) and self-induced (e.g., nose-picking)
Nasal foreign body
Mucosal atrophy from chronic steroid nasal sprays
Nasal surgery
Local irritants such as nasal sprays and cocaine abuse
Dry nasal mucosa
Allergic and atrophic rhinitis
Hypertension and atherosclerotic cardiovascular disease
Tumors and polyps, benign or malignant
Nasal defects, congenital or acquired
Bleeding disorders, including hemophilia A, hemophilia B, von Willebrand disease, thrombocytopenia, and hypoprothrombinemia
Liver disease
Renal failure or uremia
Disseminated intravascular coagulation
Drug-induced, including nonsteroidal antiinflammatory drugs (especially salicylates), heparin, warfarin, thrombolytics, and heavy metals
When a patient presents with epistaxis, obtain a brief history to determine the duration and severity of bleeding and the presence of any contributing factors. If bleeding is severe, consider getting a complete blood cell count (CBC), prothrombin time and partial thromboplastin time (PT/PTT), blood type, and screen. Determine if the bleeding originates in the anterior or posterior part of the nasal cavity. It may be difficult to determine the source of the bleeding because clots may be present, and blood can reflux into the unaffected side. Have the patient blow his or her nose to dislodge clots. Suction with a Fraser tip may be helpful. Adequate lighting and suction are essential to a good physical examination. The physical examination should include vital signs, evaluation for orthostasis, and inspection of the oral cavity and nasopharynx.
Anterior epistaxis usually can be stopped by direct pressure, use of vasoconstrictors, simple cautery, and packing. Direct pressure is often the first therapy applied, typically using the closed hand technique. It provides firm compression and makes it easier for the patient to maintain his or her grip. Time the nasal compression (5 to 10 minutes), because patients usually underestimate the elapsed time.
P.444

If direct pressure is unsuccessful, apply a combined vasoconstrictive agent and anesthetic (Table 55-2) using a spray bottle, atomizer, or pledget. A moistened pledget provides better contact with the nasal mucosa while also providing a local tamponade effect. Cocaine provides excellent vasoconstriction and anesthesia, but it is rarely available.
TABLE 55-2. VASOCONSTRICTIVE AND ANESTHETIC AGENTS FOR EPISTAXIS
0.5–1.0% phenylephrine (Neo-Synephrine) mixed 2:1 with 4% lidocaine up to a total dosage of 4 mg/kg of lidocaine
0.05% oxymetozaline (Afrin) mixed with 4% lidocaine up to a total dosage of 4 mg/kg of lidocaine
0.25 mL of 1% (1:1000 concentration) epinephrine mixed with 20 mL of 4% lidocaine up to a total dosage of 4 mg/kg of lidocaine
Cocaine (40 mg/mL) up to a total dosage of 2 to 3 mg/kg in adults (contraindicated in children)
Chemical cautery with silver nitrate sticks is effective treatment for minor anterior nasal bleeding. First, control bleeding using vasoconstrictors or direct pressure, or both, because it is difficult to cauterize an actively bleeding area by chemical means alone. Electrical and thermal cautery also may be used, but these are no better at hemorrhage control than chemical cautery. Battery-powered, disposable heat cautery devices are difficult to control for the depth of cautery, and significant injury can occur.
Anterior nasal packing should be considered when the previous methods fail after three attempts. Prepare the nasal cavity with a combined vasoconstrictor and anesthetic agent. (Table 55-2). The nasal cavity is packed using strips of petrolatum- or iodoform-impregnated gauze or an appropriate commercial device. If nasal packing does not control isolated anterior bleeding, the anterior pack should be reinserted to ensure proper placement. Leave anterior packs in place for 48 hours. Ask the patient to report any fever or recurrent bleeding and to return immediately if bleeding recurs or if there is a sensation of blood trickling down the back of the throat.
P.445

Commercial products have been specifically developed to make the insertion of an anterior nasal pack easier and more comfortable for the patient. The Merocel nasal sponge (Merocel Corp., Mystic, CT) is a dehydrated, spongelike material that expands on contact with moisture. The Merocel sponge may be more comfortable than a balloon or gauze packing. It has been reported that the efficacy of this device is comparable to other methods. Gelfoam packs also can be used.
Complications from direct pressure, chemical cautery, and anterior nasal packing are rare. Continued bleeding is always a possibility, and infections may occur. Septal perforations have been reported with overzealous use of chemical cautery. Complications from anterior nasal packing include dislodgement of the packing, recurrent bleeding, and sinusitis. Patients discharged with nasal packing should be given antibiotics to prevent the rare complication of toxic shock syndrome. Antibiotic choices include cephalexin (250 to 500 mg four times daily), amoxicillin-clavulanate (250 to 500 mg three times daily), clindamycin (150 to 300 mg four times daily), or trimethoprim-sulfamethoxazole DS (twice daily). If the patient complains of choking or a foreign body sensation in the back of the throat, look for layers of an anterior nasal pack that have fallen backward into the nasopharynx. If there is evidence of continued bleeding after the insertion of an anterior pack, consider the possibility of inadequate packing or a posterior bleeding site. If attempts to control the bleeding fail, consult an otolaryngologist.
If the bleeding is controlled, instruct the patient not to manipulate the external nares or insert foreign objects or fingers into the nasal cavity. Petrolatum or triple antibiotic ointment may be applied to dry nasal mucosa with a cotton-tipped applicator once or twice each day for several days. Have patients avoid aspirin or nonsteroidal antiinflammatory drugs (NSAIDs) for 3 or 4 days. If bleeding recurs, the patient should use home measures such as over-the-counter nasal sprays or direct pressure for 5 to 10 minutes before returning for medical care. If bleeding continues after repeating compression twice more, have the patient seek immediate medical help.
Posterior packing may be required for uncontrolled posterior bleeding. Posterior padding requires skill and practice in the face of vigorous bleeding and is best performed in emergency departments or hospital settings by physicians experienced in such insertion.
INDICATIONS
  • Epistaxis that persists despite adequate external pressure and vasoconstriction
RELATIVE CONTRAINDICATIONS
  • Clotting abnormalities because aggressive packing may cause further bleeding (normalize clotting mechanisms before removing nasal packs if possible)
  • Chronic obstructive pulmonary disease (monitor for a drop in oxygen partial pressure)
  • Trauma (consider referral)
  • Known or suspected cerebrospinal fluid leak
  • Drug abuse (e.g., cocaine)
  • Allergy to anesthetics or vasoconstrictors
P.446

PROCEDURE
Kiesselbach's plexus is a complex anastomosis of arterioles in the superficial region of the nasal mucosa on the nasal septum. It is fed by the septal branches of the anterior ethmoid (AE), posterior ethmoid (PE), sphenopalatine (S), superior labial (SL), and greater palatine (GP) arteries.
(1) Arterial anatomy of the nasal septum.
Apply pressure using the closed hand method. Vasoconstrictors may be used in conjunction with or independent of directed pressure.
(2) Apply pressure using the closed hand method.
PITFALL: Using two fingers to pinch the nose (rather than the closed hand method) makes it more difficult to maintain a grip and keep adequate pressure on the nose.
P.447

If anterior epistaxis cannot be controlled with vasoconstrictors or direct pressure, or both, chemical cautery may be attempted. Prepare the nasal cavity with combined vasoconstrictor and anesthetic agent (Table 55-2). After the bleeding has stopped, dry the mucosa, and cauterize it by touching the bleeding source with the tip of a silver nitrate stick for 10 to 15 seconds. Wipe away any residual silver nitrate and apply antibiotic ointment if desired.
(3) Chemical cautery can be used if anterior epistaxis cannot be controlled with vasoconstrictors or direct pressure.
Gauze packing may be used for resistant anterior epistaxis. Prepare the nasal cavity with combined vasoconstrictor and anesthetic agent (Table 55-2). Visualize the nasal cavity using a nasal speculum to ensure proper gauze placement.
(4) Gauze packing can be used for resistant anterior epistaxis.
PITFALL: Blind packing often results in loose placement of the gauze and inadequate compression. Inadequate packing is probably the most common cause of treatment failure.
P.448

Using bayonet forceps, grasp one end of a long strip of ¼-inch petrolatum or iodoform gauze saturated with antibiotic ointment approximately 2 to 3 cm from its end (Figure 5A). Allow the end to double over, and insert it through the nasal speculum to the posterior limit of the floor of the nose (Figure 5B).
(5) With bayonet forceps, grasp one end of a long strip of ¼-inch petrolatum gauze saturated with antibiotic ointment, allow the end to double over, and insert it through the nasal speculum to the posterior limit of the floor of the nose.
Withdraw the bayonet forceps and nasal speculum. Reintroduce the nasal speculum on top of the first layer of packing. Grasp another loop of gauze with the bayonet forceps. Insert it on top of the previous course using an “accordion” technique so that part of each layer lies anterior to the previous layer, preventing the gauze from falling posteriorly into the nasopharynx. With each layer, use the forceps to gently push the underlying strip downward.
(6) Withdraw the bayonet forceps and nasal speculum, and reintroduce the nasal speculum on top of the first layer of packing.
P.449

Continue to repeat until the entire nasal cavity is filled with layers of packing material. Observe the patient for 30 minutes to make sure that adequate hemostasis has been achieved.
(7) Continue to layer gauze using an “accordion” technique until the entire nasal cavity is filled with layers of packing material.
Alternatively, the Merocel sponge may be used for anterior packing. The sponge absorbs the blood and secretions and quickly expands to provide a good tamponade effect. Insert the sponge rapidly, because it will start to expand almost immediately on contact, unless it is coated with a water-soluble antibiotic cream.
(8) Alternatively, you can use a Merocel sponge for anterior packing.
PITFALL: If there is inadequate expansion after insertion, inject sterile saline using a syringe and intravenous catheter to rehydrate the sponge.
P.450

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
30901* | Control nasal hemorrhage, anterior, simple (limited cautery and nasal packing), any method | $154
30903* | Control nasal hemorrhage, anterior, complex (extensive cautery and nasal packing), any method | $224
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Suction tips and nasal speculums may be obtained from most national supply houses such as
http://www.AllHeart.com-Professional Appearances, Inc., 431 Calle San Pablo, Camarillo, CA 93012 (fax: 805-445-8816; http://www.store.yahoo.com/allheart/index.html) or from MD Depot, 7590 Commerce Court, Sarasota, FL 34243 (phone: 888-355-2606; fax: 800-359-8807; http://www.mddepot.com). Merocel sponges may be obtained from Invotec International, 6833 Phillips Industrial Boulevard, Jacksonville, FL 32256 (phone: 800-998-8580; http://www.invotec.net/pva_plus.html).
BIBLIOGRAPHY
Aeumjaturapat S, Supanakorn S, Cutchavaree A. Toxic shock syndrome after anterior-posterior nasal packing. J Med Assoc Thai 2001;84:453–458.
Chopra R. Epistaxis: a review. J R Soc Health 2000;120:31–33.
Frazee TA, Hauser MS. Nonsurgical management of epistaxis. J Oral Maxillofac Surg 2000;58:419–424.
Holland NJ, Sandhu GS, Ghufoor K, et al. The Foley catheter in the management of epistaxis. Int J Clin Pract 2001;55:14–15.
Kotecha B, Fowler S, Harkness P, et al. Management of epistaxis: a national survey. Ann R Coll Surg Engl 1996;78:444–446.
Murthy P, Laing MR. An unusual, severe adverse reaction to silver nitrate cautery for epistaxis in an immunocompromised patient. Rhinology 1996;34:186–187.
O'Donnell M, Robertson G, McGarry GW. A new bipolar diathermy probe for the outpatient management of adult acute epistaxis. Clin Otolaryngol 1999;24:537–541.
Pond F, Sizeland A. Epistaxis: strategies for management. Aust Fam Physician 2000;29:933–938.
Pothula V, Alderson D. Nothing new under the sun: the management of epistaxis. J Laryngol Otol 1998;112:331–334.
Randall DA, Freeman SB. Management of anterior and posterior epistaxis. Am Fam Physician 1991;43:2007–2014.
Sandoval C, Dong S, Visintainer P, et al. Clinical and laboratory features of 178 children with recurrent epistaxis. J Pediatr Hematol Oncol 2002;24:47–49.
Srinivasan V, Sherman IW, O'Sullivan G. Surgical management of intractable epistaxis: audit of results. J Laryngol Otol 2000;114:697–700.
Tan LK, Calhoun KH. Epistaxis. Med Clin North Am 1999;83:43–56.


> Table of Contents > Ear, Nose, and Throat Procedures > 56 - Flexible Nasolaryngoscopy
56
Flexible Nasolaryngoscopy
Flexible fiberoptic nasolaryngoscopy is an inexpensive and easy-to-learn diagnostic technique performed by primary care physicians. The thin, 3-mm-diameter endoscope permits accurate assessment of the nasal cavity, nasopharynx, and larynx (Table 56-1). The technique provides more complete examinations than historically used indirect techniques and provides a window through which the physician can improve diagnostic accuracy and treatment strategies. In one large series of patients in a family practice setting, 70% of patients had a change in their management plan as a result of undergoing diagnostic flexible nasolaryngoscopy.
TABLE 56-1. ANATOMIC AREAS EXAMINED DURING NASOLARYNGOSCOPY
Nose and nasopharynx: nares, septum, inferior meatus, inferior turbinate, middle meatus, middle turbinate, maxillary sinus ostia, infundibulum (osteomeatal complex), torus tubarius (right and left), Eustachian tube ostia (right and left), Rosenmuller's fossa (right and left), adenoid pad or scars (postadenoidectomy, right and left), sphenoid sinus ostia, superior turbinate
Hypopharynx and larynx: uvula, posterior tongue, posterior pharyngeal wall, lingual tonsils, epiglottis, vallecula, aryepiglottic folds (right and left), piriform sinus (right and left), true vocal cords (including symmetric movement), false vocal cords, arytenoid cartilage (corniculate and cuneiform processes, right and left), posterior larynx (upper esophageal sphincter musculature)
Allergy and ear, nose, and throat (ENT) specialists have widely incorporated this examination as part of their initial assessment of patients. Specialists often employ larger scopes to incorporate biopsy channels. Primary care physicians generally use thinner scope without a biopsy channel. The thinner scopes are better tolerated by patients, and biopsy procedures can induce significant upper aerodigestive tract bleeding that may be difficult to control in a nonsurgical office setting. Because most primary care procedures do not encounter pathology that requires biopsy, the thinner scopes fit well into the diagnostic armamentarium of generalist physicians.
Scope manipulation during the procedure is relatively simple and uses similar skills required in other primary care endoscopic procedures. The major challenge with this procedure is learning the complex anatomy of the nose and throat. Physicians performing flexible nasolaryngoscopy must master the recognition of normal anatomy and then tackle the identification of pathology. Atlases and
P.452

teaching videotapes can greatly aid the learner. Physicians who perform the procedure infrequently should review the anatomy prior to each procedure.
Several common disease states produce much of the pathology encountered during nasolaryngoscopy in generalist practices (Table 56-2). Allergic rhinitis frequently produces mucosal swelling, clear nasal and postnasal drainage, pharyngeal and postlingual cobblestoning, and it may predispose to sinus ostia closure and sinusitis. Purulent drainage can be identified coming from specific sinus ostia during the examination. Eustachian tube drainage can be observed, as can hypertrophy of lymphoid tissue on the tongue after an upper respiratory infection. Vocal cord swelling may be caused by localized viral infection (i.e., laryngitis), or acid may reflux to the posterior larynx, producing posterior erythema and swelling, and cause acid laryngitis. Solid growths, such as polyps or tumors, are infrequently encountered.
TABLE 56-2. COMMON PATHOLOGY OBSERVED DURING NASOLARYNGOSCOPY
Nose and nasopharynx: mucosal swelling, mucosal drainage or rhinitis, turbinate hypertrophy, septal hematoma, foreign body, Eustachian tube drainage, enlarged adenoid, nasopharyngeal cancer, sinus ostia drainage
Hypopharynx or larynx: enlarged tonsil, lymphoid hypertrophy of the tongue or posterior pharynx, Candida infection, clear allergic drainage into hypopharynx, laryngeal polyp, laryngeal edema, laryngeal papilloma, laryngeal cancer, vocal cord nodule, acid laryngitis (or swelling of the posterior larynx), vocal cord paralysis or dysfunction, vocal cord ulceration, foreign body
Flexible fiberoptic nasolaryngoscopy is well tolerated by adults and children. Experienced examiners know how to gently insert and withdraw the scope without sudden movements, and they can prevent the scope tip from touching lateral structures. Complications are extremely uncommon for these physicians. If the scope tip is not well controlled during the examination, the patient may experience gagging, coughing, sneezing, bleeding, laryngospasm, or even vagal response or syncope.
INDICATIONS
  • Cancer screening of high-risk individuals (e.g., positive family history, smokers with chronic symptoms)
  • Survey of the entire upper aerodigestive tract, especially when examining for multifocal or synchronous squamous cell carcinoma
  • Evaluation of persistent hoarseness, suspected sinusitis, suspected foreign body, suspected neoplasia, chronic cough, chronic postnasal drip, recurrent epistaxis, recurrent otalgia, head or neck masses, hemoptysis, dysphagia, foreign body sensation in the hypopharynx, nasal obstruction, persistent nasal or pharyngeal pain, chronic halitosis, history of previous head and neck cancer, chronic rhinorrhea, or recurrent serous otitis media in an adult
CONTRAINDICATIONS
  • Uncooperative patient
  • Epiglottitis because scope passage can induce airway closure
  • Bleeding diathesis, active bleeding in the upper respiratory tract, or uncontrolled epistaxis
P.453

PROCEDURE
The patient is placed in the seated position, with the chin held slightly forward in a sniffing position (Figure 1A). If the patient is seated on an electric table or adjustable chair, the height of the patient's head can be adjusted to a level that is just below or at the same height as the examiner's head (Figure 1B). Some examiners place a drape over the patient's shoulders and torso and give the patient some tissues and a plastic emesis basin to hold in one hand.
(1) The patient is placed in the seated position with the chin held slightly forward in a sniffing position.
P.454

Topical decongestant spray (2 sprays of 0.05% oxymetazoline hydrochloride in each nostril) and topical anesthetic spray (2 to 10 sprays of 4% lidocaine) are administered. The lidocaine must be transferred from the stock bottle into a small plastic spray bottle or atomizer. When administering the sprays from multiuse containers, make sure the tip of the spray bottle is not contaminated by patient contact. The nondominant hand can gently squeeze open the nares, and the tip of the bottle is held just outside the nose (but not in contact with the patient) to administer the sprays. The sprays are then repeated until the patient achieves adequate anesthesia (i.e., the patient reports numbness on the back of the throat).
(2) Topical decongestant spray and topical anesthetic spray are administered.
PITFALL: The lidocaine solution has a bitter taste. Warn the patient about this unpleasant effect. The examiner should pause for a few seconds after administering the first two sprays to allow the anesthetic to take effect and to permit the patient to respond to the taste.
P.455

Hold the flexible fiberoptic scope in the left hand between the thumb and index finger. The eyepiece is held up, and the scope tip hangs down toward the floor. The thumb is placed over the up-and-down knob, and the scope body traverses the palmar crease of the left hand. Make sure the light source is turned on and that adequate light projects from the scope tip. Adjust the focus as necessary.
(3) Hold the flexible fiberoptic scope in the left hand between the thumb and index finger, with the eyepiece up and the scope tip hanging down toward the floor.
P.456

The distal scope is lubricated with 2% lidocaine jelly. The jelly is applied with 4 × 4 gauze and administered to the distal 4 to 5 cm of the scope.
(4) Lubricate the distal scope with 2% lidocaine jelly.
PITFALL: Do not apply the jelly to the scope tip, because it will obscure viewing through the scope. Always apply the jelly from the end of the scope moving proximally, so that jelly is not dragged onto the tip.
The third, fourth, and fifth fingers of the right hand are applied to the patient's left cheek for insertion of the scope. By anchoring the insertion hand to the patient, the hand is steadied and moves with the patient's head if sudden movement occurs. The first and second fingers pinch the scope for insertion, grasping the scope 3 to 7 cm from the tip and perpendicular to the axis of the scope.
(5) Apply the third, fourth, and fifth fingers of the right hand to the patient's left cheek for insertion of the scope.
PITFALL: A patient's glasses can interfere with anchoring the hand to the patient's face or be hit during the procedure. Consider asking the patient to remove glasses before the procedure.
P.457

Up-and-down motions of the scope tip are controlled by the action of the left thumb on the knob on the scope head (Figure 6A). Strong twisting action of the right first and second fingers torque the scope tip from its vertical motion to the right and left, and continued up-and-down movement of the left thumb facilitates right and left turning (Figure 6B).
(6) Up-and-down motion of the scope tip is controlled by the action of the left thumb on the knob on the scope head.
The scope tip is gently inserted into the nares. The first two fingers stabilize the scope and thread the scope into the nose after the scope tip is confirmed in a nonobstructed position.
(7) The scope tip is gently inserted into the nares and is threaded into the nose with the first two fingers.
PITFALL: Warn the patient that initial insertion of the scope tip can produce a tickling sensation or even sneezing.
P.458

The inferior turbinate is seen and the scope slid along the floor of the nose or inferior meatus (meatus means open area; in the nose, it means the area under a turbinate). Pass the scope through the largest passage to reach the nasopharynx.
(8) The inferior turbinate is noted, and the physician slides the scope along the floor of the nose.
PITFALL: Enlargement of a turbinate (i.e., hypertrophy) or prior nasal septal deviation can make passage along the floor of the nose impossible. Insertion of the scope to the nasopharynx may need to be accomplished above the nasal cavity floor (alongside the turbinate).
The torus tubarius is the large mound of tissue surrounding the Eustachian tube opening. Rosenmuller's fossa is the vertical cleft immediately posterior to the torus tubarius and is a common location for the development of nasopharyngeal cancer. The adenoid pad is located on the posterior wall and can contain an enlarged adenoid or stellate scar if the patient has undergone prior adenoidectomy.
(9) Examine the nasopharynx.
PITFALL: During insertion of the endoscope, mucus can adhere and obscure the view through the scope. Gently tap the tip of the scope against the wall of the nasopharynx to clean the view on the scope. It is almost never necessary to completely withdraw the scope to clear the lens.
P.459

Ask the patient to repeat “K—K—K.” Pronouncing the letter produces movement in the soft palate. Turn the scope tip down past the distal soft palate, and on passing the uvula, the laryngeal structures can be visualized in the distance.
(10) Turn the scope tip down past the distal soft palate, and on passing the uvula, visualize the laryngeal structures.
Slowly and carefully move the scope tip to just above the epiglottis. Survey the structures of the larynx. Ask the patient to say “EEEEE” to observe movement in the vocal cords, and then ask the patient to stick out the tongue to observe the vallecula. Observe all laryngeal structures for pathology.
(11) Slowly and carefully move the scope tip to just above the epiglottis, and survey the structures of the larynx.
PITFALL: Touching the scope tip to the posterior pharyngeal wall will induce coughing and possible discomfort. Keep a firm grasp on the scope with the fingers of the right hand, and keep the scope tip in the center of the pharyngeal cavity, away from the tongue and posterior or lateral structures.
PITFALL: Do not insert the scope tip between or beneath the vocal cords. Touching the scope tip to laryngeal or hypolaryngeal structures can induce laryngospasm. If laryngospasm occurs, immediately withdraw the scope from the patient. Laryngospasm is scary for the patient and physician but is fortunately only rarely fatal.
P.460

Withdraw the scope tip from above the larynx to the posterior nasopharynx. The opening to the sphenoid sinus and superior turbinate can be observed by sharply turning the scope tip upward along the posterior wall of the nasopharynx. A rapid movement is required for this technique; the scope tip is inserted while simultaneously pushing the left thumb downward, moving the scope tip upward.
(12) Examine the opening to the sphenoid sinus and superior turbinate by sharply turning the scope tip upward along the posterior wall of the nasopharynx.
PITFALL: The posterior nasopharynx receives little of the anesthetic spray, and flipping the scope tip upward along the back wall of the nose can be somewhat painful. A rapid assessment is recommended, and if the scope tip is not easily passed into the upper posterior nasopharynx, this portion of the examination can be deferred.
The scope is again straightened and withdrawn to the middle portion of the nasal floor. An attempt is made to examine the middle meatus (i.e., under the smaller middle turbinate). The area is anatomically narrow, and examination may be impossible or uncomfortable for your patient. Attempt to visualize the infundibulum area (i.e., osteomeatal complex) and the maxillary sinus ostia. The scope is withdrawn, and the other nasal cavity examined if necessary. Give the patient the opportunity to blow his or her nose. The physician reviews the findings with the patient.
(13) Attempt to visualize the infundibulum area and the maxillary sinus ostia.
P.461

CODING INFORMATION
Many additional codes can be reported if sinus endoscopy, surgery, or biopsy is performed with the procedure. Most primary care physicians report only code 31575 if they do a complete evaluation of the nasopharynx and larynx. Technically, multiple endoscopy codes can be billed if multiple areas are examined as part of the diagnostic evaluation.
CPT® Code | Description | 2002 Average 50th Percentile Fee
31231 | Nasal endoscopy, diagnostic (unilateral or bilateral) | $226
31575 | Laryngoscopy, flexible fiberoptic, diagnostic | $265
92511 | Nasopharyngoscopy with endoscope | $188
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Nasolaryngoscopes may be ordered from Olympus USA, 2 Corporate Center Drive, Melville, NY 11747 (http://www.olympusamerica.com); WelchAllyn, 4341 State Street Road, Skaneateles Falls, NY 13153 (phone: 800-535-6663; http://www.welchallyn.com/medical); Endosheath Technology, Vision Sciences, 9 Strathmore Road, Natick, MA 01760 (phone: 800-874-9975; http://www.endosheath.com); and Pentax, 30 Ramtand Road, Orangeburg, NY 10962 (phone: 800-431-5880; http://www.pentax-endoscopy.com). Used equipment may be obtained from HMB Endoscopy Products or Endoscopy Support Services (http://www.medcatalog.com/endoscop.htm).
Lidocaine hydrochloride (4% solution or 2% jelly) can be obtained from Astra Pharmaceuticals, Westborough, MA (phone: 508-366-1100) or through a local pharmacy. Oxymetazoline hydrochloride (0.05%) (Afrin spray) is produced by Schering-Plough, Kenilworth, NJ (phone: 908-298-4000) and can be obtained through a local pharmacy.
Several online atlases are available to assist physicians:
  • University of Toronto Medical Student ENT atlas
  • Wake Forest University Gallery of Laryngeal Pathology (http://www.bgsm.edu/voice/gallery.html)
  • University of Munich ENT Gallery
BIBLIOGRAPHY
Castellanos J, Axelrod D. Flexible fiberoptic rhinoscopy in the diagnosis of sinusitis. J Allergy Clin Immunol 1989;83:91–94.
Curry RW. Flexible fiberoptic nasolaryngoscopy. Fam Pract Recert 1990;12:21–36.
DeWitt DE. Fiberoptic rhinolaryngoscopy in primary care: a new direction for expanding in-office diagnostics. Postgrad Med 1988;84:125–44.
Hayes JT. Flexible nasolaryngoscopy: a low-risk, high-yield procedure. Postgrad Med 1999;106:107–110, 114.
P.462

Hocutt JE, Corey GA, Rodney WM. Nasolaryngoscopy for family physicians. Am Fam Physician 1990;42:1257–1268.
Koufman JA, Amin MR, Panetti M. Prevalence of reflux in 113 consecutive patients with laryngeal and voice disorders. Otolaryngol Head Neck Surg 2000;123:385–388.
Lancer JM, Jones AS. Flexible fibreoptic rhinolaryngoscopy: results of 338 consecutive examinations. J Laryngol Otol 1985;99:771–773.
Lancer JM, Moir AA. The flexible fibreoptic rhinolaryngoscope. J Laryngol Otol 1985;99:767–770.
O'Hollaren MT. When dyspnea comes from the larynx. J Respir Dis 1991;12:845–860.
Patton D, DeWitt D. Flexible nasolaryngoscopy: a procedure for primary care. Prim Care Cancer 1992;12:13–21.
Reulbach TR, Belafsky PC, Blalock PD, et al. Occult laryngeal pathology in a community-based cohort. Otolaryngol Head Neck Surg 2001;124:448–450.
Rosen CA, Murray T. Diagnostic laryngeal endoscopy. Otolaryngol Clin North Am 2000;33:751–758.
Shanmugham MS. The role of fibreoptic nasopharyngoscopy in nasopharyngeal carcinoma (NPC). J Laryngol Otol 1985;99:779–782.
Tenenbaum DJ. A buyer's guide to nasopharyngoscopes. Fam Pract Manag 1995;2:43–45.
Tenenbaum DJ. Should you be doing nasopharyngoscopy? Fam Pract Manag 1995;2:35–41.
Wallner F, Knoch H. The potential uses and limitations of flexible laryngoscopy under local anesthesia in clinical practice. HNO 1999;47:702–705.
Zuber TJ. Office procedures. AAFP Academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:51–60.


> Table of Contents > Ear, Nose, and Throat Procedures > 57 - Cerumen Impaction Removal
57
Cerumen Impaction Removal
Cerumen (earwax) is a natural product of the external auditory canal. The exact function of cerumen is unknown. It usually occurs as a sticky, honey-colored wax that can darken with oxidation. Sometimes, however, the cerumen may become hard and scaly. Accumulation of cerumen can result in hearing loss, tinnitus, otalgia, vertigo, and infection.
The two common techniques for removal of impacted cerumen are with an ear curette or with irrigation. The ear curette method is most effective for small amounts of easily visible wax. Irrigation usually takes longer and is messier than the curette technique, but it rarely fails. It is often required for dense or large circumferential cerumen impactions and when the curette technique has failed or caused pain. Suction also may be used for very soft cerumen but is rarely adequate for complete removal of an impaction.
A cerumen-softening agent such as triethanolamine (Cerumenex), carbamide peroxide (Debrox), or cresyl acetate (Cresylate) may be used to soften or melt cerumen. These agents may be applied at home for 3 days before a visit for impaction removal. In studies, water has surprisingly proved to be an effective softening agent, whereas olive oil appears to be almost totally ineffective as a wax dispersant. Docusate sodium solution (Colace) may be instilled intra-aurally for 15 minutes and the ear irrigated.
Tympanic membrane perforation and damage to ossicles constitute the most serious potential complication, because they can lead to hearing loss. Patients may experience pain, vertigo, nausea, or vomiting during the procedure. Minor canal wall abrasions and bleeding may occur, especially if hard adherent wax is removed by mechanical means. Rarely, otitis externa and idiopathic tinnitus may occur.
Among alternative methods, ear candles are the most popular method of cerumen removal. A hollow candle is burned on one end, with the other end in the ear canal; the intent is to create negative pressure and draw cerumen from the ear. Unfortunately, studies show that ear candles do not produce negative pressure in the ear and do not remove cerumen from the external auditory canal. Candle wax has been deposited in some ears, and a survey of otolaryngologists identified ear injuries resulting from ear candle use. Instilling oil in the ear has been found to be minimally helpful, but not as effective as easily available over-the-counter and prescription products.
P.464

After cerumen removal, instruct the patient to return if increasing pain, decreased hearing, vertigo, or purulent drainage develops in the treated ear. Consider educating the patient about periodic ear cleaning using commercially available earwax softeners and a squeeze bulb. Also inform the patient that the curved anatomy of the ear canal makes self-instrumentation of the ear canal with cotton-tipped applicators or other wax removal tools unlikely to help, likely to make accumulations worse, and dangerous to the delicate hearing apparatus of the ear.
INDICATIONS
  • Otalgia
  • Decreased hearing on the affected side
  • Obscured visualization of the tympanic membrane
  • External otitis associated with cerumen
CONTRAINDICATIONS
  • Clinician unfamiliarity with the equipment
  • Clinician's unfamiliarity with the anatomy of the external auditory canal
  • Distorted or abnormal anatomy
  • Previous scarring
  • Known or suspected cholesteatoma (refer to an otolaryngologist)
  • The affected ear is the only hearing ear (consider referral to an otolaryngologist)
  • For irrigation because of known or suspected perforation of the tympanic membrane
P.465

PROCEDURE
Position the patient in a sitting position on a chair or examination table. Allow children to sit in a parent's lap or lie on the examination table with a parent or assistant stabilizing the head. Apply posterior traction on the helix as necessary to visualize the ear canal and any impacted cerumen using an operating otoscope.
(1) Have patient sit on a chair or examination table, and apply posterior traction on the helix as necessary to visualize the ear canal and any impacted cerumen.
Select a curette or ear loop that easily fits the canal. Gently remove the impacted cerumen by taking small top-to-bottom scoops with minimal forward pressure. This can be done through the otoscope or by direct visualization after carefully examining the canal and cerumen with the scope.
(2) Using a curette or ear loop, gently remove the impacted cerumen by taking small top-to-bottom scoops with minimal forward pressure.
P.466

If hardened cerumen is encountered, the same motion may be used to “roll” and pull apart the ball or extract it in toto. Alternatively, if hardened cerumen is encountered, instill mineral oil, 3% hydrogen peroxide, or a commercially available wax softener such as Cerumenex or Debrox for 5 to 10 minutes to soften the cerumen and facilitate removal.
(3) If hardened cerumen is encountered, the same motion can be used to “roll” and pull apart the ball or extract it in toto.
PITFALL: Vigorous removal can be traumatic. Consider prescribing topical otic antibiotics if the canal epithelium is disrupted or bleeding is present.
PITFALL: If the cerumen is adherent to the tympanic membrane, irrigation or suction may be necessary for atraumatic removal.
P.467

Several devices for irrigating an ear are shown: a 20- to 50-mL syringe with a large-bore Angiocath attached (Figure 4A), a 20- to 50-mL syringe with attached butterfly tubing with needle cut off (Figure 4B), and a metal irrigator syringe (Figure 4C). Fill the syringe with body-temperature (37C) water or normal saline. Alternatively, a jet irrigator adjusted to its lowest pressure setting may be used.
(4) Devices for irrigating an ear: a 20- to 50-mL syringe with a large-bore Angiocath attached, a 20- to 50-mL syringe with attached butterfly tubing with the needle cut off, and a metal irrigation syringe.
PITFALL: Using water that is too warm or cold increases the risk of stimulation of the vestibular reflex and associated nystagmus and nausea.
PITFALL: Using a jet irrigator on any but the lowest setting increases the risk of perforation of the tympanic membrane.
P.468

Place a gown or towel on the patient. Place an ear basin under the affected ear and have the patient tilt his or her head slightly to that side.
(5) Place a towel on the patient, place an ear basin under the affected ear, and have the patient tilt his or her head slightly to that side.
P.469

Direct the water jet toward the superior part of the impaction to allow space for the outflow of water and cerumen. After cerumen washes out of the canal, reexamine to determine if any impacted cerumen remains. Repeat the process until the canal is clear. Remove the apparatus and drapes, and dry the ear. Rarely, very hard impacted cerumen does not clear after several minutes of irrigation. If this occurs, terminate the procedure, and initiate the use of a liquid earwax softener. Have the patient return in a few days for cerumen removal.
(6) Direct the water jet toward the superior part of the impaction to allow space for the outflow of water and cerumen.
PITFALL: Avoid direct irrigation on the tympanic membrane that can cause pain, nausea, or perforation.
PITFALL: Prescribe topical otic antibiotics if canal epithelium is disrupted or bleeding is present.
P.470

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
69210 | Removal impacted cerumen (separate procedure), one or both ears | $57
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Operating otoscopes, ear curettes, emesis or ear basin, ear syringes, and commercially available jet irrigators (Water-Pik) can be obtained from http://www.AllHeart.com-Professional Appearances, Inc., 431 Calle San Pablo, Camarillo, CA 93012 (fax: 805-445-8816; http://www.store.yahoo.com/allheart/index.html) and from MD Depot; 7590 Commerce Court; Sarasota, FL 34243 (phone: 888-355-2606; fax: 800-359-8807; http://www.mddepot.com).
Cerumen-softening agents such as mineral oil, triethanolamine (Cerumenex), carbamide peroxide (Debrox), or cresyl acetate (Cresylate) may be obtained from pharmacies.
BIBLIOGRAPHY
Andaz C, Whittet HB. An in vitro study to determine efficacy of different wax-dispersing agents. ORL J Otorhinolaryngol Relat Spec 1993;55:97–99.
Blake P, Matthews R, Hornibrook J. When not to syringe an ear. N Z Med J 1998;111:422–424.
Carr MM, Smith RL. Ceruminolytic efficacy in adults versus children. J Otolaryngol 2001;30:154–156.
Dinsdale RC, Roland PS, Manning SC, et al. Catastrophic otologic injury from oral jet irrigation of the external auditory canal. Laryngoscope 1991;101(Pt 1):75–78.
Eekhof JA, de Bock GH, Le Cessie S, et al. A quasi-randomised controlled trial of water as a quick softening agent of persistent earwax in general practice. Br J Gen Pract 2001;51:635–537.
Grossan M. Cerumen removal—current challenges. Ear Nose Throat J 1998;77:541–546, 548.
Grossan M. Safe, effective techniques for cerumen removal. Geriatrics 2000;55:80, 83–86.
Macknin ML, Talo H, Medendrop SV. Effect of cotton-tipped swab use on ear-wax occlusion. Clin Pediatr 1994;33:14–18.
Masterson E, Seaton TL. How does liquid docusate sodium (Colace) compare with triethanolamine polypeptide as a ceruminolytic for acute earwax removal? J Fam Pract 2000;49:1076.
Seely DR, Quigley SM, Langman AW. Ear candles—efficacy and safety. Laryngoscope 1996;106:1226-001229.
Singer AJ, Sauris E, Viccellio AW. Ceruminolytic effects of docusate sodium: a randomized, controlled trial. Ann Emerg Med 2000;36:228–232.
Wilson PL, Roeser RJ. Cerumen management: professional issues and techniques. J Am Acad Audiol 1997;8:421–430.


> Table of Contents > Ear, Nose, and Throat Procedures > 58 - Foreign Body Removal from the Auditory Canal and Nasal Cavity
58
Foreign Body Removal from the Auditory Canal and Nasal Cavity
Exploration is a normal part of childhood. Unfortunately, this may cause the common pediatric problem of small foreign objects placed in the external auditory canal or nasal cavity. Simple removal techniques may be attempted first, such as normal saline irrigation through an 18-gauge catheter or using vasoconstrictive nasal solution to reduce mucosal edema and having the patient blow forcefully. Irrigation is contraindicated if tympanic membrane perforation is suspected.
Attempts to remove foreign bodies should be made under direct visualization. Use care to avoid pushing the object deeper. Hard, spherical objects may be especially difficult to remove because they cannot be grasped and may easily be pushed deeper. Metallic objects may sometimes be removed with a small magnet. Other objects, such as plant materials or seeds, can swell over hours if left in place or if saline is used to flush them out.
If local anesthesia is needed for removal of an object from the auditory canal, place the affected ear in the nondependent position, and instill 2% lidocaine or 20% benzocaine into the canal, allowing it to remain for 10 minutes. This is especially useful with an insect in the ear. Many insects, especially cockroaches, grasp the lining of the canal to resist extraction. Local anesthetic provides anesthesia, and it kills the insect, making it easier to remove. Do not use local anesthesia if the tympanic membrane may be disrupted. Oral, intravenous, or general anesthesia may be necessary in individuals who cannot tolerate instrumentation.
Complications are usually minor. Trauma to mucous membranes with or without associated infection or bleeding is a possibility. The clinician must also be careful not to push the object deeper, making it harder or impossible to extract the foreign body. Care must be exerted to prevent serious trauma to the tympanic membrane or middle ear during removal. Otitis externa is a common sequelae of injury caused by the foreign body itself or by its removal. The patient may experience nausea or vomiting before or after removal of an object in the ear.
After the procedure, instruct the patient to watch for signs of infection. If mucous membrane injury occurs, have the patient return for a follow-up visit in 1 or 2 days. Saline irrigations two to three times each day for 2 or 3 days may be used after nasal foreign body removals.
P.472

INDICATIONS
  • Visible foreign body in the auditory canal or nasal cavity
CONTRAINDICATIONS
  • Clinician's lack of knowledge of normal anatomy or removal techniques
  • Trauma-induced distortion of the normal anatomy
  • An uncooperative patient or unrestrainable infant
  • Irrigation contraindicated with tympanic membrane perforation
  • Previous ear surgery because of increased risk of perforation (relative contraindication)
  • Known or suspected cholesteatoma
  • Affected ear is only hearing-capable ear (relative contraindication; consider referral)
  • Inability to visualize the foreign body
P.473

PROCEDURE
If desired, instill a topical anesthetic. Use suction as necessary to remove liquids or debris to visualize the object. With adults, visualization of the external auditory canal is accomplished by pulling the auricle upward and backward to straighten the canal (Figure 1A). In children, the auricle is pulled downward to aid in visualization (Figure 1B). Extending the head and applying upward pressure on the tip of the nose helps to visualize the nasal cavity (Figure 1C).
(1) The external auditory canal in adults can be visualized by pulling the auricle upward and backward to straighten the canal, and the external auditory canal in children can be visualized by pulling the auricle downward.
PITFALL: Suction of the auditory canal produces a loud, scary stimulus to children.
P.474

Grasp fibrous objects (e.g., cotton, cloth, gum, insects) with the alligator forceps, and gently extract them. Use local anesthetic to remove insects because it provides anesthesia and kills the insect. Alligator forceps are valuable aids in removing nasal cavity foreign bodies.
(2) Grasp fibrous objects with the alligator forceps, and gently extract them.
P.475

Smooth objects that are not tightly blocking the canal, such as beads, beans, seeds, or popcorn kernels, may be removed using a small hook. Steady the operating hand by placing the wrist or hand against the patient. Pass a right-angle hook (i.e., attic hook) beyond the object (Figure 3A), turn the hook 90 degrees (Figure 3B), and gently withdraw the object and the hook (Figure 3C). This same technique is useful for nasal cavity foreign bodies. Alternatively, small objects may be flushed out as described in Chapter 57.
(3) Smooth objects that are not tightly blocking the canal may be removed with a small (attic) hook.
A right angle (attic) hook may be made by dulling the tip of an 1½-inch needle and then bending the last 2 mm at a 90-degree angle.
(4) An attic hook can be made by dulling the tip of a 1½-inch needle and bending the last 2 mm at a 90-degree angle.
PITFALL: Remove small batteries quickly, because permanent damage to the ear can result if they are allowed to remain for more than a short time.
PITFALL: Insertion of a needle can damage the canal. Make sure the end has no sharp edges before insertion.
P.476

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
30300* | Removal intranasal foreign body, without general anesthesia | $138
69200 | Removal foreign body from external auditory canal, without general anesthesia | $108
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Instruments such as suction tips, alligator forceps, ear curettes, attic hooks, ear speculums, or nasal speculums may be obtained from most national supply houses, such as http://www.AllHeart.com-Professional Appearances, Inc., 431 Calle San Pablo, Camarillo, CA 93012 (fax: 805-445-8816; http://www.store.yahoo.com/allheart/index.html) or MD Depot, 7590 Commerce Court, Sarasota, FL 34243 (phone: 888-355-2606; fax: 800-359-8807; http://www.mddepot.com).
BIBLIOGRAPHY
Antonelli PJ, Ahmadi A, Prevatt A. Insecticidal activity of common reagents for insect foreign bodies of the ear. Laryngoscope 2001;111:15–20.
Benger JR, Davies PH. Foreign bodies in the nasal cavities. Postgrad Med J 2001;77:359.
D'Cruz O, Lakshman R. A solution for the foreign body in nose problem. Pediatrics 1988;81:174.
Douglas SA, Mirza S, Stafford FW. Magnetic removal of a nasal foreign body. Int J Pediatr Otorhinolaryngol 2002;62:165–167.
Handler SD. Nasal wash technique for nasal foreign body removal. Pediatr Emerg Care 2000;16:307.
Hon SK, Izam TM, Koay CB, et al. A prospective evaluation of foreign bodies presenting to the Ear, Nose and Throat Clinic, Hospital Kuala Lumpur. Med J Malaysia 2001;56:463–467.
Jensen JH. Technique for removing a spherical foreign body from the nose or ear. Ear Nose Throat J 1976;55:46.
Mishra A, Shukla GK, Bhatia N. Aural foreign bodies. Indian J Pediatr 2000;67:267–269.
Peacock WF. Otolaryngologic emergencies. In: Tintinalli JE, Ruiz E, Krome RL, eds. Emergency medicine: a comprehensive study guide. New York: McGraw-Hill, 1985:1071–1072.
Reddy IS. Foreign bodies in the nose and ear. Emerg Med J 2001;18:523.


> Table of Contents > Musculoskeletal Procedures > 59 - Greater Trochanteric Bursa Injection
59
Greater Trochanteric Bursa Injection
Greater trochanteric bursitis is a common condition that often produces hip, lateral thigh, or referred knee pain. The patient often complains of nighttime pain when lying in bed on the affected side. Characteristic local tenderness can be elicited by palpation from over the greater trochanter of the femur when the patient lies on the examination table with the affected side up.
Greater trochanteric bursitis occurs predominantly in middle-aged to elderly individuals, with women affected more often than men. Onset tends to be gradual, and symptoms tend to last for months. Individuals with longer-lasting symptoms may fail to localize their pain, often describing diffuse pain over the entire thigh with walking.
Two major bursae overlying the greater trochanter have clinical significance, although it is believed that at least three distinct bursae exist at this site. The superficial bursa rests between the lateral aspects of the trochanter and the skin and subcutaneous tissue. The deep bursa lies above the tendinous insertion of the gluteus maximus muscle and extends behind the trochanter. Either of these bursa may become inflamed and can produce swelling or pain in the area. Swelling and erythema is more apparent when the superficial bursa is inflamed, and pain is produced with marked abduction of the hip. Pain from the deep bursa may be produced by passive internal rotation when the hip is adducted or by passive external rotation when the hip is abducted.
The differential diagnosis includes osteoarthritis of the hip, iliotibial band syndrome, or adductor tendonitis (and bursitis) of the hip. The localized, lateral tenderness of greater trochanteric bursitis helps to differentiate the condition. The discomfort of hip arthritis generally is felt in the groin, with pain produced by internal and external rotation of the hip.
One presentation for trochanteric bursitis is the “snapping hip” syndrome. Excessive tightening of the iliotibial band over the trochanter can produce friction, bursitis, and popping as it snaps over the bony prominence during flexion and extension of the hip. Steroid injections reduce local inflammation and may soften and stretch the iliotibial band. This syndrome also appears to improve with exercises that stretch the iliotibial band.
P.480

INDICATIONS
  • Symptomatic individuals with characteristic localized tenderness over the trochanter
RELATIVE CONTRAINDICATIONS
  • Bleeding diathesis
  • Uncooperative patient
  • Bacteremia or cellulitis of the proximal, lateral thigh
P.481

PROCEDURE
The two major bursa are illustrated.
(1) Anatomy of the lateral hip.
Position the patient on the examination table with the unaffected hip down and the affected hip up. Drapes can be used to keep the surrounding body areas covered.
(2) Position the patient on the examination table with the unaffected hip down and the affected hip up.
P.482

Palpate over the greater trochanter to reveal the characteristic localized tenderness.
(3) Palpate over the greater trochanter to reveal the characteristic localized tenderness.
After skin preparation, insert a 1¼- or 1½-inch needle to the hub. The needle tip should reach the greater trochanter. If the needle is too short, it may be “lengthened” by pressing it into the skin.
(4) Insert a long needle to the hub until the tip reaches the greater trochanter.
P.483

A 10-mL syringe with 1 mL of steroid (e.g., 6 mg of Celestone, 40 mg of triamcinolone) and 6 to 9 mL of 1% lidocaine is used. Injecting a larger volume of fluid appears to be beneficial in the treatment of greater trochanteric bursitis. Inject a small amount just over the initial contact point with trochanter (Figure 5A). Redirect the needle around the initial site, and administer additional solution in a wide or fan-shaped pattern. Redirect the needle posteriorly, making sure that the needle tip “walks'' off the end of the bone, to deliver solution to the portion of the bursa posterior to the trochanter (Figure 5B).
(5) Inject a small amount of steroid and 1% lidocaine just over the initial contact point with the trochanter, redirect the needle around the initial site, and administer additional solution in a wide or fan-shaped pattern.
P.484

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20610* | Injection of major joint or bursa (hip) | $110
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information that appears in Chapter 65. It is easier to perform this procedure and reach the posterior portion of the bursa with a 22-gauge, 3½-inch (spinal) needle. These special needles can be ordered through local surgical supply houses. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Adkins SB, Figler RA. Hip pain in athletes. Am Fam Physician 2000;61: 2109–18.
Anderson LG. Aspirating and injecting the acutely painful joint. Emerg Med 1991;23:77–94.
Biundo JJ. Regional rheumatic pain syndromes. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on the rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:136–148.
Blackburn WD. Approach to the patient with a musculoskeletal disorder. Caddo, OK: Professional Communications, 1997.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997:12.
Hollander JL. Arthrocentesis and intrasynovial therapy. In: McCarty DJ, ed. Arthritis, 9th ed. London: Henry Kimpton Publishers, 1979:402–414.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheum Pract 1986;Mar-May:52–63.
Pando JA, Klippel JH. Arthrocentesis and corticosteroid injection: an illustrated guide to technique. Consultant 1996;36:2137–2148.
Pronchik D, Heller MB. Local injection therapy: rapid, effective treatment of tendonitis/bursitis syndromes. Consultant 1997;37:1377–1389.
Schapira D, Nahir M, Scharf Y. Trochanteric bursitis: a common clinical problem. Arch Phys Med Rehab 1986;67:815–817.
Scopp JM, Moorman CT. The assessment of athletic hip injury. Clin Sports Med 2001;20:647–659.
Wilson FC, Lin PC. General orthopedics. New York: McGraw-Hill, 1997.


> Table of Contents > Musculoskeletal Procedures > 60 - Shoulder Injection
60
Shoulder Injection
The shoulder comprises a series of joints and musculoskeletal tissues that affords the extraordinary range of motion to the arm. Specific injections have been advocated for a variety of shoulder ailments, but primary care physicians may not have the opportunity or desire to perform some of the less common and more difficult techniques. For instance, injection into the acromioclavicular joint can relieve symptoms of degenerative arthritis, but the opportunity to perform the injection is infrequently encountered in a generalist practice. The glenohumeral, acromioclavicular, sternoclavicular, and scapulothoracic joints can be difficult to enter and may be best injected by experienced physicians.
This chapter describes aspiration and injection techniques in the lateral rotator cuff and subacromial bursa. Commonly called a shoulder injection, this procedure generally does not involve entering the shoulder joint. Shoulder injections are easy to perform and frequently provide beneficial intervention for a number of shoulder conditions. Four of the more common shoulder disorders that benefit from this aspiration and injection technique include calcific tendinitis, impingement syndrome, supraspinatus tendonitis, and subacromial bursitis. Anatomic proximity of the rotator cuff tendons and the bursa creates overlap among these conditions, allowing for a similar injection technique for three conditions.
CALCIFIC TENDINITIS
Calcific tendinitis is a degenerative condition of the tendons of the rotator cuff. The supraspinatus tendon is most commonly involved, with localized deposits of calcium identified in the tendon sheath. It is estimated that 2% to 3% of the U.S. adult population suffers from this disorder, although many with the disorder are asymptomatic. The disorder is more common in middle-aged men in the dominant shoulder, and it may be connected to use and activity. More than 25% of individuals have bilateral shoulder involvement. Calcific tendonitis usually is characterized by an acute onset of intense shoulder pain that is not related to position or activity.
Because the subacromial bursa is adjacent to the supraspinatus tendon, most of the pain from calcific tendinitis is related to bursal inflammation. Point tenderness
P.486

is identified over the lateral shoulder, and pain can be produced with active abduction from 60 to 120 degrees. Calcium can be detected on x-ray films (in external rotation); acute deposits are sharply delineated, whereas chronic calcium deposits are hazy and ill defined as they are being resorbed. Symptoms tend to resolve over a period of 2 weeks. Greater degrees of inflammation (i.e., greater pain) tend to result in rupture of the calcium deposit into the overlying bursa, with more rapid resolution of symptoms. Persistently large deposits may lead to disuse and eventually to frozen shoulder.
Acutely painful deposits are treated with injection of a local anesthetic and steroid. Repeated injection of steroid can inhibit repair, and some physicians recommend caution after two injections. Aspiration of calcium-containing (toothpaste-like) tendon fluid has been recommended by some physicians. Removal of calcium requires larger (and more uncomfortable) needles, and the technique can be difficult for patients and practitioners. Some physicians believe that the greatest benefit from injection comes from the needle puncture holes made in the diseased tendon sheath. The holes allow calcium and thick inflammatory fluid to flow into the adjacent bursa, hastening resolution of the tendinitis. The technique that allows for redirecting the needle or fan-shaped application of steroid is likely to produce multiple holes in the sheath.
IMPINGEMENT SYNDROME
Impingement syndrome describes mechanical compression of the rotator cuff between the humeral head and the overlying acromion. Narrowing in this region is often attributed to spur formation on the anteroinferior acromion and may be related to excessive overhead use of the limb in certain sports and occupations. Unlike calcific tendinitis, the major component of discomfort is tendonitis. Three stages of impingement have been described: stage 1, edema and hemorrhage; stage 2, tendinitis and fibrosis; and stage 3, tendon rupture and bony changes.
Patients with impingement commonly complain early of chronic aching in the shoulder. Acute onset of symptoms is much more suggestive of calcific tendinitis. The discomfort of impingement is frequently experienced at night when reaching over the head to grasp the pillow and when abducting the shoulder between 60 and 120 degrees. A positive impingement sign indicates pain just distal to the anterior acromion when passively elevating the arm 30 degrees forward of the coronal plane of the body, with the elbow bent to 90 degrees and the shoulder internally rotated.
Impingement syndrome generally is treated with exercises to restore flexibility and strength. Avoidance of painful activities is important early in the course of this disorder, and nonsteroidal antiinflammatory drugs (NSAIDs) and ice therapy can be added to rest and physical therapy. Steroid injection may provide symptom relief. Surgical procedures are advocated for stage 3 disease.
SUPRASPINATUS TENDINITIS AND SUBACROMIAL BURSITIS
Supraspinatus tendinitis and subacromial bursitis are considered together, because they usually coexist in these adjacent structures. Many physicians believe that these disorders almost always occur as part of the two previously discussed conditions. Primary bursitis in the absence of tendonitis probably is rare, but not all
P.487

tendonitis need be calcific. If calcium cannot be identified on x-ray films or after insertion of the needle tip into the tendon sheath, noncalcific tendinitis is possible.
The point of the shoulder (just under the acromion) is the location of maximal tenderness from supraspinatus tendinitis. Soft tissue disorders of the shoulder are difficult to differentiate clinically, because these conditions produce remarkably similar signs and symptoms. Injection therapy often is a valuable adjunct, unless there is evidence of complete rotator cuff tear or loss of motor function.
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Bleeding diathesis or coagulopathym
  • Bacteremia or cellulitis overlying the lateral shoulder
  • Evidence of complete rotator cuff tear
P.488

PROCEDURE
Anatomy of the shoulder is illustrated.
(1) Anatomy of the shoulder.
The subacromial bursa lies between the deltoid muscle and the supraspinatus muscle.
(2) Location of the subacromial bursa.
P.489

Circumscribed, distinct margins of the calcium deposit in the supraspinatus tendon suggests an acute process.
(3) X-ray appearance of acute calcific tendonitis.
The examiner stands behind the seated patient. The patient's elbow is flexed to 90 degrees, and the shoulder is internally rotated so that the patient's hand lies over the trunk. The arm is elevated and abducted to about 30 degrees anterior (slightly forward) of the coronal plane of the body. A positive impingement sign is accentuation of the pain with this technique and tenderness just below the acromion.
(4) The impingement sign.
P.490

One technique for locating the point of maximal tenderness uses the palpation of multiple sites with the index finger, asking the patient to differentiate between sites 1 and 2. This is repeated until the site is identified, and the skin is marked by indentation with a fingernail or capped needle.
(5) The point of maximal tenderness is located.
After skin preparation, a 22- to 25-gauge needle is inserted horizontally under the acromion until the supraspinatus tendon is reached. If calcium exists in the tendon sheath, it often creates a gritty feel on the needle tip.
(6) A 22- to 25-gauge needle is inserted horizontally under the acromion until the supraspinatus tendon is reached.
Between 4 and 8 mL of 1% lidocaine is added to the steroid in the syringe, as administering the added volume of fluid appears to improve symptom resolution. The added volume also facilitates a fan-shaped administration of the solution. Multiple punctures can be made in the tendon sheath, and administration of solution is made around the tendon and in several sites in the bursa. A bandage is applied to the skin after removal of the needle.
(7) Between 4 and 8 mL of 1% lidocaine is added to the steroid in the syringe, because the additional volume of fluid improves symptom resolution.
P.491

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20550* | Injection of tendon sheath or ligament | $93
20610* | Injection of major joint or bursa (shoulder) | $110
20605* | Injection of intermediate joint (acromioclavicular) or bursa | $97
CPT® is a trademark of the American Medical Association.81
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information in Chapter 65. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Anderson LG. Aspirating and injecting the acutely painful joint. Emerg Med 1991;23:77–94.
Blake R, Hoffman J. Emergency department evaluation and treatment of the shoulder and humerus. Emerg Med Clin North Am 1999;17:859–876.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall, 1997.
Ike RW. Therapeutic injection of joints and soft tissues. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on the rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:419–421.
Jacobs LG, Barton MA, Wallace WA, et al. Intra-articular distension and steroids in the management of capsulitis of the shoulder. BMJ 1991;302:1498–1501.
Leversee JH. Aspiration of joints and soft tissue injections. Prim Care 1986;13:579–599.
Mani L, Gerr F. Work-related upper extremity musculoskeletal disorders. Prim Care Clin Office Pract 2000;27:845-64.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1995.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheum Pract 1986;Mar-May:52–63.
Pando JA, Klippel JH. Arthrocentesis and corticosteroid injection: an illustrated guide to technique. Consultant 1996;36:2137–2148.
Pronchik D, Heller MB. Local injection therapy: rapid, effective treatment of tendonitis/bursitis syndromes. Consultant 1997;37:1377–1389.
Rowe CR. Injection technique for the shoulder and elbow. Orthop Clin North Am 1988;19:773–777.
Wilson FC, Lin PP. General orthopedics. New York: McGraw-Hill, 1997.
Wolf WB. Calcific tendonitis of the shoulder: diagnosis and simple, effective treatment. Phys Sportsmed 1999;27:27–33.
Woodward TW, Best TM. The painful shoulder. Part II. Acute and chronic disorders. Am Fam Physician 2000;61:3291–3300.


> Table of Contents > Musculoskeletal Procedures > 61 - Knee Joint Aspiration and Injection
61
Knee Joint Aspiration and Injection
Aspiration and injection of the knee joint is commonly indicated in primary care practice. Arthrocentesis may be required to establish a diagnosis, relieve discomfort, evaluate a hemarthrosis, drain off infected fluid, or instill medication. Because prompt diagnosis and treatment of a monoarthritis can provide significant patient benefit, this easy technique should be considered a first-line intervention.
Effusion of the knee often produces a detectable suprapatellar or parapatellar swelling and may be more evident if the tissues surrounding the knee are compressed during examination. Large effusions can be confirmed by ballottement of the patella. A variety of needle entry techniques have been described for the knee joint, and almost all are successful when large effusions are present. Smaller effusions are best approached from beneath the patella with the knee extended (i.e., patient is supine) to allow for greater ease in aspiration. This chapter describes the commonly used superolateral approach.
Corticosteroids appear to limit the action of inflammatory cells and inhibit destructive enzymes within the joint. Steroid injections can provide significant symptom relief and assist in the resolution of exacerbations of osteoarthritis (Table 61-1). Intrasynovial administration is designed to maximize local medication benefits while minimizing systemic effects. Diluting the steroid solution with a local anesthetic (usually 1% lidocaine) increases the benefits from added volume, and the anesthetic provides instant relief.
TABLE 61-1. CRITERIA FOR THE CLASSIFICATION OF OSTEOARTHRITIS OF THE KNEE USING CLINICAL AND LABORATORY FINDINGS
The patient should complain of knee pain and at least 5 of the following 9 features:
Age >50 yr
Stiffness <30 min
Crepitus
Bony tenderness
Bony enlargement
No palpable warmth
Erythrocyte sedimentation rate <40 mm/hr
Rheumatoid factor <1:40
Synovial fluid signs of osteoarthritis (clear to straw-colored, high viscosity, 1,000–7,500 white blood cells/µL, 2.9–5.5 g of protein/dL)
Adapted from Blackburn WD. Approach to the patient with a musculoskeletal disorder. Caddo, OK: Professional Communication, 2000:126.
Steroids should not be injected into a joint with cloudy fluid or if infection is suspected or confirmed. The total white blood cell count (WBC) can help classify the type of effusion (Table 61-2). A WBC of less than 2,500/mm3 is found in noninflammatory fluid, a WBC between 2,500 and 25,000/mm3 is found in inflammatory fluid, and a WBC greater than 50,000/mm3 is found in infectious fluid. The introduction of infection from arthrocentesis is a rare phenomenon and is believed to occur in less than 1 in 10,000 procedures. Despite this reassuring information, practitioners should use sterile gloves and sterile technique when entering joints.
TABLE 61-2. RECOMMENDED TESTS FOR SYNOVIAL FLUID
Always perform:
Note the volume and gross appearance of the fluid
Total WBC and differential
Conduct polarized light examination
Wet preparation
Gram stain and culture (if indicated by the clinical situation or previous examinations)
Defer these tests (unlikely to yield useful information):
Viscosity or mucin clot
Red blood cell count
Protein, glucose
Complement, immune complexes, rheumatoid factor, antinuclear antibody
Adapted from Hasselbacher P. Arthrocentesis, synovial fluid analysis and synovial biopsy. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:98–104.
Several adverse events can occur after steroid and lidocaine injection of the knee. The anesthetized knee is vulnerable to injury, and strenuous activity should
P.493

be avoided in the first 24 hours after injection, which also prevents a washout effect of the injected medications. The postinjection flare is a worsening of joint pain 12 to 72 hours after a steroid injection. The postinjection flare is caused by a reaction to the steroid crystals and occurs after 1% to 2% of all joint injections. The postinjection flare can be diminished or avoided by recommending nonsteroidal antiinflammatory drug (NSAID) therapy for 72 hours after steroid injection.
The flare reaction is different from the window period. The window period represents the time during which symptoms may recur; the lidocaine wears off in 1 to 3 hours, and the steroid effect begins in 6 to 24 hours. Patient satisfaction is enhanced by adequate education about these issues before and after the procedure.
Steroids can produce long-term degeneration of the articular surface if repeatedly administered. Although some physicians advise no more than three injections per year, more conservative recommendations include no more than three or four injections in any weight-bearing joint in an individual's lifetime. Injection of viscous agents such as hyaluronic acid have increased the therapeutic options for patients with degenerative disease.
P.494

INDICATIONS
  • Diagnostic evaluation of the cause of an effusion or an unexplained monoarthritis
  • Diagnostic evaluation of traumatic effusion (evaluate for hemarthrosis or fat in the effusion)
  • To limit joint damage from infected or inflamed joint fluid by serial removal of fluid
  • Symptomatic relief by removing a large effusion or treatment of joint pain or inflammation
  • Diagnosis or treatment of a crystal-induced arthropathy
  • Administration of viscous agents for symptomatic improvement of osteoarthritis
RELATIVE CONTRAINDICATIONS
  • Bacteremia or overlying cellulitis over the joint
  • Bleeding diathesis or coagulopathy
  • Uncooperative patient
  • Injection of steroids if septic arthritis is suspected or present
  • Clinician is unfamiliar with the correct approach to any joint
  • Presence of a joint prosthesis
P.495

PROCEDURE
The anatomic structure of the knee is detailed.
(1) Anatomic structure of the knee.
P.496

With the patient lying supine, the suprapatellar pouch can be milked with downward pressure to reveal fluid that may not be apparent during the initial examination (Figure 2A). Alternately, the patella can be balloted with direct downward pressure (Figure 2B).
(2) Checking for a joint effusion.
P.497

Direct injection into the joint can be achieved under the patella with the knee flexed 90 degrees.
(3) Direct injection into the joint can be achieved under the patella with the knee flexed 90 degrees.
PITFALL: This technique is discouraged, because the needle tip may cause damage to the articular surfaces or the menisci. This direct approach may be acceptable when administering therapeutic viscous solutions (e.g., hyaluronic acid), because the knee cartilage has previously received significant wear.
The superolateral technique uses an entry point 1 cm lateral and 1 cm superior to the upper lateral point on the patella (Figure 4A). This entry site can be approximated by measuring 1 fingerbreadth laterally and superiorly.
(4) The superolateral technique uses an entry point 1 cm lateral and 1 cm superior to the upper lateral point on the patella.
P.498

The needle is inserted through skin stretched with the nondominant hand to reduce the patient's discomfort. Alternately, some physicians infiltrate 1% lidocaine (without steroid) to the skin entry site before the arthrocentesis needle is inserted.
(5) The needle is inserted through skin stretched with the physician's nondominant hand to reduce the patient's discomfort.
The aspirating syringe (60, 20, or 10 mL) is attached to a 20- or 22-gauge, 1¼-inch needle. The needle is cross-clamped with a sterile hemostat (i.e., perpendicular to the long axis of the needle) at the needle base.
(6) The needle is cross-clamped with a sterile hemostat.
P.499

The needle is gently inserted beneath the patella at a 45-degree angle to the axis of the extremity, aiming the needle to the center of the joint at the inferior portion of the patella.
(7) Insert the needle gently beneath the patella at a 45-degree angle to the axis of the extremity.
PITFALL: The needle tip should pass easily and not touch nearby structures. Touching the needle to any structures within the joint can cause significant discomfort.
P.500

After aspiration of fluid, the needle is held steady with the hemostat. The Luer-lock syringe is detached from the needle using counter-clockwise rotation (Figure 8A), and the syringe with steroid and lidocaine is reinserted rapidly without contaminating the needle. The injecting syringe is locked onto the needle using a clockwise rotation (Figure 8B). Inject the 1 mL of steroid (6 mg of betamethasone or 40 mg of triamcinolone) with 3 to 7 mL of 1% lidocaine. The needle is then removed, and a sterile bandage is applied to the injection site.
(8) The Luer-lock syringe is detached from the needle, and the syringe with steroid and lidocaine is reinserted rapidly without contaminating the needle.
PITFALL: Avoid movement of the needle when removing or reapplying a syringe. Movement of the needle is very painful.
P.501

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20610* | Aspiration or injection of major joint or bursa (knee) | $110
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The following instruments and materials are needed:
  • Sterile gloves
  • Sterile fenestrated drape
  • 10-mL syringe (for administering lidocaine and steroid)
  • 60-mL syringe (for aspirating effusion; can use a second 10-mL syringe if the effusion is small)
  • Two 21-gauge, ¼ inch needles (one to draw up injecting solutions, one for performing arthrocentesis)
  • 1 inch of 4 × 4 gauze soaked with povidone-iodine solution for skin preparation
  • Hemostat for stabilizing the needle when exchanging medication syringe for aspiration syringe
  • Postprocedure bandage
All materials can be ordered through local surgical supply houses. Lidocaine solution, injectable steroid solution (e.g., Celestone), and injectable viscous agents (e.g., Hyalgan) are available from local pharmacies or surgical supply houses. Consult the ordering information in Chapter 65. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Altman RD, Moskowitz R. Intraarticular sodium hyaluronate (Hyalgan) in the treatment of patients with osteoarthritis of the knee: a randomized controlled trial. J Rheumatol 1998;25:2203–2212.
Anderson LG. Aspirating and injecting the acutely painful joint. Emerg Med 1991;23:77–94.
Blackburn WD. Approach to the patient with a musculoskeletal disorder. Caddo, OK: Professional Communications, 1999.
Buttaravoli P, Stair T. Minor emergencies: splinters to fractures. St. Louis: Mosby, 2000:309–313.
Goss JA, Adams RF. Local injection of corticosteroids in rheumatic diseases. J Musculoskel Med 1993;10:83–92.
Gray RG, Gottlieb NL. Intra-articular corticosteroids: an updated assessment. Clin Orthop 1983;177:235–263.
Hasselbacher P. Arthrocentesis, synovial fluid analysis and synovial biopsy. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on the rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:98–104.
Hinton R, Moody RL, Davis AW, et al. Osteoarthritis: diagnosis and therapeutic considerations. Am Fam Physician 2002;65:841–848.
P.502

Johnson MW. Acute knee effusions: a systematic approach to diagnosis. Am Fam Physician 2000;61:2391–2400.
Leversee JH. Aspiration of joints and soft tissue injections. Prim Care 1986;13:579–599.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1995;207–232.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheum Pract 1986;Mar-May:52–63.
Owen DS, Weiss JJ, Wilke WS. When to aspirate and inject joints. Patient Care 1990;24:128–145.
Pando JA, Klippel JH. Arthrocentesis and corticosteroid injection: an illustrated guide to technique. Consultant 1996;36:2137–2148.
Renner JB, Wilson FC. Diagnostic modalities: imaging, joint aspiration, and arthroscopy. In: Wilson FC, Lin PP, eds. General orthopedics. New York: McGraw-Hill, 1997:105–128.
Schumacher HR. Arthrocentesis of the knee. Hosp Med 1997;33:60–64.
Wen DY. Intra-articular hyaluronic acid injections for knee osteoarthritis. Am Fam Physician 2000;62:565–570, 572.
Zuber TJ. Knee joint aspiration and injection. Am Fam Physician 2002;66:1497–1500, 1503–1504, 1507, 1511–1512.
Zuber TJ. Office procedures. The Academy collection quick reference guides for family physicians. Baltimore: Williams & Wilkins, 1999:187–194.


> Table of Contents > Musculoskeletal Procedures > 62 - Reduction of Radial Head Subluxation (Nursemaid's Elbow)
62
Reduction of Radial Head Subluxation (Nursemaid's Elbow)
Subluxation of the radial head (nursemaid's elbow) is a common childhood injury, which is seen most often between 6 months and 5 years of age. The radial head normally rotates against the ulna and capitellum (i.e., humerus), permitting forearm pronation and supination. The radial head is held in place against the proximal ulna and capitellum by ligaments and the joint capsule. Radial head subluxation usually is caused by the application of linear traction to a hand or wrist (i.e., longitudinal traction injury), such as by lifting a child by an outstretched hand. It may also be caused by an incidental fall in which the arm, elbow, and forearm are impacted between the ground and the child's trunk. Rarely, there is no known history of trauma, but the parents notice that the child is not using the affected limb.
Approach a child with suspected subluxation slowly and calmly to allay anxiety. The child is often best seated in the parent's lap. The affected arm is partially flexed at the elbow and in forearm pronation. Typically, the child keeps the arm close to the trunk and appears contented and playful but declines to actively move the affected arm. There is no tenderness to palpation of the clavicle, shoulder, humerus, elbow, forearm, wrist, or hand, and passive range of motion of the shoulder, hand, and wrist is usually painless. However, even modest attempts to supinate the forearm or to move the elbow elicit pain and anguish.
Radiographs are usually unnecessary, because there are no radiographic abnormalities associated with this condition and physical examination effectively diagnoses the problem. Radiographs should be considered if the child exhibits point tenderness, soft tissue swelling, or ecchymosis of the elbow.
After a reduction attempt, the child usually cries for a few seconds but then is easily comforted. Observe for 15 minutes for a full return to normal use. If function and use have not normalized within 15 minutes, a repeated attempt at reduction is recommended. Consider alternative diagnoses if the child's arm does not return to normal. Neurovascular compromise is rare with this injury. For children who recover full use after one or two reduction maneuvers, further therapy is unnecessary. A sling may be offered to the child whose function has improved but is not complete. Slings typically are useless in toddlers because they are easily discarded. Consider recommending that they wear a long-sleeved shirt and attach
P.504

the cuff buttonhole to an upper shirt button to help provide some immobilization.
Gently remind parents to avoid lifting the child by the hand, wrist, or forearm. Inform the parents that there is an increased risk of recurrence until the child reaches 5 to 6 years of age. Recurrent subluxation occurs in nearly one fourth of patients, and those 24 months or younger are at greatest risk.
INDICATIONS
  • Reduction of a subluxed radial head.
CONTRAINDICATIONS
  • Uncertainty about the diagnosis or possibility of occult fracture (i.e., further workup indicated)
P.505

PROCEDURE
Place the child's elbow in the fingers of your hand and your thumb over the child's radial head (i.e., lateral aspect of the proximal forearm). Grasp the child's affected hand with your other hand.
(1) Place the child's elbow in the fingers of your hand with your thumb over the child's radial head, and grasp the child's affected hand with your other hand.
Rapidly apply downward pressure on the radial head with your thumb, quickly followed by full supination and then full flexion of the child's elbow. A “click” is often palpated by the physician's thumb as reduction is accomplished.
(2) Rapidly apply downward pressure on the radial head with your thumb, quickly followed by full supination and then full flexion of the child's elbow.
P.506

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
24640* | Closed treatment of radial head subluxation in child (nursemaid's elbow) with manipulation | $193
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
No special equipment is needed for reduction of a radial head subluxation.
BIBLIOGRAPHY
David ML. Radial head subluxation. Am Fam Physician 1987;35:143–146.
Jongschaap HC, Youngson GG, Beattie TF. The epidemiology of radial head subluxation (“pulled elbow”) in the Aberdeen city area. Health Bull 1990;48:58–61.
McDonald J, Whitelaw C, Goldsmith LJ. Radial head subluxation: comparing two methods of reduction. Acad Emerg Med 1999;6:715–718.
Quan L, Marcuse EK. The epidemiology and treatment of radial head subluxation. Am J Dis Child 1985;139:1194–1197.
Sacchetti A, Ramoska EE, Glascow C. Nonclassic history in children with radial head subluxations. J Emerg Med 1990;8:151–153.
Salter RB, Zaltz C. Anatomic investigations of the mechanism of injury and pathologic anatomy of “pulled elbow” in young children. Clin Orthop 1971;77:134.
Schunk JE. Radial head subluxation: epidemiology and treatment of 87 episodes. Ann Emerg Med 1990;19:1019–1023.
Snyder HS. Radiographic changes with radial head subluxation in children. J Emerg Med 1990;8:265–269.
Teach SJ, Schutzman SA. Prospective study of recurrent radial head subluxation. Arch Pediatr Adolesc Med 1996;150:164–166.
Woo CC. Traumatic radial head subluxation in young children: a case report and literature review. J Manipulative Physiol Ther 1987;10:191–200.


> Table of Contents > Musculoskeletal Procedures > 63 - Plantar Fascia Injection
63
Plantar Fascia Injection
Proximal plantar fasciitis is a common cause of heel pain in adults. The plantar fascia is a fibrous aponeurosis that originates from the medial tubercle of the calcaneus and provides dynamic shock absorption and static support to the longitudinal arch. Individuals with pes planus (i.e., flat feet) or pes cavus (i.e., high arches) are at increased risk for developing plantar fasciitis. In athletes, overuse is the most common cause of plantar fasciitis. The pain of proximal plantar fasciitis is usually caused by collagen degeneration at the medial tubercle of the calcaneus (i.e., origin of the plantar fascia). It is caused by repetitive microtears of the plantar fascia that overcome the body's ability to repair itself.
Classically, the defining sign of plantar fasciitis is that the worst pain occurs with the first few steps in the morning. Patients often notice pain with the initiation of activity that lessens as activity continues. Pain may also be associated with prolonged standing. In more severe cases, the pain will also worsen toward the end of the day. A history of an increase in weight-bearing activities is common, especially those involving running, which causes microtrauma to the plantar fascia.
On examination, the patient is maximally tender at the anteromedial region of the calcaneus. The patient may also have pain along the proximal plantar fascia. The pain is often exacerbated by passive dorsiflexion of the toes or by having the patient stand on the tips of the toes. Diagnostic testing is usually not indicated. Plantar fasciitis is often called heel spurs because of the commonly associated x-ray findings, but 15% to 25% of the asymptomatic population has heel spurs, and many symptomatic individuals do not. Diagnostic testing is indicated in atypical cases of heel pain (Table 63-1), or in patients who are not responding to appropriate treatment.
TABLE 63-1. DIFFERENTIAL DIAGNOSIS OF HEEL PAIN
Problem | Differentiating Clinical Features
Entrapment syndromes | Radiating burning pain, or numbness and tingling, mainly at night on the plantar surface of the foot
Calcaneal stress fracture | Pain with weight bearing; worsens with prolonged weight bearing
Paget's disease | Bowed tibias, kyphosis, headaches
Bone tumor | Deep bone pain; constitutional symptoms late in the course
Calcaneal apophysitis (Sever's disease) | Posterior heel pain in adolescents
Fat pad syndrome | Atrophy of heel pad
Heel bruise | History of acute impact injury
Bursitis | Usually retrocalcaneal; swelling, pain, and erythema of posterior heel
Plantar fascia rupture | Sudden, acute, knifelike pain, ecchymosis
Tendonitis | Pain mainly with resisted motions
Plantar fasciitis is usually a self-limiting condition, but it may take 6 to 18 months to resolve. Rest alone is an effective treatment, but it is poorly accepted as a treatment modality by athletes, active adults, and persons whose occupations require extensive walking. Often, a planned period of “relative rest” that substitutes less damaging alternative forms of activity can increase the compliance with treatment. For long-term therapy, correct the problems that place individuals at increased risk for plantar fasciitis, such as increased weight-bearing activity, high intensity of activity, hard walking or running surfaces, and worn shoes.
The most common conservative treatment for plantar fasciitis is stretching and strengthening programs to correct functional risk factors such as tightness of
P.508

the gastrocsoleus complex and weakness of the intrinsic foot muscles. Other commonly used treatments include use of orthotics, nonsteroidal antiinflammatory drugs (NSAIDs), iontophoresis, ice, heat, heel cups, night splints, and plantar strapping. For individuals with flat feet, shoes with better longitudinal arch support may help.
Corticosteroid injections work best when administered early in the course of plantar fasciitis but are often reserved for recalcitrant cases. Some authorities recommend a foot radiograph before injecting steroids to rule out a tumor. Steroids can be injected through plantar or medial approaches with or without ultrasound guidance. Studies have found that steroid treatments have a success rate of at least 70%.
Rupture of the plantar fascia is a treatment risk found in up to 10% of patients after injection. Long-term plantar fascia rupture may be common. However, most individuals with rupture of the plantar fascia have resolution of symptoms with rest and rehabilitation. Other possible risks include fat pad atrophy, ecchymosis, and infection.
INDICATIONS
  • Plantar fasciitis
ABSOLUTE CONTRAINDICATIONS
  • Local cellulitis
  • Septic arthritis
  • Acute fracture
  • Bacteremia
  • Joint prosthesis
  • Achilles or patella tendinopathies
  • Tumor
  • History of allergy to the medications
P.509

RELATIVE CONTRAINDICATIONS
  • Minimal relief after two previous corticosteroid injections
  • Coagulopathy or anticoagulation therapy
  • Evidence of surrounding joint osteoporosis
  • Uncontrolled diabetes mellitus
P.510

PROCEDURE
Place the patient in a comfortable position. Clean the injection area with alcohol. Choose a 21- or 22-gauge needle that is 1 inches long. Find the point of maximal tenderness, which is usually at or near the plantar fascia insertion on the calcaneus.
(1) Find the point of maximal tenderness, which is usually at or near the plantar fascia insertion on the calcaneus.
PITFALL: Use of a short, smaller-diameter needle may cause less discomfort, but it may fail to reach the intended area at the fascia insertion.
Using sterile technique, insert the needle 1 to 2 cm above the sole, just past the end of the plantar fascia insertion on the calcaneus, aiming for the end of the bone. The needle is “walked” down the bone, successively redirected toward the toes, until the distal end is reached. When the distal end bone or midline of the foot is reached, inject about 0.5 mL of Celestone or similar steroid 2–3 mL of diluted, with 1% lidocaine into the aponeurosis in a fan shape just distal to the insertion.
(2) Medial approach.
P.511

Using sterile technique, insert the needle at a 30-degree angle into the tendon at the point of maximal tenderness. Inject about 1 to 4 mL of diluted Celestone into the aponeurosis in a fan shape just distal to the insertion.
(3) Plantar approach.
PITFALL: Do not allow any steroid to leak into the fat pads on the plantar aspect of the foot, because this may cause fat atrophy or necrosis. If the specialized plantar fat pad atrophies, it is gone forever. Some authorities recommend against the direct plantar approach to avoid injury to this specialized cushioning fat beneath the heel.
Following the injection, hold pressure for 2 minutes to decrease bruising and prevent steroid spread.
(4) Apply pressure to the injection site for 2 minutes to decrease bruising and prevent the steroid from spreading.
P.512

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20551 | Injection of tendon origin or insertion | $76
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Common materials for plantar fasciitis injection, including a 3- or 5-mL syringe, 1% lidocaine without epinephrine, or 1% procaine, and 22-, 25-, or 27-gauge needles of various lengths. Injectable steroids can be found in local pharmacies. Consult the ordering information in Chapter 65. A suggested tray for performing soft-tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Acevedo JI, Beskin JL. Complications of plantar fascia rupture associated with corticosteroid injection. Foot Ankle Int 1998;19:91–97.
Furey JG. Plantar fasciitis: the painful heel syndrome. J Bone Joint Surg 1975;57:672–673.
Gill LH, Kiebzak GM. Outcome of nonsurgical treatment for plantar fasciitis. Foot Ankle Int 1996;17:527–532.
Kane D, Greaney T, Bresnihan B, et al. Ultrasound guided injection of recalcitrant plantar fasciitis. Ann Rheum Dis 1998;57:383–384.
Khan KM, Cook JL, Taunton JE, et al. Overuse tendinosis, not tendinitis: a new paradigm for a difficult clinical problem (part 1). Phys Sports Med 2000;28:38–48.
Kwong PK, Kay D, Voner RT, et al. Plantar fasciitis: mechanics and pathomechanics of treatment. Clin Sports Med 1988;7:119–126.
Martin RL, Irrgang JJ, Conti SF. Outcome study of subjects with insertional plantar fasciitis. Foot Ankle Int 1998;19:803–811.
Sellman JR. Plantar fascia rupture associated with corticosteroid injection. Foot Ankle Int 1994;15:376–381.
Singh D, Angel J, Bentley G, et al. Plantar fasciitis. BMJ 1997;315:172–175.
Stanley KL, Weaver JE. Pharmacologic management of pain and inflammation in athletes. Clin Sports Med 1998;17:375–392.
Taunton JE, Ryan MB, Clement DB, et al. A retrospective case-control analysis of 2002 running injuries. Br J Sports Med 2002;36:95–101.
Wolgin M, Cook C, Graham C, et al. Conservative treatment of plantar heel pain: long-term follow-up. Foot Ankle Int 1994;15:97–102.
Young CC, Rutherford DS, Niedfeldt MW. Treatment of plantar fasciitis. Am Fam Physician 2001;63:467–474, 477–478.


> Table of Contents > Musculoskeletal Procedures > 64 - Trigger Point Injection
64
Trigger Point Injection
Trigger points are discrete, focal, hyperirritable sites located within bands of skeletal muscle. The points are painful on compression and can produce referred pain, referred tenderness, motor dysfunction, and autonomic phenomena. A “local twitch response” can usually be produced when firm “snapping” pressure is applied perpendicular to the muscle over the trigger point. Trigger points often accompany chronic musculoskeletal disorders.
An active trigger point often causes pain at rest and produces a referred pain pattern that is similar to the patient's pain complaint. This referred pain is felt not at the site of the trigger point origin, but remote from it, and it is often described as spreading or radiating. Referred pain differentiates a trigger point from a tender point, which is associated with pain at the site of palpation only. A latent trigger point does not cause spontaneous pain but may restrict movement or cause muscle weakness. The patient commonly presents with muscle restrictions or weakness and may become aware of pain originating from a latent trigger point only when pressure is applied directly over the point.
Acute trauma or repetitive microtrauma may lead to the development of a trigger point. Lack of exercise, prolonged poor posture, vitamin deficiencies, sleep disturbances, and joint problems may all predispose to the development of microtrauma. Activities that produce repetitive stress on specific muscles may lead to trigger points. Acute sports injuries, repetitive stress, surgical scars, and tissues under tension after surgery may also predispose a patient to the development of trigger points.
Patients with trigger points often report regional, persistent pain that usually results in a decreased range of motion. Often, the postural muscles of the neck, shoulders, and pelvic girdle are affected. The pain may be related to muscle activity, or it may be constant. It is reproducible and does not follow a dermatomal or nerve root distribution. Joint swelling and neurologic deficits are generally absent on physical examination. In the head and neck region, myofascial pain syndrome with trigger points can manifest as tension headache, tinnitus, temporomandibular joint pain, eye symptoms, and torticollis.
Trigger points are diagnosed by palpation of a hard, hypersensitive nodule within a muscle. Localization of a trigger point is based on the examiners sense of feel. Common locations of trigger points are shown in Figure 1. No laboratory test or imaging technique is helpful for diagnosing trigger points.
(1) Examine the patient for trigger points.
P.514

When treating myofascial pain syndromes, try to eliminate predisposing and perpetuating factors. Pharmacologic treatment includes analgesics and medications, such as antidepressants, to help sleep. Nonpharmacologic treatment modalities include massage, ultrasonography, application of heat or ice, diathermy, transcutaneous electrical nerve stimulation, ethyl chloride spray and stretch technique, and dry needling. These methods are more likely to require several treatments, and the benefits may not be as fully apparent for days.
Trigger point injection with local anesthetic can effectively inactivate trigger points and provide prompt, symptomatic relief. It is the most studied, effective, and commonly used treatment modality. It has a naloxone-reversible mechanism of action, suggesting an endogenous opioid system as a mediator for the decreased pain and improved physical findings after injection with local anesthetic.
In comparative studies, dry needling was found to be as effective as injecting an anesthetic solution. However, soreness resulting from dry needling was found to be more intense and of longer duration than that experienced by patients injected with lidocaine.
An injectable solution of 1% lidocaine or 1% procaine typically is used, although saline is also used. Diclofenac (Voltaren) and botulinum toxin type A (Botox) have been used, but these substances may have significant myotoxicity. Procaine has the distinction of being the least myotoxic of all local injectable anesthetics. Injectable corticosteroids may also be added to the local anesthetic, but data supporting added efficacy for steroids are limited.
Postinjection soreness is common, but the patient's relief of the referred pain pattern measures the success of the injection. Reinjection of the trigger points is not recommended until the postinjection soreness resolves, usually after 3 or 4 days. If two or three previous attempts have been unsuccessful, do not continue injecting a site. Encourage patients to remain active, putting muscles through their full range of motion for a week after injection, but advise them to avoid strenuous activity, especially for 3 or 4 days.
Complications of trigger point injections include vasovagal syncope, local pain, needle breakage, hematoma formation, and skin infection. All needle injections have the risk of entering or administering medication to an inappropriate or unintended area. Pneumothorax may be avoided by never aiming a needle at an intercostal space. Ask about bleeding tendencies, because capillary hemorrhage increases postinjection soreness and ecchymosis. Have patients refrain from daily aspirin for at least 3 days before the procedure.
INDICATIONS
  • Symptomatic trigger points
CONTRAINDICATIONS
  • Anticoagulation or bleeding disorders
  • Aspirin ingestion within 3 days of injection
  • The presence of local or systemic infection
  • Allergy to anesthetic agents
  • Acute muscle trauma
  • Extreme fear of needles
P.515

PROCEDURE
Common locations of trigger points. Place the patient in a comfortable position to assist with muscle relaxation. The prone or supine position is usually most effective and may also help to avoid injury if a vasovagal reaction occurs. Examine the patient for trigger points, especially in the areas where they most frequently occur. Choose a 23- to 25-gauge needle that is long enough to reach the trigger point; a ½- to 1½-inch needle usually is adequate.
PITFALL: Using a smaller-diameter needle may cause less discomfort, but it may be deflected away from a very taut muscular band.
PITFALL: Never insert the needle to its hub to minimize the risk of needle breakage.
P.516

Cleanse the skin overlying the trigger point with alcohol. Use alternating pressure between index and middle finger to isolate the location of the trigger point (Figure 2A and 2B). Position the trigger point halfway between the fingers to keep it from sliding to one side during the injection (Figure 2C).
(2) Cleanse the skin overlying the trigger point with alcohol, and isolate the location of the trigger point by alternating pressure between the index and middle fingers.
P.517

Using sterile technique, inject with the needle parallel to the fingers and away from the hand. Press firmly downward and apart with the fingers to maintain pressure for hemostasis and to ensure adequate tension of the muscle fibers to allow penetration of the trigger point.
(3) Inject with the needle parallel to the fingers and away from the hand.
PITFALL: Before advancing the needle into the trigger point, warn the patient of the possibility of pain or muscle twitching when the needle enters the muscle.
Insert the needle so that it may enter the trigger point at an angle of 30 degrees. Withdraw the plunger before injection to ensure that the needle is not within a blood vessel.
(4) The needle should enter the trigger point at a 30-degree angle.
PITFALL: Never aim a needle at an intercostal space to prevent the risk of pneumothorax.
P.518

Inject a small amount (0.2 mL) of solution into the trigger point. Withdraw the needle to the level of the subcutaneous tissue, and then repeat the injection process superiorly, inferiorly, laterally, and medially until the local twitch response is eliminated or resisting muscle tautness is relieved. Immediately have the patient actively move each injected muscle through its full range of motion three times to stretch the injection site.
(5) Inject a small amount of solution into the trigger point, withdraw the needle to the subcutaneous tissue, and then repeat injections superiorly, inferiorly, laterally, and medially until the local twitch response has stopped or the resisting muscle tautness is relieved.
After injection, palpate the area for other trigger points. If found, they should be isolated and injected. Apply pressure to the injected area for 2 minutes to promote hemostasis. Apply an adhesive bandage.
(6) Apply pressure to the injected area for 2 minutes to promote hemostasis, and apply an adhesive bandage.
PITFALL: Failing to apply direct pressure for at least 2 minutes after injection makes hematoma formation much more likely.
P.519

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20552 | Injection, single or multiple trigger points, one or two muscle groups | $76
20553 | Injection, single or multiple trigger points, three or more muscle groups | $76
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Common materials for trigger point injection, including a 3- or 5-mL syringe, 1% lidocaine without epinephrine, or 1% procaine, and 22-, 25-, or 27-gauge needles of various lengths. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Alvarez DJ, Rockwell PG. Trigger points: diagnosis and management. Am Fam Physician 2002;65:653–660.
Criscuolo CM. Interventional approaches to the management of myofascial pain syndrome. Curr Pain Headache Rep 2001;5:407–411.
Elias M. Reduction of pain and EMG activity in the masseter region by trapezius trigger point injection. Pain 1993;55:397–400.
Fine PG, Milano R, Hare BD. The effects of myofascial trigger point injections are naloxone reversible. Pain 1988;32:15–20.
Fischer AA. Injection techniques in the management of local pain. J Back Musculoskelet Rehabil 1996;7:107–117.
Fricton JR, Kroening R, Haley D, et al. Myofascial pain syndrome of the head and neck: a review of clinical characteristics of 164 patients. Oral Surg Oral Med Oral Pathol 1985;60:615–623.
Garvey T, Marks MR, Wiesel SW. A prospective, randomized, double-blind evaluation of trigger-point injection therapy for low-back pain. Spine 1989;14:962–964.
Han SC, Harrison P. Myofascial pain syndrome and trigger-point management. Reg Anesth 1997;22:89–101.
Hong CZ. Lidocaine injection versus dry needling to myofascial trigger point: the importance of the local twitch response. Am J Phys Med Rehabil 1994;73:256–263.
Hong CZ, Hsueh TC. Difference in pain relief after trigger point injections in myofascial pain patients with and without fibromyalgia. Arch Phys Med Rehabil 1996;77:1161–1166.
Hopwood MB, Abram SE. Factors associated with failure of trigger point injections. Clin J Pain 1994;10:227–234.
Ling FW, Slocumb JC. Use of trigger point injections in chronic pelvic pain. Obstet Gynecol Clin North Am 1993;20:809–815.
McMillan A, Blasberg B. Pain-pressure threshold in painful jaw muscles following trigger point injection. J Orofac Pain 1994;8:384–390.
Padamsee M, Mehta N, White GE. Trigger point injection: a neglected modality in the treatment of TMJ dysfunction. J Pedod 1987;12:72–92.


> Table of Contents > Musculoskeletal Procedures > 65 - Trigger Finger Injection
65
Trigger Finger Injection
Flexor tendon entrapment of the digits is a common condition encountered in primary care practice. This painful condition is known as a trigger finger, and it can produce locking of the finger in the position of flexion. Locking is released by forced extension of the digit, which may produce a click that can be felt and occasionally heard. Although the fourth finger is most commonly involved, multiple fingers and the thumb are also commonly reported as trigger fingers. Tenderness is common but not always present. Most diagnoses are made from the classic physical findings.
The problem with a trigger digit is mechanical. A nodular expansion of the tendon can develop, moving with finger motion and catching within the annular A1 pulley over the metacarpophalangeal joint. Alternately, the pulley can become too tight, constricting a normal-sized tendon. Trigger fingers occur in children, usually on the thumb, and probably represent a congenital discrepancy between the size of the tendon and that of the tendon sheath.
Trigger fingers were historically referred to as stenosing tenosynovitis, but histologic studies fail to document inflammation. Primary disease occurs more often in middle-aged women and is believed to develop from degenerative changes in the flexor tendons and A1 pulleys. Secondary trigger fingers develop from conditions that affect the connective tissues, such as rheumatoid arthritis, diabetes mellitus, and gout.
In-office surgical release of the pulley is highly effective but may be beyond the purview of primary care physicians. Corticosteroid injection (0.5 mL of triamcinolone [10 mg/mL] mixed with 0.5 to 1.5 mL of 1% lidocaine) can be highly successful, especially early in the course of the disorder. Injection is performed into the tendon sheath, not into the tendon. Steroid therapy may relieve discomfort and produces a cure in up to 85% of individuals with the disorder. If two or three injections fail to result in complete resolution, consultation with a hand surgeon should be sought.
INDICATIONS
  • Locking of flexor tendon of finger or thumb (i.e., flexor tendon entrapment syndrome)
P.521

RELATIVE CONTRAINDICATIONS
  • Failure to respond to multiple injections
  • Uncooperative patient
  • Bleeding diathesis
  • Bacteremia or cellulitis of the palm or thumb
  • Congenital triggering in thumb in infants
P.522

PROCEDURE
The fourth finger is commonly involved. The condition causes locking of the flexor tendon in a position of flexion.
(1) Trigger finger most commonly involves the fourth finger.
P.523

Place the supine hand flat on a firm surface. After sterile preparation of the skin, the needle is inserted vertically into the skin (Figure 2A). The correct insertion site generally is in the palm, where the tendon crosses the distal palmar crease (Figure 2B).
(2) The needle is inserted vertically into the palm where the tendon crosses the distal palmar crease.
PITFALL: Novice physicians frequently inject at the base of the digit (i.e., crease where the digit meets the palm). This is well above the metacarpophalangeal joint and above the A1 pulley. The joint can be palpated through the palm; it is at least 1 cm proximal to the crease at the base of the finger.
P.524

Insert the needle until the tip reaches the tendon. Back out the needle 1 to 2 mm to facilitate injection into the sheath (Figure 3A). Some experts advocate insertion of the needle tip at a 45-degree angle (rather than vertical or 90 degrees) with the bevel downward to facilitate injection into the sheath (Figure 3B). Palpate the site with the nondominant (noninjecting) hand to confirm injection into the sheath.
(3) Insert the needle until the tip reaches the tendon, and then back out the needle 1 to 2 mm to facilitate injection into the sheath.
P.525

Move the finger immediately after injection to distribute the steroid. A bandage can be applied over the injection site. Nonsteroidal antiinflammatory medication is prescribed for at least 72 hours to reduce the chance of postinjection flare (i.e., increased pain induced by the steroid crystals).
(4) Move the finger immediately after injection to distribute the steroid.
P.526

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20550* | Injection of a tendon sheath or ligament | $93
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Syringes (1 or 3 mL), needles (25 or 27 gauge, 5/8 inch), and alcohol swabs are available from local surgical supply houses or pharmacies. Steroid solutions are available from manufacturers or local pharmacies. Celestone Soluspan (betamethasone sodium) is produced by Schering-Plough, Kenilworth, NJ (http://www.schering-plough.com), Aristocort (triamcinolone diacetate) and Aristospan (triamcinolone hexacetonide) can be obtained from Baxter-Lederle, Deerfield, IL (http://www.baxter.com); and Depo-Medrol (methylprednisolone acetate) is available from Pharmacia Upjohn, Basking Ridge, NJ (http://www.pharmacia.com). A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Anderson B, Kaye S. Treatment of flexor tenosynovitis of the hand (“trigger finger”) with corticosteroids. Arch Intern Med 1991;151:153–156.
Brown JS. Minor surgery: a text and atlas, 3rd ed. London: Chapman & Hall Medical, 1997:164–165.
Hollander JL. Arthrocentesis and intrasynovial therapy. In: McCarthy DJ, ed. Arthritis, 9th ed. London: Henry Kimptom Publishers, 1979:402–414.
Leversee JH. Aspiration of joints and soft tissue injections. Prim Care 1986;13:579–599.
Moore JS. Flexor tendon entrapment of the digits (trigger finger and trigger thumb). J Occup Environ Med 2000;42:526–545.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheumatol Pract 1986;Mar-May:52–63.
Reisdorf GE, Hadley RN. Treatment of trigger fingers and thumbs. In: Benjamin RB, ed. Atlas of outpatient and office surgery, 2nd ed. Philadelphia: Lea & Febiger, 1994:92–96.
Rettig AC. Wrist and hand overuse syndromes. Clin Sports Med 2001;20:591–611.
Saldana MJ. Trigger digits: diagnosis and treatment. J Am Acad Orthop Surg 2001;9:246–252.


> Table of Contents > Musculoskeletal Procedures > 66 - De Quervain's Tenosynovitis Injection
66
De Quervain's Tenosynovitis Injection
Stenosing tenosynovitis of the short and long thumb abductor tendons (i.e., abductor pollicis longus and extensor pollicis brevis) is a common cause of dorsal wrist pain near the radial styloid. Commonly known as de Quervain's tenosynovitis or disease, the condition probably is related to overuse and chronic microtrauma to the first dorsal compartment tendons as they pass through a fibro-osseous tunnel. Jobs that require repetitive hand and wrist motion, especially those with frequent thumb extension and extreme lateral wrist deviations, increase the risk of this disorder. Certain sports (e.g., golf, racquet sports, fishing) have also been commonly associated with the condition. Gonococcal infection historically was a cause of de Quervain's disease, but this is a very uncommon cause today.
De Quervain's disease produces marked discomfort on gripping. Ulnar deviation, as reproduced with Finkelstein's test, causes marked pain. Visible swelling often can be observed over the abductor tendons, and palpable crepitus may be observed. Pain, tenderness, swelling, and warmth over the dorsal wrist are common features on examination. Finkelstein's test is the classic diagnostic maneuver to uncover the disorder. The differential diagnosis includes wrist arthritis, Wartenberg's syndrome (i.e., radial nerve compression at the wrist), and intersection syndrome (i.e., tendonitis and associated bursitis of the dorsal wrist extensors).
Corticosteroid injection can resolve or cure the condition, especially if given early in the course of the disease. Some physicians believe that injection therapy offers the best prognosis for improvement in symptoms. Many physicians prefer to postpone injections until a trial of physical therapy, antiinflammatory medication, and rest (with or without splinting or casting) have been prescribed. Up to three injections, given at monthly intervals, can be tried before surgical referral for release of the dorsal compartment.
INDICATIONS
  • Clinically apparent de Quervain's disease
P.528

RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Bleeding diathesis or coagulopathy
  • Steroid administration if clinical appearance of gonococcal tenosynovitis
  • Bacteremia or localized cellulitis of wrist area
  • Uncontrolled diabetes
P.529

PROCEDURE
The two abductor tendons of the thumb can be observed outlining the radial border of the anatomic snuff box. The tendons appear prominently when the thumb is fully abducted.
(1) Location of the two abductor tendons of the thumb: abductor pollicis longus tendon and extensor pollicis brevis tendon.
The thumb is flexed firmly into the palm (Figure 2A). The remaining four fingers close over the thumb, and then the wrist is deviated to the ulnar side (Figure 2B). Finkelstein's test produces marked discomfort for most individuals with de Quervain's disease.
(2) Finkelstein's test.
P.530

Identify the point of maximal tenderness. After skin preparation, the needle enters the skin at a 45-degree angle (Figure 3A). The needle can enter the tendon sheath angled toward or away from the hand. Insert the needle until the tip is felt to touch the tendon; then withdraw the needle tip 1 to 2 mm. If the needle tip is within the tendon sheath, injection will offer no resistance, and the sheath can often be observed to distend with fluid (Figure 3B).
(3) Insert the needle at a 45-degree angle until the tip is felt to touch the tendon and then withdraw the needle tip 1 to 2 mm.
PITFALL: The tendon can be weakened by intratendinous injection. Avoid injecting directly into the tendon. If the physician is uncertain about the position of the needle tip, ask the patient to abduct the thumb; slight movement of the tendon produces marked movement of the syringe and needle.
A bandage is placed over the injection site. Some physicians advocate limited activity and nighttime splinting for 1 to 2 weeks following the injection. Nonsteroidal antiinflammatory medications should be taken for at least 72 hours to reduce the incidence of postinjection flare (i.e., increased pain induced by the steroid crystals).
(4) Place a bandage over the injection site, and ask patient to limit activity and apply a splint at nighttime for 1 to 2 weeks following the injection.
P.531

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20550* | Injection of a tendon sheath or ligament | $93
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information that appears in Chapter 65. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Anderson LG. Aspirating and injecting the acutely painful joint. Emerg Med 1991;23:77–94.
Brown JS. Minor surgery: a text and atlas. London: Chapman & Hall Medical, 1997:165.
Hanlon DP. Intersection syndrome: a case report and review of the literature. J Emerg Med 1999;17:969–971.
Kay NR. De Quervain's disease: changing pathology or changing perception? J Hand Surg Br 2000;25:65–69.
Leversee JH. Aspiration of joints and soft tissue injections. Prim Care 1986;13:579–599.
Mani L, Gerr F. Work-related upper extremity musculoskeletal disorders. Prim Care Clin Office Pract 2000;27:845–864.
Marx RG, Sperling JW, Cordasco FA. Overuse injuries of the upper extremity in tennis players. Clin Sports Med 2001;20:439–451.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheumatol Pract 1986;Mar-May:52–63.
Rettig AC. Wrist and hand overuse syndromes. Clin Sports Med 2001;20:591–611.
Ritchie JV, Munter DW. Emergency department evaluation and treatment of wrist injuries. Emerg Med Clin North Am 1999;17:823–842.
Weiss AP, Akelman E, Tabatabai M. Treatment of DeQuervain's disease. J Hand Surg Am 1994;19:595–598.


> Table of Contents > Musculoskeletal Procedures > 67 - The Short Arm Cast
67
The Short Arm Cast
Primary care physicians often have the opportunity to place casts. Patients with orthopedic injuries commonly present to primary care offices, and casting may be performed in the management of uncomplicated injuries splinted in the emergency department. Although most displaced fractures are managed with orthopedic consultation, primary care physicians manage many uncomplicated or nondisplaced fractures. Properly trained generalists may also perform reductions and some internal fixation procedures.
Historically, the treatment of musculoskeletal injury involved rest and immobilization of the injured part. Over the past several decades, studies have demonstrated that bones and soft tissues heal better with functional treatment, allowing normal movement while preventing abnormal movement. Osteoporosis of immobilized bone may be reduced or prevented by axial loading or stimulation of the fracture as healing occurs, and cartilage and ligaments heal better if allowed to move. The objective of early fracture management is immobilization of the fracture fragments with simultaneous axial loading and movement of nearby joints. Internal fixation accomplishes this goal, but the costs and risks of internal fixation may be unreasonable for some fractures that can be effectively treated with external devices such as casts.
Casts are circumferential, rigid, molded to fit a body part, and do not accommodate swelling. Casts should be applied only after a period of splinting, usually 2 to 14 days, to allow resolution of swelling. Casts can be applied immediately for a clinical situation in which swelling is insignificant, such as with a suspected scaphoid fracture. A cast never completely immobilizes a fracture, but it provides enough relative immobilization to allow a fracture to heal. Casts provide the additional benefits of pain relief, protection of surrounding tissues (e.g., vessels, nerves) and maintenance of position after reduction of fracture fragments.
Plaster of Paris has been extremely popular as a cast material because of its ease of use, long shelf-life, and low cost. Synthetic materials such as fiberglass provide the benefit of light weight and added strength, but at additional cost. The shelf-life of some synthetic materials can be less than 6 months; the shelf-life can be extended by turning over the packages every few months to prevent drying. Two rolls of 4-inch plaster or two rolls of 2- or 3-inch fiberglass material are usually adequate for placement of a short arm cast.
P.533

One of the most common indications for placement of a short arm cast is to immobilize a suspected or occult scaphoid fracture or to treat a nondisplaced fracture. The potential harm and long-term consequences of a missed scaphoid (navicular) fracture are great. Initial radiographs often are negative for scaphoid fractures. Casting for 10 to 14 days allows adequate time for early callus formation, which can be seen on a follow-up radiograph. Documented fractures historically have been treated with short arm-thumb spica casts or long arm casts. New evidence suggests that simple short arm casts may provide better outcomes for nondisplaced scaphoid fractures.
PRIMARY CARE INDICATIONS FOR A GAUNTLET OR SHORT ARM CAST
  • Colles' fracture (nondisplaced or after reduction)
  • Nondisplaced metacarpal fractures
  • Torus (buckle) or greenstick fracture of the distal radius
  • Nondisplaced or suspected scaphoid fracture (refer if more than 1 mm of displacement)
RELATIVE CONTRAINDICATIONS
  • Unfamiliarity with appropriate methods or techniques
  • Fractures best managed by specialty referral or surgical reduction or intervention
  • Improperly functioning equipment (e.g., cast saw)
  • Infection in tissues to be covered by a cast
  • Open fractures
Physicians would be wise to heed the 2001 guidelines for physiotherapists in Australia for the application and removal of casts (http://www.physioreg.heatlh.nsw.gov.au/hprb/physio_web/pdf/plaster.pdf).
P.534

PROCEDURE
When applying a cast, place the injured part in a position of function, unless alternate positioning is required by the clinical situation. The position of function for the forearm and hand involve placing the arm in a handshake position; pronate the wrist about 20 degrees, flex the wrist 20 to 30 degrees, and flex the metacarpophalangeal and phalangeal joints as if holding a 1- or 2-inch pole in the palm.
(1) When applying a cast, place the injured part in a position of function unless alternate positioning is required by the clinical situation.
P.535

A single layer of stockinette is applied. Cut the stockinette long enough so that it goes from the elbow to the distal interphalangeal joint of the third finger (Figure 2A). The extra length on each end helps to create smooth edges on the cast. Cut a hole for the thumb (Figure 2B).
(2) Apply a single layer of stockinette from the elbow to the distal interphalangeal joint of the third finger, and cut a hole for the thumb.
P.536

Apply the cast padding, beginning ½ inch inside one end of the stockinette and proceeding to within 1 inch of the other end (Figure 3A). The cast padding is applied to a double thickness by overlapping the roll 50% each turn (Figure 3B). Apply the padding and cast material with the thenar eminence, keeping the roll flat (like unrolling carpet) and not reversed to avoid dropping the roll during application (Figure 3C). Apply the padding halfway onto the thumb; the excess is folded back into the cast, providing padding at the base of the thumb.
(3) Apply the cast padding, beginning ½ inch inside one end of the stockinette and proceeding to within an inch of the other end.
PITFALL: Do not overpad, because this makes the cast loose.
PITFALL: Some extra padding should be applied over bony prominences to avoid injury under the cast. An extra roll over the ulnar styloid can avoid problems at this site.
P.537

As an alternate option, a waterproof cast liner made up of multiple square cushions can be applied under fiberglass casts. This liner allows individuals to bathe or swim with a short arm fiberglass cast. The waterproof cast liner replaces the stockinette and cast padding and is rolled directly on the skin with overlapping rolls. After swimming in chlorinated pools or salt water, the cast is rinsed, and it dries in 30 to 60 minutes.
(4) A waterproof cast liner made up of multiple square cushions can be applied under fiberglass casts, which allows the patient to swim or bathe.
Place the plaster or fiberglass roll in lukewarm or room temperature water. Allow the plaster to sit in the water a few seconds, until the bubbling ceases. Remove the roll, and gently twist or gently squeeze the roll to remove excess water.
(5) Place the plaster or fiberglass roll in lukewarm water, and allow it to sit for a few seconds until the bubbling ceases.
PITFALL: Never use hot water, which can cause an excess thermochemical reaction and extremely rapid setting of the cast material. The cast material should never be wrung out.
P.538

Begin at the proximal end of the forearm, at least 2 inches from the elbow to avoid compromise of elbow flexion (Figure 6A). After the first circumferential roll around the forearm, fold back the excess stockinette and padding over the cast material. Reroll over this folded material, ½ inch from the edge of the folded padding, to create a smooth edge of cast material and soft edge of padding above the cast material (Figure 6B).
(6) Begin applying the fiberglass roll at the proximal end of the forearm at least 2 inches from the elbow to avoid compromise of elbow flexion.
P.539

Roll the cast material with moderate tension, applying it in the same manner as the cast padding, from one end to the other and overlapping 50% of the prior turn. When applying plaster over tapered parts, tucks or pleats may be needed to avoid ridges or creases.
(7) Roll the cast material with moderate tension, applying it in the same manner as the cast padding, from one end to the other and overlapping 50% of the prior turn.
P.540

Apply the material to the level of the patient's mid-palm, over the proximal palmar crease. Fold back the stockinette and padding, and then reroll a smooth edge that angles across the palm. To allow movement of the fifth finger, the cast edge must angle downward across the palm, not straight across. Do not apply the cast material onto the thumb.
(8) Apply the material to the level of the patient's mid-palm over the proximal palmar crease.
PITFALL: The most common mistake made by novice physicians is to apply the cast to the metacarpophalangeal joints. All fingers need to be able to flex 90 degrees, and this means that the cast should end well short of the metacarpophalangeal joints.
PITFALL: If the cast material creates a sharp edge at the base of the thumb, trim the edge with casting scissors or the cast saw.
P.541

While the plaster or fiberglass is setting, contour and mold the material with the palms of the hands (Figure 9A). After the material sets, make sure a finger can be inserted easily under the cast edge at each end (Figure 9B). Make sure the cast edge is padded at the base of the thumb. Give the patient adequate follow-up instructions (Table 67-1).
(9) Contour and mold the casting material with the palms of your hands while the plaster or fiberglass is setting, making sure that a finger can be easily inserted under each end of the cast.
TABLE 67-1. INSTRUCTIONS FOR CAST CARE
  1. Elevate the cast for 24 to 48 hours to reduce swelling beneath the cast. Avoid grabbing or damaging the cast in the first 24 hours.
  2. Watch for signs of swelling or problems beneath the cast. Pain is usually an early indication of a problem. To watch for circulation problems, examine the fingernails. If the nails appear pale or blue or fail to blanch (i.e., turn white and then pink after blood returns) when squeezed, call your physician.
  3. Keep the cast dry if it is a plaster cast. If a waterproof cast liner is applied beneath a fiberglass cast, swimming or bathing is permitted. However, dry out the cast (i.e., use a blow drier set on cool or low, directed beneath each end) soon after to prevent skin trauma or maceration.
  4. Do not place anything inside the cast. Many individuals incorrectly try to relieve itching with pencils, pens, coat hangers, or kitchen utensils. Blow warm air with a hairdryer, apply an ice pack, or take Benadryl (25 mg) to help alleviate itching.
  5. Do not damage the cast, cut into the cast, or modify the cast. If the cast inadvertently breaks or becomes too loose, report right away to your physician for cast repair.
P.542

Cast removal is performed with a vibrating cast saw. The serrated edge on the cast saw (Figure 10A) can injure the skin beneath the cast or burn the patient. The blade heats up as it vibrates through cast material; it gets warmer with thicker casts or fiberglass material. The cast saw cuts by up-and-down motion as it moves from one end of the cast to the other (Figure 10B). Make a cut along the ulnar side of the cast; enlarge the opening with a cast spreader (Figure 10C). Carefully cut the padding beneath the cast using cast scissors, avoiding injury to underlying skin. (Figure 10D). If the arm cannot easily slip out of the cast, a second cut may be required down the radial side of the cast.
(10) Removal of the cast is accomplished by using a vibrating cast saw.
P.543

CODING INFORMATION
These codes are used only for cast or splint reapplications during a follow-up period. The initial casting or splinting is considered part of the fracture management code. If no management code is reported, the cast application can be reported at the initial service. A supply code (99070) may be reported in addition to the cast code to help defray the cost of materials (estimated at $12 to $20 for plaster casts, $20 to $50 for fiberglass casts). Insurance such as Medicaid may not cover the cost of materials.
CPT® Code | Description | 2002 Average 50th Percentile Fee
29075 | Short arm cast (elbow to finger) | $135
29085 | Gauntlet cast (hand and lower forearm) | $128
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
The 2-, 3-, or 4-inch rolls of cotton or acrylic cast padding, cotton or acrylic stockinet, plaster bandages, and fiberglass cast tape can be ordered from DePuy OrthoTech, Tracy, CA (http://www.depuy.com); Ray-Tek Inc. fracture management supplies (http://www.ray-tek.com); and 3M Health Care, St. Paul, MN (phone: 800-228-3957; http://www.3M.com/healthcare). Cast removal tools such as scissors, cast spreaders, and Stryker cast saws can be obtained from Applies Medical Service, Inc, Knoxville, TN (http://www.appliedmedicalinc.com). Procell cast liner (formerly Gore cast liner) is a waterproof, breathable, quilted cast padding that allows individuals to bathe and swim while the fracture heals. De-flex Protective Strip is a cut-resistant removal aid that provides protection from the cuts and burns from cast saws. It can be ordered from W.L. Gore & Associates, Flagstaff, AZ (phone: 800-248-8489; http://www.goremedical.com).
BIBLIOGRAPHY
Burge P. Closed case treatment of scaphoid fractures. Hand Clin 2001;17:541–552.
Byl NN, Kohlhase W, Engel G. Functional limitation immediately after cast immobilization and closed reduction of distal radius fractures: preliminary report. J Hand Ther 1999;12:201–211.
Dahners LE, Almekinders LC, Dirschl DR. Traumatic disorders. In: Wilson FC, Lin PP, eds. General orthopedics. New York: McGraw-Hill, 1997:327–391.
Davidson JS. Simple treatment for torus fractures of the distal radius. J Bone Joint Surg Br 2001;83:1173–1175.
Geissler WB. Carpal fractures in athletes. Clin Sports Med 2001;20:167–188.
Hanel DP, Jones MD, Trumble TE. Wrist fractures. Orthop Clin North Am 2002;33:35–57.
Kalb RL. Office management of distal radial fractures. Hosp Pract 1999;34:131–137.
Killian JT, White S, Lenning L. Cast-saw burns: comparison of technique versus material versus saws. J Pediatr Orthop 1999;19:683–687.
Lewis DM, Osterman AL. Scapholunate instability in athletes. Clin Sports Med 2001;20:131–140.
P.544

Medley ES, Shirley SM, Brilliant HL. Fracture management by family physicians and guidelines for referral. J Fam Pract 1979;8:701–710.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1995:14–19.
Philbin TM. Hybrid casts: a comparison of different casting materials. J Am Osteopath Assoc 1999;99:311–312.
Ritchie JV, Munter DW. Emergency department evaluation and treatment of wrist injuries. Emerg Med Clin North Am 1999;17:823–842.
Spain D. Casting acute fractures. Part 1. Commonly asked questions. Aust Fam Physician 2000;29:853–856.
Villarin LA, Belk KE, Freid R. Emergency department evaluation and treatment of elbow and forearm injuries. Emerg Med Clin North Am 1999;17:843–858.
Zemel NP. Pinpointing the cause of wrist injuries in athletes. J Musculoskelet Med 1996;13:56–66.


> Table of Contents > Musculoskeletal Procedures > 68 - The Short Leg Cast
68
The Short Leg Cast
Primary care physicians frequently encounter fractures of the lower extremity. Improved orthotic bracing, surgical procedures, and nonsurgical techniques have transformed the treatment of lower extremity fractures. Despite these advances, placement of short leg casts is a cost-effective intervention for many lower extremity fractures and musculoskeletal disorders in primary care practice.
Improved fracture healing occurs with functional treatment, allowing normal movement of the lower extremity while limiting abnormal movement. Functional treatment provides improved and more rapid healing of the fracture site through the stimulation of axial loading (i.e., ambulation). Functional treatment also produces improved cartilage repair from joint motion and improved tendon function, and it reduces the osteoporosis induced by immobilization.
Immobilization is the major benefit of casting, allowing for stabilization and bone callus formation. Casts also provide pain relief, maintain position after reduction of a fracture, and protect the soft tissues surrounding the fracture site. Because casts are rigid and circumferential, they generally should not be applied immediately after a fracture. Fractures can produce a significant amount of bleeding and swelling, and the cast can compromise vascular flow to the tissues if significant swelling increases in the tissues beneath a rigid cast. Most lower extremity fractures should be splinted for at least 72 hours before cast placement is attempted.
Plaster of Paris has been extensively used historically to achieve immobilization. Plaster is easy to use and inexpensive. Walking short leg casts experience extensive stress from weight bearing, and when composed of plaster, these casts require added splint material incorporated within the cast to enhance durability. Splint enhancement can be incorporated within fiberglass casts, but the increased strength of the fiberglass material usually is adequate.
A waterproof cast liner made of multiple square cushions can be used in place of stockinette and gauze beneath fiberglass casts (see Chapter 67). The cast liner allows individuals to shower, bathe, and swim when wearing the cast. The liner works well in forearm casts but can bunch up in the heel in short leg walking casts. Seal-tight cast covers may provide a better option to permit bathing for individuals with short leg casts.
Three rolls of 4- to 6-inch plaster or 4-inch fiberglass material are usually adequate for a short leg casts. The extra cast material incorporated into a short leg
P.546

cast requires additional time during removal. The cast saw blade also generates additional heat when cutting through thicker material, especially fiberglass. The practitioner should avoid trying to cut off the cast posteriorly where the additional splinting is placed and should allow additional time for the cast saw blade to cool to avoid patient burns. A protective strip can be placed beneath the cast to protect the patient's skin during cast removal. The strips do not add bulk to the cast and should be considered in children's casts.
PRIMARY CARE INDICATIONS FOR A SHORT LEG CAST
  • Nondisplaced, stable ankle (unimalleolar) fractures
  • Metatarsal fractures
  • Proximal fifth metatarsal fractures, articular (avulsion; usually weight-bearing cast)
  • Proximal fifth metatarsal fractures, nonarticular (Jones' fractures; usually non-weight-bearing cast)
  • Tarsal fractures (not talar neck fractures)
  • Stable, nondisplaced distal fibular fractures
  • High ankle sprain (torn distal tibiofibular ligament)
  • Nondisplaced fractures of the body of the calcaneus
RELATIVE CONTRAINDICATIONS
  • Unfamiliarity with appropriate methods or techniques
  • Fractures that are outside the expertise of the treating physician (best managed by specialty referral or surgical reduction or intervention)
  • Improperly functioning equipment (e.g., cast saw)
  • Infection in the tissues to be covered by the cast
  • Open fractures
Practitioners would be wise to heed the 2001 guidelines for physiotherapists in Australia for the application and removal of casts (http://www.physioreg.health.nsw.gov.au/hprb/physio_web/pdf/plaster.pdf).
P.547

PROCEDURE
When applying a cast, place the injured part in the position of function, unless alternate positioning is required by the clinical situation. The position of function for the foot is with the toes held horizontal and the ankle in neutral dorsiflexion and plantar flexion (i.e., foot is 90 degrees to the lower leg) and in neutral eversion and inversion (Figure 1A). This positioning is critical to maintain throughout cast application; pain and swelling may cause the foot to dangle. An assistant can grasp the toes during cast application to maintain the ankle-foot position (Figure 1B). Alternately, the practitioner can wear a plastic apron and lean against the foot with the torso to maintain position of the foot while leaving the hands free to apply the cast (Figure 1C).
(1) Place the injured part in the position of function while applying the cast unless the clinical position requires alternate positioning.
PITFALL: Do not let the foot dangle. If the cast is placed and the foot is not 90 degrees to the lower leg, the heel will be elevated. Weeks in a cast in this position can cause significant shortening of the Achilles' tendon.
P.548

Apply a single layer of stockinette from the end of the toes to the knee (Figure 2A). The extra length on each end helps to smooth the ends of the cast. Because the stockinette is in direct contact with skin, do not leave any bunched-up stockinette. Cut out a thin oval of overlapping stockinette where the dorsal foot meets the lower leg (Figure 2B).
(2) Apply a single layer of stockinette from the end of the toes to the knee, and cut out a thin oval of overlapping stockinette where the dorsal foot meets the lower leg.
P.549

Apply the cast padding. Begin ½ inch inside one end of the stockinette and proceed to within an inch of the other end. The cast padding is applied to a double thickness by overlapping the roll 50% on each turn (Figure 3A). If desired, apply the padding (and cast material) with the thenar eminence, keeping the roll flat (like unrolling carpet) and not reversed to avoid dropping the roll during application (Figure 3B). Apply the protective strips down one or both lateral sides of the cast at this time (Figure 3C).
(3) Begin by applying the cast padding.
PITFALL: Do not overpad, because this makes the cast too loose.
PITFALL: Extra padding should be applied over bony prominences to avoid injury to these sites under the cast. Break off two 6-inch sections of padding, and place them over the malleoli and over the metatarsal heads on the plantar surface.
P.550

Place the plaster or fiberglass roll in lukewarm or room temperature water. Allow the plaster to sit in the water for a few seconds until the bubbling ceases. Remove the roll, and gently twist or gently squeeze the roll to remove excess water.
(4) Place the plaster or fiberglass roll in lukewarm water, and allow it to sit for a few seconds until the bubbling ceases.
PITFALL: Never use hot water, which can cause an exaggerated thermochemical reaction and extremely rapid setting of the cast material. The cast material should never be wrung out.
P.551

Begin on the upper portion of the lower leg at least 2 to 3 fingerbreadths below the fibular head (Figure 5A). The upper portion of the cast should be well below the knee joint. Roll the cast material with moderate tension, applying it in similar fashion to the cast padding, from one end to the other. Overlap 50% of each prior roll. The cast material is rolled to just proximal to the toes. Angle the application so that the toes can all flex and move but all metatarsal heads are covered (Figure 5B).
(5) Begin applying the plaster or fiberglass roll at least 2 to 3 fingerbreadths below the fibular head, and roll the material with moderate tension, applying it in a similar fashion to the cast padding, from one end to the other.
PITFALL: A common and dangerous mistake is to apply the cast too high, so that the upper edge of the cast impinges on the peroneal nerve as it passes behind the fibular head. The upper edge of the cast must be well below the fibular head.
P.552

Apply the extra posterior splint material at this time if the cast will be a weight-bearing cast, and certainly if plaster is used. Six-inch splint material that is about ¼ inch thick is used for adults. Place the splint material from the metatarsal heads, over the back of the ankle, and up the posterior calf. Mold the splint so that it adheres and conforms to the first applied roll.
(6) If the cast will be weight bearing or if plaster is being used, apply extra posterior split material from the metatarsal heads, over the back of the ankle, and up the posterior calf.
PITFALL: The ankle must be maintained in dorsiflexion to keep the 90-degree angle for the foot. The first roll of cast material is rapidly setting, and if the correct position is not maintained at this stage, the cast will maintain the foot in an incorrect position.
P.553

Apply a second roll over the previous roll on the upper portion of the lower leg and splint material (Figure 7A). After the first circumferential roll, fold back the excess stockinette and padding over the cast material. Reroll over this folded material ½-1inch from the edge of the folded padding to create a smooth edge of cast material and soft edge of padding above the cast material (Figure 7B).
(7) Apply a second roll over the upper portion of the lower leg and splint material.
P.554

Roll down the leg. Make sure the cast material adequately covers the heel area (Figure 8A). Excess material can be folded back with tucks or pleats to avoid ridges or creases (Figure 8B).
(8) Roll down the leg, making sure the cast material adequately covers the heel area.
P.555

On reaching the distal end of the cast, roll the material over the metatarsal heads to cover the prior roll and splint material. Fold back the cast padding and stockinette to reveal the toes, and then reroll to create a smooth distal end to the cast.
(9) Roll the material over the metatarsal heads to cover the prior roll and splint material.
While the cast material is setting, contour or mold the material with the palms of the hands positioned on opposite sides of the cast. After the material sets, make sure a finger can be inserted easily under the cast edge at each end. Give the patient adequate follow-up instructions (see Chapter 67). The patient should wear a cast shoe. Crutches should be used for 24 hours to allow plaster cast material to set and achieve adequate strength for ambulation.
(10) Contour the cast material while it is setting, making sure a finger can be easily inserted under each end of the cast edge.
P.556

Cast removal is performed with a vibrating saw. Application of a protective strip down one or both lateral sides of the cast can help prevent injury. The saw is inserted with up-and-down motion as it cuts through the cast material (Figure 11A). After the cast is cut from one end to the other, a cast spreader widens the opening (Figure 11B). Cast scissors can be used to cut the underling stockinette and padding, with extra care used to avoid injuring the patient's skin. If the ankle cannot easily slip out of the cast, perform a cut on the opposite surface to facilitate removal (Figure 11C).
(11) Use a vibrating saw to remove the cast.
P.557

CODING INFORMATION
These codes are used only for cast or splint reapplication during a period of follow-up. The initial casting or splinting is considered part of the fracture management code. If no management code is reported, the cast application can be reported at the initial service. A supply code (99070) may be reported in addition to the cast code to help defray the cost of materials (estimated at $12 to $20 for plaster casts, $20 to $50 for fiberglass casts, and $5 to $12 for cast shoes). Insurance such as Medicaid may not cover the cost of materials.
CPT® Code | Description | 2002 Average 50th Percentile Fee
29405 | Short leg cast application (non-weight-bearing type) | $175
29425 | Short leg cast application (walking or ambulatory type) | $216
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Cast care instructions and cast materials ordering information appears in Chapter 67.
Specific materials related to short leg casts include cast shoes (various materials, sizes, colors) at an acquisition cost of $5 to $15 from Darby Drug Co, Inc., Westbury, NY (http://www.darbydrug.com). Seal-tight cast covers, creating a waterproof seal using a nonlatex diaphragm that fits over the upper leg and attaches to a polyvinyl bag, allow daily bathing and showering while preventing water penetration. The acquisition cost is approximately $21 for a reusable cover, which can be obtained from Brown Medical Industries, Spirit Lake, IA (http://www.brownmed.com). De-flex protective strip is a cut-resistant removal aid that provides protection from the cuts and burns from cast saws. The strip does not add bulk to the cast and can be ordered from W. L. Gore & Associates, Flagstaff, AZ (http://www.goremedical.com).
BIBLIOGRAPHY
Dabezies E, D'Ambrosia RD, Shoji H. Classification and treatment of ankle fractures. Orthopedics 1978;1:365–373.
Dahners LE, Almekinders LC, Dirschl DR. Traumatic disorders. In: Wilson FC, Lin PP, eds. General orthopedics. New York: McGraw-Hill, 1997:327–391.
Hough DO. Ankle fractures. In: Rakel RE, ed. Saunders manual of medical practice. Philadelphia: WB Saunders, 1996:833–834.
Killian JT, White S, Lenning L. Cast-saw burns: comparison of technique versus material versus saws. J Pediatr Orthop 1999;19:683–687.
Medley ES, Shirley SM, Brilliant HL. Fracture management by family physicians and guidelines for referral. J Fam Pract 1979;8:701–710.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1995:14–19.
Neylan VD. The painful foot: a primer. Emerg Med 1998;30:72–103.
P.558

Niehoff JM. Casting techniques. In: Rakel RE, ed. Saunders manual of medical practice. Philadelphia: WB Saunders, 1996:835–837.
Sammarco GJ. Be alert for Jones fractures. Phys Sportsmed 1992;20:101–110.
Steele PM, Bush-Joseph C, Bach B. Management of acute fractures around the knee, ankle, and foot. Clin Fam Pract 2000;2:661–705.
Wedmore IS, Charette J. Emergency department evaluation and treatment of ankle and foot injuries. Emerg Med Clin North Am 2000;18:85–113.
Yu WD, Shapiro MS. Fractures of the fifth metatarsal: careful identification for optimal treatment. Phys Sportsmed 1998;26:47–64.


> Table of Contents > Musculoskeletal Procedures > 69 - Extensor Tendon Repair
69
Extensor Tendon Repair
All lacerations to the hands or feet must be carefully examined for underlying tendon injury. To find such injuries, examine the patient for a functional deficit of the anatomic part. Flexor tendon injuries of the hand require complex specialized repairs and should be promptly referred to a surgical hand specialist. Although many extensor tendon injuries may also require specialized repair, extensor injuries to the dorsum of the hand (Verdan classification zone VI) may often be treated in the office or emergency department.
Even with normal function on finger examination, a tendon may be partially lacerated. Unrepaired partial tendon lacerations can result in delayed rupture 1 to 2 days after the initial injury. Repair any tendon that is more than 50% transected. If only a minimal laceration is discovered, apply a splint for 3 weeks, followed by passive motion exercises for 2 to 3 weeks.
A tendon that angles around curves, pulleys, or joints is surrounded by a thin tendon sheath. A lacerated tendon within an intact sheath often will not heal. If the sheath is absent or severed, the proximal part of the tendon will grow in an attempt to reattach to the distal portion, often resulting in adherence to surrounding structures. Adhesions are part of the repair process, and they occasionally may interfere with function. Patients who are compliant with instructions and motivated toward rehabilitation usually have a greater chance of a good outcome after tendon repair.
When the tendon is cut completely through, the ends may retract a significant distance from the site of trauma. Careful examination and extension of the incision may be necessary to identify both ends. However, extensor tendons on the dorsum of the hand are cross-linked and usually do not retract to the same degree as flexor tendons. During the first 2 weeks of healing, a repaired tendon develops a fibroblastic bulbous connection. Organized tendon collagen usually does not begin to form until the third week. By the end of the fourth week, swelling and vascularity markedly decrease. After the swelling has abated and the junction becomes strong, the tendon can fully perform its gliding motion.
For tendon repairs to be successful, the tendons must be covered with healthy skin. Skin grafting should be performed when there is a significant area of skin avulsion or necrosis. Tendon injuries that are complicated by tissue maceration, contamination, or passage of more than 8 hours should be treated in the operating room.
P.560

Uncontrolled motion of the hand during the first 3 weeks after repair often results in rupture or attenuation of the repair. Classically, the repaired tendons are immobilized for 1 week to prevent rupture and to promote healing. Place a plaster splint on the palmar surface from the forearm to the fingertips. Place the wrist in 30 degrees of extension, the metacarpophalangeal joints in 20 degrees of flexion, and the fingers in slight flexion. Keep the fingers from flexing during splint changes. Active motion is started after 5 to 14 days to improve the final strength of the repair. Physical and occupational therapy consultation is usually helpful. Strong healing can be observed as early as 6 weeks after the tendon repair. Some centers have shown that early, limited, controlled motion using specialized orthotics may improve outcomes (see Chow et al., 1989).
Extensor tendon injuries over fingers (Verdan classification zones I through IV) involve complex structures and often result in poor healing with office repair. Because these tendons lie close to the joint capsule, any complete tendon laceration over a joint should raise the suspicion of joint capsule injury and should be treated in the operating room. Lacerations directly over the metacarpophalangeal joints (zone V) may be successfully repaired in the office by skilled surgeons. Zone VI repairs are the most commonly performed repairs by primary care physicians.
Possible complications of tendon repair include local infection, finger contracture, delayed tendon rupture, or local adhesions. Patients with associated digital fractures or with ragged lacerations tend to have poorer results.
INDICATIONS
  • Partially lacerated extensor tendon in the dorsum of the hand
  • Transected extensor tendon in the dorsum of the hand
CONTRAINDICATIONS
  • Tendon injuries associated with tissue maceration
  • Tendon injuries associated with contamination
  • Tendon injuries more than 8 hours old
  • Extensor tendon injuries over the dorsum of the fingers, and flexor tendon injuries (referred to hand surgeon)
P.561

PROCEDURE
Examine the hand laceration, and identify the ends of the tendon. If the ends of the tendon have retracted from the skin incision, extend the fingers to push the tendon ends back to the incision site.
(1) Examine the laceration, and identify the ends of the tendon.
P.562

Perform a direct end-to-end repair of extensor tendon. The Kessler technique involves passing a 4-0 nylon, stainless steel, or Dacron suture into the cut end and exiting on the proximal side (Figure 2A). An externalized loop is then made; the suture traverses the tendon (Figure 2B), makes another external loop, and finally exits the proximal cut end (Figure 2C). The opposite (distal) end of the cut tendon is sutured in a like manner (Figure 2D, exploded view). Place the knot inside the repaired tendon. Finish the repair with a running 6-0 nylon suture to provide additional stability (Figure 2E). The approximated tendon ends should not be buckled or excessively compressed. A flat end-to-end repair promotes proper healing and a return of the proper gliding action of the tendon.
(2) The Kessler technique.
PITFALL: Do not use this technique to repair extensor tendons injuries of the fingers.
P.563

The modified Bunnell technique uses 5-0 nonabsorbable suture that enters the cut portion of the tendon. It exits the opposite side of the tendon (Figure 3A), transverses to the near side (Figure 3B), and exits the proximal cut side (Figure 3C). The other (distal) side of the tendon is sutured in a like manner (Figure 3D, exploded view). Finish the repair with a running 6-0 nylon suture (Figure 3E).
(3) The modified Bunnell technique.
P.564

Partial or complete lacerations may also be repaired with interrupted horizontal mattress sutures using 5-0 nylon.
(4) Interrupted mattress sutures with 5-0 nylon can be used to repair partial or complete lacerations.
Repair the skin in a normal fashion.
(5) Repair the skin.
P.565

CODING INFORMATION
Chapter 14 contains the Current Procedural Terminology (CPT®) codes (12001–12020) for simple repair closures of the skin.
CPT® Code | Description | 2002 Average 50th Percentile Fee
26410 | Extensor tendon repair, dorsum of hand, single; primary or secondary, each tendon | $921
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Appendix A lists the suggested instruments and materials in an office surgery tray. A suggested anesthesia tray that can be used for this procedure is listed in Appendix G. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Calabro JJ, Hoidal CR, Susini LM. Extensor tendon repair in the emergency department. J Emerg Med 1986;4:217–225.
Chow JA, Dovelle S, Thomes LJ, et al. A comparison of results of extensor tendon repair followed by early controlled mobilisation versus static immobilisation. J Hand Surg Br 1989;14:18–20.
Evans JD, Wignakumar V, Davis TR, Dove A. Results of extensor tendon repair performed by junior accident and emergency staff. Injury 1995;26:107–109.
Ip WY, Chow SP. Results of dynamic splintage following extensor tendon repair. J Hand Surg Br 1997;22:283–287.
Kerr CD, Burczak JR. Dynamic traction after extensor tendon repair in zones 6, 7, and 8: a retrospective study. J Hand Surg Br 1989;14:21–22.
Kinninmonth AWG. A complication of the buried suture. J Hand Surg Am 1990;15:959.
Kleinert HE. Report of the committee on tendon injuries. J Hand Surg Am 1989;14:381.
Lee H. Double loop locking suture: a technique of tendon repair for early active mobilization, parts I and II. J Hand Sung Am 1990;15:945.
Newport ML, Blair WF, Steyers CM. Long-term results of extensor tendon repair. J Hand Surg Am 1990;15:961.
Purcell T, Eadie PA, Murugan S, et al. Static splinting of extensor tendon repairs. J Hand Surg Br 2000;25:180–182.
Thomas D, Moutet F, Guinard D. Postoperative management of extensor tendon repairs in zones V, VI, and VII. J Hand Ther 1996;9:309–314.
Wolock BS, Moore JR, Weiland AJ. Extensor tendon repair: a reconstructive technique. Orthopedics 1987;10:1387–1389.


> Table of Contents > Musculoskeletal Procedures > 70 - Carpal Tunnel Syndrome Injection
70
Carpal Tunnel Syndrome Injection
Carpal tunnel syndrome is the most common entrapment neuropathy. The syndrome is produced by compression of the median nerve within the carpal canal. The canal is an unyielding space bounded by the carpal bones inferiorly and the transverse carpal ligament superiorly. Conditions that enlarge structures within the canal or that shrink the canal can produce median nerve compression. Tumors, ganglia, or tenosynovitis of the flexor tendons all reduce the space within the canal. Edema can result from general medical conditions such as thyroid dysfunction or amyloidosis.
Carpal tunnel syndrome is more common in women (3:1 female-to-male ratio). Pregnant women and those in the later reproductive years appear to have the highest incidence. Underlying causes for tenosynovitis, such as repetitive work activities, gout, or rheumatoid arthritis should be corrected or treated. Improved control of diabetes or hypothyroidism also appears to benefit individuals with the disorder.
Most patients with carpal tunnel syndrome exhibit paresthesias and pain in the distribution of the median nerve. The nerve supplies sensation to the volar aspect of the first three fingers and the radial half of the fourth finger. Symptoms are worse with activity or at night, when individuals tend to sleep on the wrist or maintain the hand in flexion. More established cases may exhibit pain into the wrist or forearm, weakness in the hand, and atrophy of the thumb abductor muscles.
Provocative testing includes Tinel's test and Phalen's test. Tinel's test induces paresthesias by tapping over the median nerve at the wrist. Phalen's test is performed by maximally flexing the wrists (palmar flexed to 90 degrees) by placing the wrists together for 30 to 60 seconds, producing numbness, paresthesias, or reproducing the patient's symptoms. Poor sensitivity of these tests (tests are positive in 20% and 46% of normal individuals, respectively) limits their value. Electrophysiologic studies provide objective data. Nerve conduction tests reveal latency across the carpal canal, and electromyography of the thenar muscles can establish the presence of axonal damage. Electrophysiologic testing does not appear to identify those who will benefit from surgical intervention and may be unnecessary when the diagnosis is clinically apparent.
P.567

Thenar muscle atrophy suggests the presence of severe, long-standing disease. Surgical decompression is indicated for severe disease or for severe, disabling pain. Milder disease can be treated with rest, ice, avoidance of offending activities, nighttime splinting, nonsteroidal antiinflammatory drugs (NSAIDs), and oral or injected corticosteroids.
The literature has confirmed the value of steroids injected into the canal. Slow and careful needle tip positioning avoids damage to the median nerve. Most studies document that more than 70% of patients receive significant short-term benefit from injection therapy. Patients with symptom recurrence can be reinjected, but a limit of two or three injections is advocated to limit the amount of crystalline substance in the canal, which can serve as an irritant. If a second injection fails, most authors recommend that the patient be referred for surgical intervention.
INDICATIONS
  • Signs and symptoms suggesting median nerve compression in the carpal canal with the absence of severe symptoms or pain and absence of severe signs such as thenar muscle wasting
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Signs and symptoms of carpal tunnel syndrome in the third trimester of pregnancy (spontaneous improvement after delivery is likely)
  • Evidence of cellulites or bacteremia
  • Presence of a mass in the carpal canal
  • Coagulopathy or bleeding diathesis
P.568

PROCEDURE
Note the location of the carpal tunnel in the proximal portion of the hand, not over the wrist.
(1) Passage of the median nerve through the carpal tunnel.
The sensory distribution of the median nerve is shown in Figure 2A. Long-term compression of the median nerve can result in thenar muscle weakness and atrophy (Figure 2B).
(2) The sensory distribution of the median nerve.
P.569

Tinel's sign is produced by tapping over the median nerve at the wrist (Figure 3A). Phalen's sign is performed by holding the wrists together for up to 60 seconds (Figure 3B).
(3) Provocative maneuvers for carpal tunnel syndrome: Tinel's sign (A) and Phalen's sign (B).
PITFALL: Limit Phalen's test to 60 seconds. Severe disease often manifests with symptoms in less than 30 seconds. Phalen's test often is positive in normal individuals if the wrists are palmar flexed to 90 degrees for more than 60 seconds.
P.570

The patient is laid supine, and the affected arm is fully extended. The practitioner must turn to face the patient's feet (Figure 4A). Ask the patient to make a fist and slightly flex the wrist against resistance. Most individuals have a palmaris longus tendon that elevates at the wrist (Figure 4B). The needle is inserted on either side (radial or ulnar) of the palmaris longus tendon.
(4) In most individuals, the palmaris longus tendon elevates at the wrist.
P.571

Identify the second wrist crease on the volar surface (Figure 5A). Prepare a 5- to 6-mL syringe with injection solution, such as 0.5 mL of Celestone and 3 to 4 mL of 1% lidocaine without epinephrine. Lay the syringe flat on the forearm, with the needle directed toward the tip of the third finger (Figure 5B). Angle the needle slightly downward. The needle tip will lie approximately 1 cm below the surface of the hand overlying the carpal canal (Figure 5C).
(5) Identify the second wrist crease on the volar surface, and insert tip of a 5- to 6-mL syringe filled with injection solution approximately 1 cm below the surface of the hand underlying the carpal canal.
P.572

Many authors recommend insertion of the needle tip to the proximal canal; this means the needle is inserted only about 1 to 1.5 cm (Figure 6A). An alternate technique attempts to insert the needle within the canal, inserting the needle 2.0 to 2.5 cm (Figure 6B). Both techniques appear efficacious. After injection, the patient should experience immediate numbness from the lidocaine. NSAIDs and nighttime splinting should be prescribed in addition to the injection, unless NSAIDs are contraindicated.
(6) Two recommended insertion techniques: insert the needle tip 1.0 to 1.5 cm to the proximal canal (A), and insert the needle 2.0 to 2.5 cm within the canal (B).
PITFALL: Insert the needle slowly and gently. The needle should pass easily. If resistance is met, withdraw the needle, and redirect the tip, still aiming for the tip of the third finger.
PITFALL: The needle tip can touch or penetrate the median nerve. If the insertion is slow, magnified symptoms appear in the fingertips when the needle tip touches the nerve. Ask patients to report pain or numbness in the fingertips as the needle is inserted. If the needle tip touches the median nerve, withdraw the needle and then redirect slightly, still aiming for the tip of the third finger.
P.573

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20526 | Therapeutic injection of the carpal tunnel | $76
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information that appears in Chapter 65. Needles, syringes, and splints are available from local surgical supply houses. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Biundo JJ. Regional rheumatic pain syndromes. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on the rheumatic diseases, 11th ed. Atlanta, Arthritis Foundation, 1997:136–148.
Buttaravoli P, Stair T. Minor emergencies: splinters to fractures. St. Louis: Mosby, 2000:267–270.
Dammers JW, Veering MM, Vermeulen M. Injection with methylprednisolone proximal to the carpal tunnel: randomized double blind trial. BMJ 1999;319:884–886.
Kasten SJ, Louis DS. Carpal tunnel syndrome: a case of median nerve injection injury and a safe and effective method for injecting the carpal tunnel. J Fam Pract 1996;43:79–82.
Katz RT. Carpal tunnel syndrome: a practical review. Am Fam Physician 1994;49:1371–1379.
Lee D, van Holsbeeck MT, Janevski PK, et al. Diagnosis of carpal tunnel syndrome: ultrasound versus electromyography. Radiol Clin North Am 1999;37:859–872.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1991:101–103.
Miller RS, Iverson DC, Fried RA, et al. Carpal tunnel syndrome in primary care: a report from ASPN. J Fam Pract 1994;38:337–344.
Murphy MS, Amadio PC. Carpal tunnel syndrome: evaluation and treatment. Fam Pract Recert 1992;14:23–40.
Olney RK. Carpal tunnel syndrome: complex issues with a “simple” condition [Editorial]. Neurology 2001;56:1431–1432.
Seiler JG. Carpal tunnel syndrome: update on diagnostic testing and treatment options. Consultant 1997;37:1233–1242.
Szabo RM. A management guide to carpal tunnel syndrome. Hosp Med 1994;30:26–33.
von Schroeder HP. Review finds limited evidence for electrodiagnosis to predict surgical outcomes in people with carpal tunnel syndrome. Evid Based Healthcare Sci Appr Health Pol 2000;4:92.
Wilson FC, Lin PP. General orthopedics. New York: McGraw-Hill, 1997:259–260.
Wong SM, Hui AC, Tang A, et al. Local vs. systemic corticosteroids in the treatment of carpal tunnel syndrome. Neurology 2001;56:1565–1567.


> Table of Contents > Musculoskeletal Procedures > 71 - Aspiration and Injection of Olecranon Bursitis
71
Aspiration and Injection of Olecranon Bursitis
The olecranon bursa is situated between the tip of the olecranon and the skin, and it is best examined with the elbow fully extended. This location over the elbow frequently is subjected to repetitive friction and trauma. The bursa most often becomes inflamed from activities or occupations that involve chronic leaning on the elbow, or inflammation may be produced from a single injury. Inflammatory olecranon bursitis may result from gout, rheumatoid arthritis, or calcium pyrophosphate deposition disease. Uremic patients undergoing hemodialysis may also experience inflammatory olecranon bursitis.
Olecranon bursitis is diagnosed by the appearance of a fluctuant swelling over the elbow. The bursa frequently becomes infected, and the presence of erythema, warmth, and tenderness should alert the practitioner to the possibility of septic bursitis. However, many positive cultures can be obtained from distended bursae that do not exhibit the classic physical findings of infection. Some physicians advocate testing to exclude infection before injection of corticosteroids in the olecranon bursa, especially if turbid fluid is present on aspiration.
Chronic inflammatory reactions often produce a nontender, rubbery bursa. Villous thickening in chronic bursitis can produce multiple, small nodules that can be mistaken for bone fragments. Drainage of chronic bursitis often is followed by reaccumulation. Fortunately, the fluid tends to resolve over several months. Chronically painful bursae may require total excision for symptom resolution.
After episodic injury, the bursa fills with blood or clear fluid to produce a tender, painful swelling over the elbow. Aspiration of fluid followed by application of a support wrap over the elbow may be successful in resolving an acute bursitis. Acute bursitis usually spontaneously resolves over a few weeks. If infection develops after an acute injury, treatment consists of antibiotics (usually cephalosporins or penicillinase-resistant penicillins such as dicloxacillin), moist heat, and splinting. A white blood cell count of 10,000 cells/mm3 is consistent with infectious bursitis, and traumatic bursitis that is not infected usually has a count of less than 1000 cells/mm3. Repeated aspiration or occasionally incision and drainage may be required to resolve the condition.
P.575

INDICATIONS
  • Symptomatic or cosmetic concerns over distention of the olecranon bursa
  • Suspicion of septic bursitis of the olecranon bursa
RELATIVE CONTRAINDICATIONS
  • Uncooperative patient
  • Coagulopathy or bleeding diathesis
P.576

PROCEDURE
Olecranon bursitis is depicted.
(1) Olecranon bursitis.
The elbow is flexed to 90 degrees for the aspiration. Most physicians prefer a lateral approach to avoid the ulnar nerve. A 20- to 25-gauge, 1¼-inch needle is inserted, and fluid is removed. Some physicians recommend performance of a Gram stain, culture and sensitivity tests, white blood cell count and differential count, and crystal analysis on all fluid before steroids are administered.
(2) Have the patient flex his or her elbow 90 degrees, and insert a 20- to 25-gauge, 1¼-inch needle laterally to remove fluid.
PITFALL: Two procedures generally are needed to perform the bacteriologic studies after aspiration and then to inject corticosteroid. The injection can be performed on the same date or at a later visit. Avoid injecting steroid into a bursa with a subacute infection.
P.577

After the injection, the patient can receive nonsteroidal antiinflammatory drugs (NSAIDs), immobilization, and compression dressing. If corticosteroid is administered, 0.5 mL of Celestone and 2.5 mL of 1% lidocaine can be administered.
(3) Patients can receive NSAIDs, immobilization, and compression dressing after aspiration.
Acutely occurring bursitis that is infected may benefit from an indwelling catheter placed in the bursa while intravenous, intramuscular, or oral antibiotics are administered.
(4) For acutely occurring bursitis that is infected, place an indwelling catheter in the bursa while intravenous, intramuscular, or oral antibiotics are administered.
P.578

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20605* | Aspiration and injection of intermediate joint (olecranon) bursa | $97
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information that appears in Chapter 65. Needles, syringes, and corticosteroid preparations may be ordered from surgical supply houses or local pharmacies. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Baker CL, Jones GL. Arthroscopy of the elbow. Am J Sports Med 1999;27:251–264.
Beetham WP, Polley HF, Slocumb CH, et al. Physical examination of the joints. Philadelphia: WB Saunders, 1965:44–48.
Biundo JJ. Regional rheumatic pain syndromes. In: Klippel JH, Weyand CM, Wortmann RL, eds. Primer on the rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:136–148.
Buttaravoli P, Stair T. Minor emergencies: splinters to fractures. St. Louis: Mosby, 2000:265–266.
Kraay MJ. The painful elbow: causes to consider. Hosp Med 1994;30:25–34.
Matfin G, Luchsinger A, Martinez J, et al. An inflamed elbow after an insect sting. Hosp Pract 1998;33:41–44.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1991:91.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheumatol Pract 1986;Mar-May:52–63.
Villarin LA, Belk KE, Freid R. Emergency department evaluation and treatment of elbow and forearm injuries. Emerg Med Clin North Am 1999;17:843–858.
Wilson FC, Lin PP. General orthopaedics. New York: McGraw-Hill, 1997:424.


> Table of Contents > Musculoskeletal Procedures > 72 - Aspiration and Injection of Wrist Ganglia
72
Aspiration and Injection of Wrist Ganglia
Ganglion cysts are common tumors that arise from joint capsules or synovial sheaths of tendons. When ganglia maintain their connection to the synovial sheath, they can be mobile and vary in size. Ganglia occur at all ages, but most commonly appear in women between the ages of 20 and 40 years. The dorsal or volar aspects of the wrist are the most common sites.
Ganglia may be obvious or occult. Obvious ganglia may slowly enlarge or develop suddenly after trauma. Obvious ganglia often appear as firm, nontender, pea- to marble-sized lesions beneath the skin. Occult ganglia may compress superficial nerves and cause dull aching. Ganglia also frequently produce weakness and altered range of motion in the wrist and fingers. Imaging methods such as ultrasonography or magnetic resonance imaging may help to identify a suspected ganglia.
Hitting a dorsal wrist ganglia with a large Bible has been a treatment used for centuries. If the cyst ruptures, the body absorbs the fluid, and the lesion can be cured in 30% of individuals. In addition to the high recurrence rate, this techniques carries a significant risk of fracture and other injury to surrounding tissues.
Aspiration and steroid injection has become the most commonly performed nonsurgical intervention for ganglia. A large-bore needle can be placed within a ganglia to remove the thick, viscous fluid. Simple aspiration is associated with high rates of recurrence (>50%). Injection of corticosteroid after aspiration can help to shrink or resolve the lesions and reduces recurrences to between 13% and 50%.
Hyaluronidase is a naturally occurring enzyme that liquefies the contents of the ganglion and permits complete removal of ganglion contents and penetration of the steroid to the cyst wall. Ganglia recurrence can be reduced by injecting 1500 units (10 mL reconstituted) of hyaluronidase for 20 minutes before the injection of the steroid. The volume, cost, and additional complexity of this step has discouraged many practitioners from hyaluronidase injection. The only U.S. manufacturer of hyaluronidase discontinued production in 2002.
Surgical intervention may be needed for recurrent or symptomatic lesions, but even surgical excision has recurrence rates higher than 5% to 10%. Most ganglia in children resolve without intervention. The rate of spontaneous resolution
P.580

in adults appears to be less but is still significant enough to counsel patients about the option of observation.
INDICATIONS
  • Symptomatic ganglia over the wrist (or other non-weight-bearing joints)
  • Ganglia for which patients select nonsurgical intervention
RELATIVE CONTRAINDICATIONS
  • Uncooperative patients
  • Ganglia overlying artificial joints
  • Coagulopathy or bleeding diathesis
  • Presence of septic arthritis or bacteremia
P.581

PROCEDURE
A large ganglion is depicted on the dorsum of the wrist.
(1) A large ganglion on the dorsum of a wrist.
P.582

Enter the ganglion from the side (horizontally) using a 16- or 18-gauge, 1-inch needle (Figure 2A). The needle is cross-clamped near its base with a straight hemostat (Figure 2B). After the aspirating syringe fills with the thick gel-like contents, the hemostat is used to stabilize the needle. The aspirating syringe is removed, and the injecting syringe that contains corticosteroid is attached to the needle (Figure 2C). The steroid-lidocaine solution (e.g., 0.4 mL of Celestone and 1.6 mL of 1% lidocaine) is injected into the ganglion, and the cyst enlarges with the fluid.
(2) Aspiration and injection of a ganglion using a 16- to 18-gauge, 1-inch needle.
PITFALL: Insertion of a large-bore needle can be uncomfortable. Stretch the skin before needle insertion. Consider intradermal injection of 1% lidocaine at the needle insertion site before the procedure.
PITFALL: Movement of the large needle when replacing syringes can make the procedure very uncomfortable and dislodge the needle tip from inside the cyst. Keep the tip immobile by maintaining firm grasp of the hemostat and bracing (anchoring) this hand on the patient's wrist or forearm.
P.583

Splinting or compression is advocated by many physicians after aspiration and injection. An ace wrap can be used over the site.
(3) Splint or compress the site after aspiration and injection.
P.584

CODING INFORMATION
CPT® Code | Description | 2002 Average 50th Percentile Fee
20612 | Aspiration and injection of ganglion cyst, any site | †
† Because this is a new code for 2003, there is no 2002 fee available.
CPT® is a trademark of the American Medical Association.
INSTRUMENT AND MATERIALS ORDERING
Consult the ordering information that appears in Chapter 65. Ganglion cysts are best aspirated with 16- or 18-gauge, 1-inch needles. A hemostat may be used to exchange the injection syringe for the aspiration syringe. Needles, syringes, and ace wraps may be ordered from local surgical supply houses. Hemostats may be ordered from instrument dealers. The only U.S. manufacturer of hyaluronidase has been Wyeth, but Wyeth discontinued production of hyaluronidase in 2002. A suggested tray for performing soft tissue aspirations and injections is listed in Appendix D. Skin preparation recommendations appear in Appendix H.
BIBLIOGRAPHY
Beetham WP, Polley HF, Slocumb CH, et al. Physical examination of the joints. Philadelphia: WB Saunders, 1965:56–57.
Buttaravoli P, Stair T. Minor emergencies: splinters to fractures. St. Louis: Mosby, 2000:290–291.
Ho PC, Griffiths J, Lo WN, et al. Current treatment of ganglion of the wrist. Hand Surg 2001;6:49–58.
Jones JG. Selected disorders of the musculoskeletal system. In: Taylor RB, ed. Family medicine principles and practice,5th ed. New York: Springer, 1998:1005–1015.
Klippel JH, Weyand CM, Wortmann RL. Primer on the rheumatic diseases, 11th ed. Atlanta: Arthritis Foundation, 1997:141.
Leversee JH. Aspiration of joints and soft tissue injections. Prim Care 1986;13:579–599.
Mercier LR, Pettid FJ, Tamisiea DF, et al. Practical orthopedics, 4th ed. St. Louis: Mosby, 1991:104–105.
Osterman AL, Raphael J. Arthroscopic resection of dorsal ganglion of the wrist. Hand Clin 1995;11:7–12.
Owen DS, Irby R. Intra-articular and soft-tissue aspiration and injection. Clin Rheumatol Pract 1986;Mar-May:52–63.
Paul AS, Sochart DH. Improving the results of ganglion aspiration by the use of hyaluronidase. J Hand Surg Br 1997;22:219–221.
Wang AA, Hutchinson DT. Longitudinal observation of pediatric hand and wrist ganglia. J Hand Surg Am 2001;26:599–602.
Wilson FC, Lin PP. General orthopedics. New York: McGraw-Hill, 1997:424–425.


> Back of Book > Resources > Appendices
Appendices
P.586

P.587

Appendix A: Instruments and Materials in the Office Surgery Tray
The following instruments and materials are included in the suggested office surgery tray:
  • No. 15 scalpel blade
  • Scalpel blade handle
  • Webster needle holder
  • Metzenbaum tissue scissors
  • Straight iris scissors
  • Adson forceps with teeth
  • Adson forceps without teeth
  • 2 mosquito hemostats
  • 2 inches of 4 × 4 gauze
  • Fenestrated disposable drape
  • 21-gauge, 1-inch needle (bent into a skin hook)
These materials are dropped onto a sterile disposable drape laid across a metal stand. Anesthetic is applied with nonsterile gloves and a syringe not placed on the tray. Sterile gloves are then applied away from this sterile tray. Added to the tray are sterile suture materials (e.g., 4-0 nylon suture) that are required for the particular procedure.
Gloves, materials, and instruments can be ordered from the following sources:
  • Delasco, Council Bluffs, IA (http://www.delasco.com)
  • Robbins Instruments, Chatham, NJ (http://www.robbinsinstruments.com)
  • Sklar Instruments, West Chester, PA (http://www.sklarcorp.com)
  • Surgical911.com, Old Saybrook, CT (http://www.surgical911.com)
P.588

Appendix B: Instruments and Materials in a Standard Gynecologic Tray
The following instruments and materials are included in the standard gynecologic tray:
  • Gloves
  • Graves metal speculum
  • Tenaculum
  • Uterine sound
  • Ring or sponge forceps
  • Basin with cotton balls and povidone-iodine
  • Add scalpel or scissors if needed
  • Add cervical dilators if needed
These items should be sterile for most procedures, except for removal of cervical polyps and treatment of Bartholin's gland abscesses.
The instruments can be ordered from the following sources:
  • Sklar Instruments, West Chester, PA (http://www.sklarcorp.com)
  • Surgical911.com, Old Saybrook, CT (http://www.surgical911.com)
  • Wallach Surgical Devices, Inc., Orange, CT (phone: 800-243-2463; http://www.wallachsurgical.com)
P.589

Appendix C: Recommended Suture Removal Times
The following times for suture removal are approximate. Patient factors such as age, presence of vascular or chronic disease, and nutritional status influence healing times and suture removal times.
Face | 3 to 5 days
Neck | 5 to 7 days
Scalp | 7 days
Trunk | 10 to 14 days
Upper extremity | 10 to 14 days
Extensor surface of the hands | 14 days
Lower extremity | 14 to 28 days
P.590

Appendix D: Suggested Tray for Soft Tissue Aspiration and Injection Procedures
The following instruments and materials can be placed on a nonsterile sheet on the Mayo stand:
  • Nonsterile gloves
  • Fenestrated drape, if desired
  • Two 10-mL syringes
  • 20- or 21-gauge, 1-inch needle for drawing up injecting solution
  • 21-, 22-, or 25-gauge, 1¼ inch needle for aspiration or injection
  • 1 inch of 4 × 4 gauze soaked with povidone-iodine solution
  • Hemostat for stabilizing the needle when exchanging the medication syringe for the aspiration syringe
  • 1% lidocaine hydrochloride stock bottle (20 mL)
  • Steroid of choice (e.g., betamethasone sodium phosphate and acetate, 5-mL multiuse bottle)
  • Band-Aid or sterile bandage
For intraarticular injections and certain soft-tissue injections, it may be preferable to use sterile gloves, drapes, and tray. An assistant should assist in drawing up the injecting solution to allow the practitioner to avoid contamination.
When using multiuse stock bottles, it is preferable to draw up the lidocaine first and then the steroid solution. This order prevents contamination of the lidocaine with steroid that may be on the needle. Lidocaine on the needle does not significantly alter the steroid solution.
P.591

Appendix E: Recommendations for Endoscope Disinfection
The following recommendations are offered for disinfection of endoscopes:
  • Every endoscopy should be performed with a clean, disinfected endoscope. Use of disposable-component systems (i.e., sheathed endoscopes) can eliminate infectious transmission from endoscopes.
  • Manual cleaning of the endoscope's surface, valves, and channels is the most important step for preventing the transmission of infections during endoscopy. Manual cleaning should occur immediately after each procedure to prevent drying of secretions or formation of a biofilm, both of which may be difficult to remove. The endoscope should be immersed in warm water and detergent, washed on the outside with disposable sponges or swabs, and brushed on the distal end with a small toothbrush. Valves should be removed and cleaned by brushing away adherent debris, and the hollow portions should be flushed with detergent solution. The biopsy-suction channel should be thoroughly cleaned with a brush that is appropriate for the instrument and channel size. Automatic washing devices can be used but do not replace manual cleaning.
  • Disinfection can be achieved by soaking the endoscope, valves, and all internal channels for at least 10 minutes in 2% glutaraldehyde. Many authorities prefer a minimum of 20 minutes. Alternately, newer systems that use acidic electrolytic water (AEW) may achieve disinfection with less potential for subsequent tissue irritation or toxicity.
  • Endoscope channels should be rinsed with 70% alcohol, dried with compressed air, and hung vertically overnight to reduce bacterial colonization when the endoscopes are not in use.
  • Accessories such as biopsy forceps should be mechanically cleaned and autoclaved after each use.
BIBLIOGRAPHY
Axon AT. Working party report to the World Congresses. Disinfection and endoscopy: summary and recommendations. J Gastroenterol Hepatol 1991;6:23–24.
P.592

Nelson D. Newer technologies for endoscope disinfection: electrolyzed acid water and disposable-component endoscope systems. Gastrointest Endosc Clin North Am 2000;10: 319–328.
Spach DH, Silverstein FE, Stamm WE. Transmission of infection by gastrointestinal endoscopy and bronchoscopy. Ann Intern Med 1993;118:117–128.
Tandon RK. Disinfection of gastrointestinal endoscopes and accessories. J Gastroenterol Hepatol 2000;15(Suppl):S69–S72.
P.593

Appendix F: Guidelines for Monitoring the Patient Receiving Conscious Sedation for Gastrointestinal Endoscopy
The following guidelines are provided for monitoring patients who receive conscious sedation while undergoing gastrointestinal endoscopy:
  • Monitoring of patients is one part of an overall quality assessment program for the endoscopy unit. Monitoring policies should be periodically evaluated and updated.
  • A well-trained gastrointestinal assistant, working closely with the endoscopist, is the most important part of the monitoring process. The assistant and endoscopist should work as a team in assessing the patient's status and in responding to changes in clinical parameters.
  • The use of monitoring equipment is a useful adjunct to patient surveillance but is never a substitute for conscientious clinical assessment. Rapid visual assessment of the patient's skin color, breathing pattern, and level of comfort with the procedure may provide useful information during the procedure.
  • The amount of monitoring should be proportional to the perceived risk to the patient from the procedure. Minimal clinical monitoring for all sedated patients includes periodic evaluation of blood pressure, heart rate, and respiratory rate before, during, and after the procedure, as well as at the time of discharge from the endoscopy unit. Consensus does not exist for monitoring cardiac rhythm and oxygen saturation. Routine monitoring with electrocardiograms and oximetry is recommended by many authorities, but selective use of these monitoring modalities can be performed for patients with known comorbidities (e.g., cardiac disease).
  • Oxygen administration before and during conscious sedation reduces the incidence of desaturation episodes during the procedure. Oxygen administration is advocated for individuals with cardiovascular or pulmonary compromise and may be of value when routinely administered to elderly individuals (>65 years old).
  • The primary modification in conscious sedation practices required for the geriatric population is administration of fewer agents at a slower rate and to a
    P.594

    lower cumulative dose. Reversal agents (e.g., flumazenil, naloxone) should be readily available in the endoscopy unit.
BIBLIOGRAPHY
Eisen GM, Chutkan R, Goldstein JL, et al. Modifications in endoscopic practice for the elderly. Gastrointest Endosc 2000;52:849–851.
Fleisher D. Monitoring the patient receiving conscious sedation for gastrointestinal endoscopy: issues and guidelines. Gastrointest Endosc 1989;35:262–266.
P.595

Appendix G: Suggested Anesthesia Tray for Administration of Local Anesthesia, Nerve Blocks, Field Blocks, or Digital Blocks
The following items are placed on a nonsterile sheet covering the Mayo stand:
  • Nonsterile gloves
  • Povidone-iodine solution soaked into a 4 × 4 gauze (or in a sterile basin)
  • 5- or 10-mL syringe
  • 20- or 21-gauge, 1-inch needle for drawing anesthetic from the stock bottle
  • 25-, 27-, or 30-gauge, ½ inch or 1-inch needle for administering anesthetic
  • 1 inch of nonsterile 4 × 4 gauze
  • 1% lidocaine hydrochloride with or without epinephrine (choice determined by procedure and site of administration)
  • Antibiotic ointment and Band-Aid if no procedure will follow at the injection site
All of the items are readily available through local pharmacies, hospital purchasing groups, or surgical supply houses.
P.596

Appendix H: Skin Preparation Recommendations
Patient characteristics associated with an increased risk of surgical site infections include remote site infections, colonization, diabetes, cigarette smoking, systemic steroid use, obesity, extremes of age, poor nutritional status, and preoperative transfusion of certain blood products. Apply greater vigilance when performing office procedures on patients with these risk factors.
Preoperative shaving for hair removal is associated with higher rates of surgical site infections. Clipping hair immediately before a surgical procedure has the lowest rates of associated infection and should be considered the preferred preparatory activity for hair removal.
Several effective antiseptic agents are available for preoperative skin preparation, including alcohol-containing products, the iodophors (e.g., povidone-iodine), and chlorhexidine gluconate:
  • Alcohol is readily available, inexpensive, and the most rapid-acting skin antiseptic. Disadvantages include potential for spores to be resistant, and potential for flammable reactions
  • Iodophors provide broad-spectrum coverage, are associated with lack of microbial resistance, and provide a bacteriostatic effect as long as it exists on the skin
  • Chlorhexidine gluconate offers broad-spectrum coverage, appears to provide greater reductions in skin microflora than povidone-iodine, and has greater residual activity after a single application
The following recommendations are provided for applying skin preparation agents:
  • Remove gross contamination from the skin, including soil, debris, or devitalized tissue.
  • Apply the skin-cleansing agent in concentric circles, starting from the intended surgical site.
  • Extend the area of skin cleansing to a wide enough area to cover the proposed operation, allowing for extension of the surgical field for the creation of additional incisions or drains.
    • P.597

  • Do not rub or scrub the skin during application of the antiseptic agent. Damaging the skin during application can lead to increased surgical site infections.
BIBLIOGRAPHY
Kaye ET. Topical antibacterial agents. Infect Dis Clin North Am 2000;14:321–339.
Mangram AJ. Guidelines for prevention of surgical site infection, 1999. Centers for Disease Control and Prevention (CDC) Hospital Infection Control Practices Advisory Committee. Am J Infect Control 1999;27:97–132.
P.598

Appendix I: Bacterial Endocarditis Prevention Recommendations
Endocarditis is a relatively uncommon, life-threatening disease that may result in substantial morbidity and mortality. Endocarditis usually develops in individuals with underlying structural cardiac defects who develop bacteremia (Table 1). Although bacteremia is common after many invasive procedures, only certain bacteria commonly cause endocarditis. Most cases of endocarditis are not attributable to an invasive procedure.
Primary prevention of endocarditis should be attempted, whenever possible. If patients have a cardiac condition that puts them at moderate or high risk for endocarditis and undergo a procedure that puts them at risk for bacteremia (Table 2), the American Heart Association recommends prophylactic antibiotics (Table 3). To reduce the likelihood of microbial resistance, it is important that prophylactic antibiotics be used only during the perioperative period. They should be initiated shortly before a procedure and should not be continued for more than 6 to 8 hours afterward. In the case of delayed healing or of a procedure that involves infected tissue, it may be necessary to provide additional doses of antibiotics for treatment of the established infection.
P.599

TABLE 1. CARDIAC CONDITIONS ASSOCIATED WITH RISK FOR BACTERIAL ENDOCARDITIS
High-risk individuals—prophylaxis recommended
Prosthetic heart valves
History of endocarditis (even in the absence of other heart disease)
Complex cyanotic congenital heart disease
Surgically constructed systemic pulmonary shunts or conduits
Moderate-risk individuals—prophylaxis recommended
Congenital cardiac conditions, including patent ductus arteriosus, ventricular septal defect, primum atrial septal defect, coarctation of the aorta, and bicuspid aortic valve
Acquired valvar dysfunction (rheumatic heart disease or collagen vascular disease)
Hypertrophic cardiomyopathy
Mitral valve prolapse (MVP) with prolapsing and leaking mitral valves, evidenced by audible clicks and murmurs of mitral regurgitation or by Doppler-demonstrated mitral insufficiency
Careful evaluation is required in children who have isolated clinical findings, such as nonejection systolic click, since this may be the only indicator of important mitral valve abnormality requiring prophylaxis
Negligible-risk individuals—prophylaxis not recommended
MVP with normal mitral valves, prolapse without leaking, no murmurs, or minimal Doppler-demonstrated mitral regurgitation
Pediatric patients with innocent heart murmurs
Isolated secundum atrial septal defect
Surgical repair of atrial septal defect, ventricular septal defect, or patent ductus arteriosus (without residual beyond 6 months)
Previous coronary artery bypass graft surgery
Previous Kawasaki disease without valvar dysfunction
Previous rheumatic fever without valvar dysfunction
Cardiac pacemakers (intravascular and epicardial and implanted defibrillators)
P.600

TABLE 2. BACTEREMIA-PRODUCING PROCEDURES AND AMERICAN HEART ASSOCIATION RECOMMENDATIONS FOR BACTERIAL ENDOCARDITIS PROPHYLAXIS
Bacterial Endocarditis Prophylaxis Recommended
Respiratory tract procedures
Tonsillectomy or adenoidectomy
Operations involving respiratory mucosa
Rigid bronchoscopy
Gastrointestinal tract procedures
Esophageal stricture dilatation
Endoscopic retrograde cholangiography
Sclerotherapy for esophageal varices
Biliary tract surgery
Surgery that involves intestinal mucosa
Genitourinary tract procedures
Cystoscopy
Prostatic procedures or surgery
Urethral dilatation
Removal of an infected intrauterine device
Bacterial Endocarditis Prophylaxis Not Recommended
Respiratory tract procedures
Endotracheal intubation
Flexible bronchoscopy
Tympanostomy tube insertion
Gastrointestinal tract procedures
Endoscopic ligation (banding) of varices
Transesophageal echocardiography
Endoscopy with or without gastrointestinal biopsy
Genitourinary tract procedures
Vaginal hysterectomy
Normal vaginal delivery
Cervical biopsy
Cesarean section
Urethral catheterization in uninfected tissue
Uterine dilation and curettage in uninfected tissue
Therapeutic abortion in uninfected tissue
Sterilization procedures in uninfected tissue
Insertion or removal of intrauterine devices in uninfected tissue
Circumcision
Cardiac procedures
Cardiac catheterization, including balloon angioplasty
Implanted cardiac pacemakers, defibrillators, and coronary stents
Dermatologic procedures
Incision or biopsy of surgically scrubbed skin
P.601

TABLE 3. RECOMMENDED PROPHYLACTIC ANTIBIOTIC REGIMENS
Condition | Prophylactic Antibiotic Regimens
Standard, general prophylaxis | Amoxicillin: adults, 2.0 g; children, 50 mg/kg PO 1 hr before procedure
Patient unable to take oral medications | Ampicillin: adults, 2.0 g IM or IV; children, 50 mg/kg IM or IV within 30 min before procedure
Allergic to penicillin | Clindamycin: adults, 600 mg; children, 20 mg/kg PO 1 hr before procedure Cephalexin or cefadroxil: adults, 2.0 g; children, 50 mg/kg PO 1 hr before procedure Azithromycin or clarithromycin: adults, 500 mg; children, 15 mg/kg PO 1 hr before procedure Clindamycin: adults, 600 mg; children 20 mg/kg IV within 30 min before procedure Cefazolin: adults, 1.0 g; children, 25 mg/kg IM or IV within 30 min before procedure
High-risk patient undergoing GI or GU procedure | Adults: 2.0 g of ampicillin IM or IV plus 1.5 mg/kg of gentamicin (not to exceed 120 mg) within 30 min before procedure; 6 hr later, 1 g of ampicillin IM or IV or 1 g of amoxicillin PO Children: 50 mg/kg of ampicillin IM or IV (not to exceed 2.0 g) plus 1.5 mg/kg of gentamicin within 30 min before the procedure; 6 hr later, 25 mg/kg of ampicillin or 25 mg/kg of amoxicillin PO
High-risk patient undergoing GI or GU procedure and allergic to ampicillin or amoxicillin | Adults: 1.0 g of vancomycin IV over 1-2 hr plus 1.5 mg/kg of gentamicin IV or IM (not to exceed 120 mg), with complete injection or infusion within 30 min before procedure Children: 20 mg/kg of vancomycin IV over 1–2 hr plus 1.5 mg/kg of gentamicin IV or IM, with complete injection or infusion within 30 min before procedure
Moderate-risk patient undergoing GI or GU procedure and allergic to ampicillin or amoxicillin | Adults: 1.0 g of vancomycin IV over 1–2 hr, with complete infusion within 30 min before procedure Children: 20 mg/kg of vancomycin IV over 1–2 hr, with complete infusion within 30 min before procedure
GI, gastrointestinal; GU, genitourinary.
Adapted from Dajani AS, Taubert KA, Wilson W, et al. Prevention of bacterial endocarditis. JAMA 1991;227:1794–1801.
P.602

Appendix J: Informed Consent
The principle of self-determination is the cornerstone of the American legal system. Rooted within this principle is the doctrine of informed consent, which posits that an individual has the right to receive adequate information to form an intelligent decision regarding a proposed procedure. Although the information included in informed consent varies from state to state, the key component that must be included is what a reasonable patient would need to know about the risks of a proposed procedure that would cause the patient not to undergo that treatment.
There are several key issues:
  • The medical record is considered a faithful documentation of what information was transmitted to the patient; the medical professional must provide complete notes.
  • Courts assume that “if it's not written, it didn't happen.”
  • The physician's word that informed consent occurred is not sufficient.
  • All preoperative discussions about a procedure should be documented, including phone calls the night before a procedure.
  • There are exceptions to the need to obtain informed consent, including emergency care when immediate treatment is required to prevent death or serious harm to the patient.
To prevail in a negligence action, a patient must prove each of the following claims:
  • The physician had a duty to disclose certain information to the patient.
  • The physician did not disclose the information (i.e., breach of duty).
  • The patient was harmed by the treatment.
  • The harm was the result of undisclosed risk.
  • The patient would have refused the procedure had the risk been disclosed.
BIBLIOGRAPHY
Moskop JC. Informed consent in the emergency department. Emerg Med Clin North Am 1999;17:327–340.
Weintraub MI. Documentation and informed consent. Neurol Clin 1999;17:371–381.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall


Ovid:

O V I D Books@Ovid
Return to Browse Books Main Search Page Display Knowledge Base


Ovid:

View Copyright Statement |
Atlas of Primary Care Procedures
> Front of Book > Editors


Ovid:

Check Spelling