Study Guide

Previous Chapter Next Chapter

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

ANATOMICAL LANGUAGE

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the standard anatomical position.
  • Know the difference between the anatomical planes.
  • Describe the location of a structure using direction terms.
  • Identify the quadrants and regions of the body.

Anatomical position

In order to avoid confusion when describing the body, it is always described in the anatomical position. In the anatomical position, a person stands erect, legs together and arms by their sides, with their head, eyes, toes and palms of the hands facing forward. It is important to remember that the palms face forward as their relaxed position is generally facing inwards.

The anatomical position allows us to describe the position of structures in relation to their surroundings, e.g. ‘the heart lies above the diaphragm’. The anatomical position avoids confusion as to whether the body is lying down or standing up.

You should also bear in mind that when looking at a person in the anatomical position, their right side will be on your left. The structures will always be described as they are to the subject rather than as they appear to you.

Anatomical planes and directions

Planes

There are three major anatomical planes; axial, coronal, and sagittal.

Anatomical Position | Description
Axial (also know as the transverse plane) | This plane cuts the body horizontally, into superior (upper) and inferior (lower) portions.
Coronal (also known as the frontal plane) | This plane cuts the body vertically, into anterior (front) and posterior (back) portions.
Sagittal | This plane cuts the body vertically, into left and right portions.

If the body is cut in the sagittal plane, exactly along the middle of the body, it is known as the median sagittal line/plane.

ANATOMICAL PLANES

MAJOR ANATOMICAL PLANES

Click here to view the thorax in the axial, coronal and sagittal planes.

Direction

Direction is used, when the body is in the anatomical position to explain the location of a structure relative to the structures surrounding it.

Direction | Description | Example
Anterior (or ventral) | Towards the front of the body (in front of). | The sternum lies anterior to the heart.
Posterior (or dorsal) | Towards the back of the body (behind). | The heart lies posterior the sternum.
Superior (or cranial) | Above (on top of). | The heart lies superior to the diaphragm.
Inferior (or caudal) | Below (underneath). | The diaphragm lies inferior to the heart.
Lateral | Away from the mid line of the body (towards the sides). | The lungs lie lateral to the heart.
Medial | Towards the mid line of the body (towards the middle). | The heart lies medial to the lungs.
Deep | Away from the body surface (towards the inner body). | The heart is deep to the sternum.
Superficial | Towards the external surface of the body. | The sternum is superficial to the heart.
Proximal | Nearer to the trunk of the body. | The shoulder is proximal to the elbow.
Distal | Furthest from the trunk of the body. | The elbow is distal to the shoulder.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Using directional terms explain where the foot is located with reference to the surrounding structures.
  • Is the stomach deep or superficial to the skin?
  • Which plane cuts the body into anterior and posterior parts?

Regions

The body is split up into two main areas, the axial and appendicular regions. The axial region refers to the head, vertebral column and trunk, and the appendicular region refers to the pelvic girdles and the upper and lower limbs. Each area is further divided into descriptive regions.

Axial regions | Description (pertaining to)
Cephalic | Head
Frontal | Forehead
Facial | Face
Occipital | Back of the head
Orbital | Eye cavity
Buccal | Cheek
Thoracic | Chest
Sternal | Sternum
Umbilical | Navel (belly button)
Inguinal | Groin
Pubic | Mons pubis (pubic bone)
Genital | Reproductive organs
Perineal | Perineum
Dorsum | Back
Vertebral | Spinal column
Cervical | Neck
Thoracic | Middle of the back
Lumbar | Lower back
Sacral | Sacrum
Appendicular regions | Description (pertaining to)
Upper limb |
Pectoral | Chest
Clavicular | Clavicles
Acromial | Acromion of the shoulder
Scapular | Scapula
Interscapular | Between the two scapulae
Axillary | Armpit
Brachial | Arm
Antebrachial | Forearm
Cubital | Elbow
Carpal | Wrist
Digits | Fingers
Pollicis | Thumb
Palmar | Palm of the hand
Lower Limb |
Gluteal | Buttocks
Coxal | Hip
Femoral | Thigh
Patellar | Front of the knee
Popliteal | Back of the knee
Crural | Leg
Tarsal | Ankle
Calcaneal | Heel
Pedal | Foot
Plantar | Sole of the foot

REGIONS OF THE BODY

Regions of the Body
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name 8 regions used to describe the axial body.
  • List the regions of the upper limb and describe what they pertain to.
  • List the regions of the lower limb and describe what they pertain to.

Body cavities

There are two main cavities within the body, the ventral and the dorsal cavities.

The dorsal body cavity is at the back of the body and is the smaller of the two cavities. It can be further divided into the upper and lower portions, the cranial cavity and the vertebral canal respectively.

The ventral body cavity is at the front of the body and is the larger of the two cavities. It can be further divided into three cavities, the thoracic cavity, abdominal cavity and pelvic cavity. The thoracic and abdominal cavities are divided by the diaphragm and the abdominal and pelvic cavities are continuous with each other.

Name | Description | Boundaries | Contain
Dorsal cavity | Small cavity at the back of the body. |  |
Cranial cavity | Upper portion. | Bounded by the skull. | Brain and meninges.
Vertebral canal | Lower portion. | Bounded by the vertebral column, intervertebral discs and surrounding ligaments. | Spinal cord, spinal nerve roots.
Ventral cavity | Large cavity at the front of the body. |  |
Thoracic cavity | Large cavity above the diaphragm. | It is bound laterally by the ribs (covered by costal pleura) and the diaphragm inferiorly (covered by diaphragmatic pleura) | Heart, lungs, trachea, oesophagus, large blood vessels and nerves.
Abdominal cavity | Large cavity below the diaphragm. | It is bound superiorly by the diaphragm, laterally by the body wall, and inferiorly by the pelvic cavity. | Gastrointestinal tract, spleen, kidneys and adrenal glands.
Pelvic cavity | Small cavity below the brim of the pelvis. | It is bounded superiorly by the abdominal cavity, posteriorly by the sacrum, and laterally by the pelvis | Urinary bladder, genitals, sigmoid colon and rectum.
SELF-TEST
Complete the following questions before you go onto the next section:
  • How are the dorsal and ventral cavities subdivided?
  • Describe the boundaries of the abdominal cavity.
  • List the contents of the thoracic cavity.

Quadrants and regions of the abdomen

The abdomen can be divided by two lines into 4 quadrants or by 4 lines into 9 regions.

The two lines that divide the abdomen into quadrants form a cross, the centre of which is positioned over the umbilicus (belly button). These quadrants are often used to indicate the location of pain.

Quadrant Name | Contains
Right upper quadrant | Liver, gallbladder, right kidney, duodenum, a portion of the ascending and transverse colons and the small intestine.
Left upper quadrant | Stomach, spleen, left kidney, pancreas, a portion of the descending and transverse colons and the small intestine.
Right lower quadrant | Appendix, caecum, a potion of the ascending colon and the small intestine.
Left lower quadrant | A portion of the descending and transverse colons and the small intestine.

QUADRANTS OF THE ABDOMEN

Quadrants of the abdomen

There are two vertical lines and two horizontal lines that divide the abdomen into a grid. The vertical lines also known as lateral lines are positioned using the middle of each clavicle as a reference. The upper horizontal line (also known as the transpyloric or subcostal line) is positioned at the level of the pylorus of the stomach close to the subcostal margin of the ribs. The lower horizontal line (also known as transtubercular line) is positioned at the level of the anterior superior iliac spines of the coxal (hip) bone.

Region Name
Right hypochondriac region
Left hypochondriac region
Epigastric region
Right lateral region
Left lateral region
Umbilical region
Right inguinal region
Hypogastric (pubic) region
Left inguinal region

REGIONS OF THE ABDOMEN

Regions of the abdomen
SELF-TEST
Complete the following questions before you go onto the next section:
  • List the four quadrants of the abdomen.
  • List the nine regions of the abdominal cavity.
  • Describe where the transpyloric line is positioned.
Test your understanding of this chapter with the Interactive Quizzes and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

APPENDICULAR SKELETON

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Name and describe the bones of the appendicular skeleton.
  • Understand how the bones of the appendicular skeleton articulate with each other.
  • Describe all the major landmarks found on the appendicular skeleton.

The appendicular skeleton is formed by the pectoral girdle and upper limb, and the pelvic girdle and lower limb, which are described below.

Pectoral girdle

The pectoral girdle refers to the bones that attach the upper limb to the thorax, and is made up of the scapula and clavicle.

Bone Name No. of Bones Description Important Landmarks
Scapula 2
  • A large, flat, triangular bone that lies on the back of the trunk over the 2nd to 7th ribs.
  • It has a concave costal (front) surface known as the subscapular fossa.
  • It has a convex dorsal (back) surface which is split into the supraspinous fossa and infraspinatus fossa by the spinous process.
  • It has superior, medial and lateral borders.
  • Glenoid cavity - a shallow socket, which articulates with the head of the humerus to form the shoulder joint.
  • Acromion - a large lateral projection which articulates with the clavicle.
  • Coracoid - a large anterior projection that provides attachment for muscles.
  • Spinous process - a ridge of bone on the back of the scapula.
Clavicle 2
  • The clavicle is an S-shaped bone which extends almost horizontally to connect the upper limb (appendicular skeleton) to the trunk (axial skeleton).
  • Sternal end - enlarged medial end which articulates with the manubrium of the sternum and the first costal cartilage.
  • Acromial end - enlarged flattened lateral end which articulates with the acromion.

Upper limb

The upper limb includes the shoulder, arm, forearm, wrist, hand and fingers and is attached to the axial skeleton via the pectoral girdle.

Arm and forearm

Bone Name No. of Bones Description Important Landmarks
Humerus 2
  • The humerus is a long thick bone which forms the upper arm and provides attachment for the arm muscles.
  • It consists of an articular head above (proximally) which articulates with the scapula to form the shoulder joint and two articular condyles below (distally) which articulate with the radius and ulna to form the elbow joint.
  • The head and condyles are united by a long thick shaft.
  • Head - forms one third of a sphere that articulates with the glenoid cavity of the scapula.
  • Anatomical neck - a pinched section that joins the head to the greater and lesser tubercles.
  • Greater and lesser tubercles - large projections that provide attachment for the rotator cuff muscles.
  • Surgical neck - junction between the tubercles and the shaft; a common site for fractures.
  • Intertubercular groove - located anteriorly between the tubercles, it holds the tendon of biceps brachii.
  • Shaft - long and thick.
  • Deltoid tuberosity - a prominent roughened area about half way down the shaft for the attachment of the deltoid muscle.
  • Radial groove - A shallow groove found obliquely around the back and side of the shaft, it carries the radial nerve.
  • Capitulum - lateral of the two distal condyles, it articulates with the radius.
  • Trochlea - medial of the two distal condyles, it articulates with the ulna.
  • Coronoid fossa - an anterior fossa above the trochlea for the coronoid process of the ulna.
  • Radial fossae - an anterior fossa above the capitulum, for the head of the radius.
  • Olecranon fossa - a large posterior fossa for the olecranon of the ulna.
  • Medial and lateral epicondyles - found either side of the condyles and are easily felt through the skin.
Radius 2
  • The radius is a long bone situated on the lateral side side of the forearm.
  • Together with the ulna, it provides attachment for the forearm muscles.
  • It consists of an articular head above, which articulates with the humerus and ulna to form the elbow joint, and an articular surface below, which articulates with the carpal bones to form the wrist.
  • Its lower end rotates around the ulna, whose position is fixed, to supinate and pronate the forearm and hand.
  • Head - the cylindrical upper end is convex to articulate with the capitulum of the humerus, the circular circumference articulates with the ulna at the radial notch.
  • Radial (bicipital) tuberosity - a rounded projection on the medial side of the upper shaft; it provides attachment for biceps brachii.
  • Shaft - triangular in cross section.
  • Interosseous border - the raised medial border forms a sharp crest for the attachment of the interosseous membrane.
  • Ulnar notch - a depression on the medial aspect of the expanded lower end; it articulates with the ulna.
  • Styloid process - a palpable projection from the lateral expanded lower end.
Ulna 2
  • The ulna is a long bone situated on the medial side of the forearm.
  • Together with the radius, they provide attachment for the forearm muscles.
  • It consists of a large trochlear surface above, which articulates with the humerus to form the elbow joint, and a small head below, which articulates with the radius to form the radioulnar joint
  • Its lower end is fixed allowing the radius to rotate around the ulna, whose position is fixed, to supinate and pronate the forearm and hand.
  • Trochlear notch - a large saddle shaped notch on its upper end; it articulates with the trochlea of the humerus.
  • Coronoid process - the anterior raised projection of the trochlear notch.
  • Olecranon - an elongation found proximally on the posterior surface the ulna.
  • Radial notch - lateral to the trochlear notch, it articulates with the radial head.
  • Head - the lower expanded end of the ulna.
  • Styloid process - a palpable medial projection which rotates around the ulna during forearm rotation.

Wrist and hand

Bone Name | No. of Bones | Description | Important Landmarks
Carpal bones 16
  • The 8 carpal bones on each side form the wrist.
  • They articulate above with the radius at the radiocarpal joint.
  • They articulate with each other at the intercarpal joints.
  • They articulate below with the metatarsals at the carpometacarpal joints.
  • They are positioned in two rows, the proximal row articulate with the radius and ulna and include the;
    • Scaphoid, lunate, triquetral and pisiform.
  • The distal row articulate with the metacarpal bones and include the;
    • Trapezium, trapezoid, capitate and hamate.
  • Scaphoid tuberosity - a bump that can be felt at the base of the thumb, just distal to the distal wrist crease.
Metacarpal bones 10
  • 5 miniature long bones in each hand form the structure of the palm.
  • The 1st metacarpal lies laterally, providing a base for the thumb; the 5th metacarpal lies medially, forming a base for the little finger.
  • Proximally they articulate with the carpal bones at the carpometacarpal joints.
  • Distally they articulate with the proximal phalanges at the metacarpophalangeal joints.
  • Base - the expanded concave proximal ends that articulate with the carpal bones.
  • Shaft (body) - short.
  • Head - the condylar distal ends that articulate with the bases of the proximal phalanges.
Phalanges | 28 | 14 miniature long bones that form the fingers, and articulate with each other at the interphalangeal joints.
Proximal Phalanges 5
  • They consist of a base, shaft and head.
  • They articulate proximally at their bases with the heads of the metacarpal bones and distally at their heads with the bases of the intermediate phalanges.
  • Base - the proximal, expanded, concave articular end.
  • Shaft (body) - short, joining the base with the head.
  • Head - rounded distal articular end.
Intermediate Phalanges 4
  • They consist of a base, shaft and head.
  • They articulate proximally at their bases with the heads of the metacarpal bones and distally at their heads with the bases of the intermediate phalanges.
  • Base - the proximal, expanded, concave articular end.
  • Shaft (body) - short, joining the base with the head.
  • Head - rounded distal articular end,
Distal Phalanges 5
  • They consist of a base, shaft and head.
  • They articulate proximally at their bases with the heads of the metacarpal bones and distally at their heads with the bases of the intermediate phalanges.
  • Base - the proximal expanded concave articular end.
  • Shaft (body) - short, joining the base with the head.
  • Head - distal non-articular end.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name and describe 5 important landmarks of the humerus.
  • Identify and name all of the carpal bones.
  • Describe how the pectoral girdle is attached to the trunk.

Pelvic girdle

The pelvic girdle connects the lower limbs to the trunk and refers to the two hip bones as well as the sacrum. The hip bones articulate with each other in front at the symphysis pubis (pubic symphysis) and with the sacrum behind at the sacroiliac joints.

Bone Name No. of Bones Description Important Landmarks
Hip bone (os coxa or innominate bone) 2
  • A large irregular shaped bone made up by the fusion of three bones;
    • Ilium
    • Ischium
    • Pubis
  • The ilium forms the largest part of the hip bone; it forms two-fifths of the acetabulum and is expanded superiorly to form the fan-shaped ala.
  • The ischium forms the lower posterior part of the hip bone.
  • The pubis is the front part of the pelvis which articulates with the opposite bone at the symphysis pubis.
  • The two hip bones from each side articulate anteriorly at the symphysis pubis, and posteriorly with the sacrum to form the pelvic girdle.
  • lliac crest - superior border of the ilium; it gives attachment to the abdominal muscles.
  • Anterior and posterior superior iliac spines - terminal projections at the front and back of the iliac crest.
  • Ischial tuberosity - a large roughened tuberosity on the posterior surface of the ischium; it provides attachment for the hamstrings.
  • Acetabulum - a cup shaped fossa on the external surface of the hip bone; it articulates with the femoral head.
  • Body of pubis - a flattened body.
  • Superior and inferior pubic rami - articulate with the ilium and ischium.
  • The obturator foramen - an opening in the front of the pelvis formed by the pubis and the ischium.

LATERAL ASPECT OF THE RIGHT HIP BONE

Lateral Aspect of the Innominate Bone

MEDIAL ASPECT OF THE RIGHT HIP BONE

MEDIAL ASPECT OF THE RIGHT HIP BONE

The pelvis refers to the articulated hip bones and sacrum. The pelvis is divided into greater and lesser parts by a plane through the pelvic brim. The pelvic brim is bounded by the arcuate lines anteriorly and laterally, and by the sacral promontory posteriorly. The greater, or false pelvis is above the pelvic brim and forms the lower part of the abdominal cavity. The lesser, or true, pelvis is below the pelvic brim.

BOUNDARIES OF THE ABDOMEN AND PELVIS

THE LESSER AND GREATER PELVIS

In the female, the lesser pelvis forms the birth canal; and is described in terms of its inlet, cavity and outlet The pelvic brim forms the inlet.

The male and female pelvis differ slightly in size and shape. The male pelvis tends to be heavier, with the pelvic inlet being more heart-shaped. The female pelvis tends to be lighter, longer and thinner, with a circular pelvic inlet.

Male Pelvis | Female Pelvis
Heavier. | Lighter and thinner.
Heart shaped pelvic inlet. | Round or oval shaped pelvic inlet.
Prominent muscle and ligament attachments. | Less prominent muscle and ligament attachments.
Subpubic angle is less than 90 degrees. | Subpubic angle is greater than 90 degrees.
Longer narrower pelvic cavity. | Shorter wider pelvic cavity.

THE MALE AND FEMALE PELVIS

Male Female Pelvis

Lower limb

The lower limb includes the hip, thigh, leg, ankle and toes and is attached to the axial skeleton via the pelvic girdle.

Thigh and leg

Bone No. of Bones Description Important Landmarks
Femur 2
  • The bone of the thigh and the longest bone in the body.
  • It consists of a head above, which articulates with the hip bone to form the hip joint, and two large condyles below, which articulate with the tibia and patella to form the knee joint.
  • Head - nearly spherical with a smooth articular surface for articulation with the acetabulum of the hip bone.
  • Fovea - a pit in the medial aspect of the femoral head that gives attachment to the ligament of the head of femur (ligamentum teres).
  • Neck - constricted area below the head.
  • Lesser and greater trochanters - expanded tuberosities from the neck which provide attachment for muscles.
  • Lateral and medial condyles - two large articular prominences at the distal end of the shaft; they articulate with the tibial condyles.
  • Intercondylar fossa - a deep notch separating the medial and lateral condyles posteriorly.

HIP JOINT

Bone No. of Bones Description Important Landmarks
Patella 2
  • The patella, the largest sesamoid bone in the body.
  • It is embedded in the tendon of quadriceps femoris, and is located anterior to the knee-joint.
  • Its outline is somewhat in the shape of an inverted triangle.
  • It is separated from the femur by the suprapatellar bursa.
  • Base - situated superiorly, it gives attachment to the quadriceps muscles.
  • Apex - is pointed and directed inferiorly.
  • Posterior surface - is covered with articular cartilage with facets for articulation with the medial and lateral femoral condyles.
Tibia 2
  • The tibia is the larger and medial of the two bones of the leg.
  • It consists of two expanded extremities joined by a shaft.
  • Tibial plateau - the upper surface of the proximal end of the tibia.
  • Medial and lateral condyles - two prominent masses which articulate with the femur.
  • Tibial tuberosity - a large tuberosity found on the front of the upper end of the tibia which gives attachment to the patellar ligament.
  • Shaft - long and approximately triangular in cross section.
  • Anterior border - found on the front of the tibial shaft, it is commonly referred to as the shin and is easily palpable.
  • Lateral border - found on the lateral side of the tibial shaft, it gives attachment to the interosseous membrane.
  • Distal surface - articulates with the talus at the ankle joint.
  • Medial malleolus - a thick process formed by the distal expanded medial end of the tibia; it is easily palpable.
Fibula 2
  • The fibula is the lateral and more slender of the two bones of the leg.
  • Head - the expanded proximal end which articulates with the lateral condyle of the tibia.
  • Lateral malleolus - the distal expanded and somewhat flattened end which articulates with the talus
  • Shaft- elongated and slender it passes between the proximal and distal ends.
  • Medial crest - a slender medial ridge that gives attachment to the interosseous membrane.

Foot and ankle

Bone Name No. of Bones Description Important Landmarks
Tarsal bones 14
  • There are 7 tarsal bones that make up the posterior part of each foot.
  • Talus - the second largest tarsal bone it forms the summit of the foot.
  • Calcaneus - it is the largest tarsal bone and forms the heel.
  • Navicular - sits in between the talus and the cuneiforms bones.
  • Medial cuneiform - wedge shaped bone, lies between the talus and 1st metacarpal bone.
  • Intermediate cuneiform - wedge shaped bone, lies between the talus and 2nd metacarpal bone.
  • Lateral cuneiform - wedge shaped bone, lies between the talus and 3rd metacarpal bone.
  • Cuboid - lateral to the cuneiforms and in between the 4th and 5th metatarsal bones and the calcaneus.
Metatarsal bones 10
  • 5 miniature long bones in each foot.
  • The 1st metatarsal lies laterally, providing a base for the big toe; the 5th metatarsal lies medially, forming a base for the little toe.
  • Base - the expanded proximal end.
  • Shaft (body) - short.
  • Head - is the condylar distal end.
Phalanges 28
  • The phalanges are miniature long bones which form the toes.
  • There are 14 phalanges in each foot;
    • 5 proximal phalanges.
    • 4 intermediate phalanges.
    • 5 distal phalanges.
  • Base - the expanded concave proximal end.
  • Shaft (body) - short.
  • Head - the condylar distal end that articulates with the base of the proximal phalanx.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name and describe the bones which fuse together to form the hip bone.
  • Describe 5 important landmarks on the femur.
  • Name all 7 tarsal bones.

Clinical Considerations

Osteoporosis

In a patient with osteoporosis their bone mineral density (BMD) is lower than normal, which makes their bones weak and brittle, and much more susceptible to fractures.

In a normal person bone is continuously remodelled; old bone is absorbed and new bone is laid down. In young people bone is laid down at a quicker rate than it is absorbed and so our bone mass increases. This cumulates in people having a peak bone mass in the years between their mid 20s and 30s. After this age the rate at which bone is absorbed becomes slightly quicker than it is laid down. This cumulates in the gradual lose of bone density with age.

Factors such as low intake of dietary calcium and vitamin D, a sedentary life style, a drop in oestrogen levels due to the menopause, alcoholism and smoking, can all accelerate this process.

Preventing osteoporosis is the best way to treat it, this includes a diet rich in calcium and vitamin D and regular exercise.

Fractures

A fracture is another name for a broken bone and usually occurs due to trauma. If the fracture does not penetrate the skin then it is referred to as a closed fracture. If the fractured bone penetrates through the skin then it is referred as an open or compound fracture and is more serious because the wound can allow infection into the area.

Fractures have many classifications; a few of them are listed below.

Classification of fractures | Description
Complete | The bone has broken into two pieces
Transverse | Fracture is at right angles to the bones shaft (long axis)
Spiral | The bone has been twisted apart
Greenstick | Fracture occurs on one side of the bone only, like when you bend a greenstick.
Comminuted | Three or more fragments
Stress | Small cracks (hair line) on the surface of the bones

If a broken bone is moved, additional damage can be caused to the fracture as well as to the surrounding structures. The movement of the fracture must therefore be controlled 'immobilized'. This is often achieved with a splint or a cast, but more serious fractures may need surgical intervention to re-align the bones and internal or external fixation (plates, wire, screws and rods) to hold the bones in position until they have knitted together.

Test your understanding of this chapter using our interactive QUIZZES and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

AXIAL SKELETON

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Name and identify all the bones of the axial skeleton.
  • Describe the major landmarks of the cranial and facial bones
  • Describe the foramen found in the base of the skull.
  • Describe and discuss the differences between the cervical, thoracic, lumbar, sacral and coccygeal vertebrae.

The axial skeleton forms the central axis of the body. It is made up of the skull, the vertebral column, the ribs and the sternum.

Skull

The bones of the skull can be divided into two categories, those that form the vault or cranium and enclose the brain, and those which form the framework of the face.

Cranial bones

There are 8 cranial bones which form a case to protect and contain the brain;

Bone No. of Bones Description Important Landmarks
Frontal bone 1
  • The frontal bone is a single convex bone extending from the orbits to the coronal suture behind.
  • It forms the forehead and the roof of the orbits.
  • Frontal eminences - smooth elevated prominences above the eyebrows.
  • Supra-orbital margins - are two ridges which lie beneath each eyebrow.
  • Orbital plates - two horizontal plates that form the roofs of the orbits.
  • Frontal sinuses - are air filled cavities, lined with a mucous membrane and that lie within the frontal bone above and behind the superciliary arches.
Parietal bones 2
  • The two parietal bones form the bulk of the vault of the skull behind the frontal bone.
  • Each bone is quadrilateral in shape and articulates with the frontal, occipital, temporal and sphenoid bones as well as with each other.
  • Grooves for meningeal vessels - the concave internal surface of the parietal bone shows grooves related to the meningeal vessels.
  • Groove for the superior sagittal sinus - a groove present along the internal surface of the sagittal margin.
Occipital bone 1
  • The occipital bone forms the back and base of the skull.
  • It is divided into squamous, lateral and basilar parts.
  • External occipital protuberance - an external pronounced lump on the back of the head.
  • Foramen magnum - a large, ovoid opening in the floor of the posterior cranial fossa.
  • Occipital condyles - located on the either side of the foramen magnum on the lateral parts of the occipital bone they articulate inferiorly with the atlas at the atlanto-occipital joints.
Temporal bone 2
  • Each temporal bone contributes to the base and to the lower lateral aspect of the skull.
  • It is divided into squamous, petrous, mastoid and tympanic parts.
  • The squamous part is thin, translucent and forms the anterior and upper part of the bone.
  • The petrous part is the solid, wedge of bone that forms most of the posterior and inferior portions of the temporal bone.
  • The mastoid part of the temporal bone lies below the squamous part and behind the tympanic part.
  • The tympanic part of the temporal bone surrounds the external auditory meatus.
  • Zygomatic process - an arched process that projects from the lower part of the squamous part to articulate with the zygomatic bone.
  • Mastoid process - a large prominence located immediately behind the external acoustic meatus; it gives attachment to the sternocleidomastoid muscle.
  • External acoustic meatus - the opening into the temporal bone
  • Styloid process - is an elongated, narrow projection of bone which passes downwards and forwards from the base of the tympanic part.
Ethmoid bone 1
  • The ethmoid is a single mid line bone which forms parts of the nasal septum, medial wall of the orbital cavity and the roof and lateral wall of the nose.
  • Cribriform plate - a thin plate of bone that forms a large part of the nasal roof. It is perforated with holes (olfactory foramina), which transmit the olfactory nerves from the nose to the olfactory bulbs.
  • Perpendicular plate - a thin, mid line quadrilateral plate of bone, which descends vertically from the cribriform plate to form the superior part of the nasal septum.
  • Ethmoidal labyrinths - a network of air cells which lie under the cribriform plate.
  • Superior nasal concha - upper, thin scroll-like plate of bone that hangs down from the medial surfaces of the ethmoidal labyrinth.
  • Middle nasal concha - lower, thin scroll-like plate of bone that hangs down from the medial surfaces of the ethmoidal labyrinth.
Sphenoid bone 1
  • This single bone is found in the base of the skull and is often described as being ‘butterfly-shaped’ as it consists of a central body and three paired processes.
  • Greater wings - two strong processes of bone, which arise from the sides of the body.
  • Lesser wings - are two thin triangular plates, which arise from the upper and anterior parts of the body.
  • Pituitary (hypophysial) fossa - a deep pit in the body, which houses the pituitary gland.
  • There are usually two air sinuses within the body of the sphenoid bone which communicate with the nasal cavity.
  • Optic canals - two holes located where the lesser wing attaches to the body; they transmit the optic nerves.
  • Superior orbital fissures - a large fissure between the greater and lesser wings at the back of the orbit. It transports important nerves and vessels into the orbit.

SKULL VIEWED FROM THE SIDE

Skull viewed from the side

SKULL CUT VIEWED FROM ABOVE

skull from above

Clinical Considerations

Sinusitis The frontal sinuses within the frontal bone of the cranium are lined by mucous membrane and may become infected, causing sinusitis.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the bones that make up the cranium
  • See if you can work out which bones articulate with each other.
  • Name 5 important landmarks on bones of the cranium.

Facial bones

These 14 bones do not contribute to the cranial cavity, but form the structure of the face;

Bone Number of bones Description Important Landmarks
Maxilla 2
  • The paired maxillary bones support the teeth of the upper jaw and contribute to much of the skeleton of the upper face.
  • Alveolar process - extends inferiorly from the body of the maxilla and supports the teeth within bony sockets.
  • Zygomatic process - projects laterally from the body and articulates with the zygomatic bone.
  • Palatine process - extends horizontally to form most of the hard palate.
  • Maxillary sinuses - are the largest of the paranasal sinuses and are situated in the bodies of the maxillary bones. It communicates with the nasal cavity through the maxillary hiatus.
Zygomatic bones 2
  • The two zygomatic bones form the skeleton of the cheeks and the inferior and lateral walls of the orbit.
  • Frontal process - forms outer margin of the orbit by articulating with the zygomatic process of the frontal bone.
  • Temporal process - forms the prominent zygomatic arch by articulating with the zygomatic process of the temporal bone.
Mandible 1
  • The mandible is the only movable bone in the skull.
  • It consists of a horizontal, horseshoe-shaped body and two vertical rami.
  • Body - an arch that forms the main bulk of the mandible.
  • Alveolar ridge - forms the superior margin of the body of the mandible and houses the lower teeth.
  • Rami - these are the flat vertical projects that ascend from the obtuse angle of the body.
  • Coronoid - found on the top of the ramus it lies anteriorly and serves as an attachment point for temporalis.
  • Condylar processes - found on the top of the ramus it lies posteriorly and articulates with the temporal bone at the temporomandibular joint (TMJ).
Palatine bones 2
  • The palatine bone forms part of the hard palate, the floor and lateral wall of the nasal cavity and the floor of the orbit.
  • Horizontal plate - forms the posterior portion of the hard palate.
  • Perpendicular plate - the medial surface forms the lateral wall of the nasal cavity and articulates with the inferior nasal concha.
  • Orbital process - projecting from the perpendicular plate it forms the posterior part of the orbital floor.
Hyoid bone 1
  • The horseshoe-shaped hyoid bone is situated in the upper part of the front of the neck, at the level of C3.
  • It does not articulate with any bones but is maintained in position by the muscles, ligaments and membranes attaching to it.
  • It gives attachment to the tongue muscles.
  • Body - the curved medial portion of the bone.
  • Lesser cornu - two small superior projections from the junction between the body and the greater cornu.
  • Greater cornu - two backward projections from the body.
Inferior nasal conchae 2
  • The inferior nasal conchae are curved plates of bone attached to the lateral wall of the nasal cavity covered in mucous membrane.
  • There are also superior and middle conchae but they are part of the ethmoid bone.
  • It has medial and lateral surfaces.
  • Superior border - attaches the bone to the lateral wall of the nasal cavity.
  • Inferior border - thick and curved inwards, it lies free within the nasal cavity.
Lacrimal bones 2
  • The paired lacrimal bones are small, thin and rectangular, and each lie in the anterior part of the medial wall of the orbit.
  • They house the lacrimal sac which collects tears from the eyes via the nasolacrimal duct and empties them into the nasal cavity.
  • Lacrimal fossa - a depression that houses the lacrimal sac.
Nasal bones 2
  • The two nasal bones form the upper part of the bridge of the nose.
  • Superior border - articulates with the frontal bone.
  • Inferior border - is continuous with the lateral nasal cartilage.
Vomer 1
  • The vomer is a flat bone which forms the lower part of the septum of the nose.
  • Alae - a wing like projection which articulates with the sphenoid bone.
  • Anteriorly it articulates with the septal cartilage.

SKULL VIEWED FROM THE FRONT

Skull viewed from the front
SELF-TEST
Complete the following questions before you go onto the next section:
  • Which facial bones contribute to the orbit?
  • Name 5 important landmarks of the mandible.
  • Which bone does not articulate with any other bone; what holds it in position?

Trunk

The trunk includes the thorax and abdomen and is supported by the thoracic cage and vertebral column.

Thoracic cage

Bone Number of bones Description Important Landmarks
Sternum 1
  • The sternum is a flat bone forming the middle part of the anterior thoracic wall.
  • It is constituted from three bones; the manubrium sterni, body and xiphoid process.
    • Manubrium - a triangular portion on top of the body.
    • Body - the largest part of the sternum.
    • Xiphoid process - is the narrow irregular shaped inferior end of the sternum.
  • Suprasternal notch - a large indentation in the superior border of the manubrium.
  • Articular fossae for clavicles - two indents found either side of the suprasternal notch for articulation with the clavicles.
  • Articular facets for the 1st costal cartilages - shallow depressions either side of the manubrium for articulation with the 1st costal cartilage.
  • Sternal angle - the junction between the manubrium and the sternal body.
  • Facets for the costal cartilages - indents found on the lateral borders of the body for articulation with the 2nd - 7th costal cartilages.
Ribs 24
  • The ribs are 12 paired bones which form the curved walls of the thorax.
  • The first 7 ribs are termed 'true ribs' and join the sternum directly via costal cartilages.
  • The 8th to 10th pairs of ribs are joined to the sternum via the cartilage of the rib above and so termed 'false ribs'.
  • The lowest 2 ribs are unconnected to the sternum and termed 'free-floating'.
  • All the ribs are connected behind to the vertebral column.
  • Head - slightly expanded, it is found at the back of the rib and has two articular facets for articulation with the corresponding thoracic vertebrae.
  • Shaft - the longest part of the rib, it is thin and flat with a curved convex external surface.
  • Tubercle - located at the angle of the rib at the junction between the neck and the shaft, it has an articular part for articulation with the transverse process of the corresponding thoracic vertebrae.

Vertebral column

The vertebral column forms the axis of the trunk and is formed by 31 firmly connected irregular bones. It allows minimal movement and encases and protects the spinal cord. The vertebral column displays a series of normal curvatures when viewed from the side (in the sagittal plane); the cervical, thoracic, lumbar and pelvic curves. The cervical curve is convex forwards, the thoracic curve is concave forwards, the lumbar is convex forwards and the pelvic curve is concave forwards and downwards.

The thoracic and pelvic curves are primary curves and are present at birth; the cervical and lumbar curves are secondary curves and develop after birth. The cervical curve develops when the child is able to hold its head up and the lumbar curve when they begin to walk.

The curves give the vertebral column strength when in the upright position by distributing the weight evening and acting as a shock absorber.

NORMAL CURVES OF THE VERTEBRAL COLUMN

Normal curves of the vertebral column

Clinical Considerations

Abnormal curves of the spine The overall alignment of the spine can be altered in many conditions; degenerative, congenital or traumatic and can be severe enough to result in an abnormal curvature of the spine. Abnormal curves are described as below and their severity is measured using Cobb's Measurement Method.

All vertebrae possess similar main features, but the size and shape of them change depending on their position along the vertebral column. The vertebral body is the most anterior and largest structure of each vertebra, with the exception of the first cervical vertebra which does not have a body. Each body is separated from the bodies of adjacent vertebra by a fibrous intervertebral disc. Behind the body is a hole, the vertebral canal (foramen) for the passage of the spinal cord and meninges. Projecting posteriorly from the vertebral body are two stout pedicles, which together with the laminae and spinous process form the vertebral arch posteriorly. Between the pedicles of adjacent vertebrae are openings called intervertebral foramen; they allow the exit of the spinal nerves from the vertebral canal. The two laminae are broad, flat structures which emerge posteriorly from each pedicle; they join in the mid line to form a posterior projection, the spinous process. The transverse processes project laterally from the sides of the vertebrae at the junctions between the laminae and the pedicles. The superior articular facets project superiorly and the inferior articular facets project inferiorly from the junctions between the laminae and the pedicles. They articulate with the articular facets of the adjacent vertebrae.

Bone Number of bones Description Important Landmarks
Cervical vertebrae 7
  • The cervical vertebrae form the neck.
  • The 1st (atlas) and 2nd (axis) cervical vertebrae are specialised to allow the head to rotate on the neck.
  • The atlas does not have a body; it is a ring of bone that articulates with the occipital bone of the cranium.
  • The body of the axis has an upward projection (dens) which the atlas rotates around.
  • Vertebral foramen - large and triangular.
  • Body - small and broad the bodies are separated from each other by the cervical intervertebral discs; except between the 1st and 2nd vertebrae where there is no disc.
  • Spinous process - short bifid processes.
  • Transverse processes - short with a transverse foramen for the passage of the vertebral arteries.
  • Superior articular facets - they point postero-superiorly to articulate with the inferior facets of the vertebra above.
  • Inferior articular facets - they point antero-inferiorly to articulate with the superior facets of the vertebra below.
Thoracic vertebrae 12
  • The thoracic vertebrae form the vertebral column of the thorax.
  • The 12 bones articulate with the 12 ribs.
  • Vertebral foramen - small and round.
  • Body - heart-shaped, they are separated from each other by the fibrous thoracic intervertebral discs.
  • Spinous processes - long and thin.
  • Transverse processes - large and club-like.
  • Superior articular facets - they point postero-superiorly to articulate with the inferior facets of the vertebra above.
  • Inferior articular facets - they point antero-inferiorly to articulate with the superior facets of the vertebra below.
Lumbar vertebra 5
  • The lumbar vertebrae are the largest vertebrae as they are designed to support the weight of the body.
  • Vertebral foramen - triangular.
  • Body - large and kidney-shaped, they are separated from each other by the fibrous lumbar intervertebral discs.
  • Spinous process - quadrangular.
  • Transverse process - long and thin.
  • Superior articular facets - they point medially and slightly posteriorly to articulate with the inferior facets of the vertebra above.
  • Inferior articular facets - they point laterally and slightly anteriorly to articulate with the superior facets of the vertebra below.
Sacrum 5
  • The 5 sacral vertebrae fuse to each other to form the large triangular sacrum.
  • It is concave anteriorly.
  • It articulates laterally with the hip bones.
  • Sacral canal - triangular it is the vertebral canal of the sacrum and contains the cauda equina and the lower dural sac.
  • Body - the bodies are fused together to form the ventral and dorsal surfaces of the sacrum.
  • Sacral promontory - the upper border of the upper end of the 1st sacral vertebral body.
  • Ventral and dorsal sacral foramina - 4 holes on the front and 4 holes on the back of the sacrum which communicate with the vertebral canal and transmit the sacral spinal nerves.
  • Median sacral crest - an irregular raised ridge on the back of the sacrum; it represents the fused spinous processes of the sacrum.
  • Alae (lateral parts) - wide above and narrower below, they represent the fused transverse processes and pedicles of the sacrum.
  • Sacral hiatus - an inverted U-shaped opening in the posterior wall of the sacral canal.
Coccygeal vertebrae 3-5
  • The 3-5 coccygeal vertebrae fuse to each other to form the coccyx.
  • Cornu - two processes that project from the sides of the 1st coccygeal vertebra to articulate with the sacrum above.

A TYPICAL CERVICAL, THORACIC , AND LUMBAR VERTEBRA VIEWED FROM ABOVE

Typical cervical, thoracic and lumbar vertebrae viewed from above
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the important landmarks found on a typical rib.
  • Describe the differences between the cervical, thoracic and lumbar vertebrae.
  • Which cervical vertebrae are atypical; explain.
Curvature | Description
Scoliosis | Side-to-side (lateral) curvatures.
Kyphosis | Hunchback curve (forward bend) commonly found in the thoracic or thoracolumbar regions.
Lordosis | Excessive inward curve of the spine, commonly found in the lumbar region.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

CARDIOVASCULAR SYSTEM: BLOOD

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the composition of blood.
  • Describe the structure and function of blood cells.
  • Describe where and how blood cells are produced.
  • Understand the difference between blood types.

Blood is a connective tissue consisting of cells suspended in a liquid matrix. It carries nutrients, oxygen and water to the cells of the body as well as carrying away waste products. It is important in immune and inflammatory responses as well as maintenance of the chemical composition of the fluids and tissues of the body (homeostasis), including pH, as well as haemostasis (bleeding control) and body temperature.

Blood takes part in a large number of bodily functions and its examination can indicate underlying clinical problems and therefore plays an important part in the evaluation of a patient.

Constituents of Blood

The average adult has about 5 litres of blood, 55% of which is blood plasma and 45% of which is blood cells.

Blood plasma

Blood plasma is a clear yellow watery fluid and consists mainly of water, in which are dissolved organic and inorganic molecules.

Substance | Description | Function
Water (91-93%) A clear, odourless liquid.
 Molecules are dissolved in water to be transported around the body.
Salts (electrolytes, ions) Mostly sodium and chloride but also potassium, calcium, phosphates and carbonates. Maintains the blood pH (7.4) or electrolyte balance by neutralizing acids and alkalies.
Vitamins Organic substances which travel in the blood and are mostly obtained through a normal healthy diet. See table in clinical considerations section. Essential for normal metabolism.
Proteins (7-9%) Produced by the liver:
  1. Albumins (60-80%).
  2. Alpha & beta globulins.
  3. Fibrinogen (4%).
  4. Prothrombin.
  5. Heparin
Produced by lymphocytes:
  1. Gamma globulins (immunoglobulins) are antibodies and antitoxins.
Produced by the liver:
  1. Albumins help to maintain the osmotic pressure (concentration) of blood.
  2. Alpha & beta globulins transport substances (lipids & fat soluble vitamins) and assist in regulation of blood pH.
  3. Fibrinogen is the precursor to fibrin, which is important in coagulation (blood clotting).
  4. Prothrombin is important in coagulation (blood clotting).
  5. Heparin prevents blood from clotting inside vessels.
Produced by lymphocytes:
  1. Antibodies and antitoxins are essential for the immune system to function.
Nutrients Glucose, amino acids, fats.

Glucose and fats provide an energy source.

Amino acids and fats are essential building blocks for cells.

Fats also carry fat soluble vitamins around the body as well as insulate and protect the body.
Dissolved gases Oxygen (O2), carbon dioxide (CO2) and nitrogen (N)

Oxygen is essential for cell respiration and the release of energy.

Carbon dioxide and nitrogen are waste products.
Organic waste products | Urea and uric acid | Waste products formed in the liver.
Hormones | Chemical messengers secreted by endocrine organs that travel in the blood to effect a specific target organ or cells. Examples include: insulin, adrenalin, growth hormone, luteinizing hormone, glucagon, progesterone and testosterone. | Hormones control many autonomic bodily functions and play a major role in maintaining homeostasis.
Enzymes | Proteins that act as catalysts to many essential chemical bodily reactions. | Essential for normal metabolism.

Blood cells

There are 3 types of blood cells which are suspended in the blood plasma;

  1. Erythrocytes (red blood cells)
  2. Leukocytes (white blood cells)
  3. Platelets

Erythrocytes (red blood cells)

Erythrocytes, also known as red blood cells, are the most abundant cells in the blood. They are thin, disc-shaped cells which have a depression in the middle on both sides. This biconcavity increases the surface area to allow efficient diffusion of gases. The cells are small and flexible enough to squeeze through tiny capillaries.

The function of red blood cells is to bind with oxygen in the lungs and carry it to the tissues of the body where it is exchanged for the waste product carbon dioxide. Red blood cells do not have a nucleus and are absent of most organelles, but contain large amounts of haemoglobin (Hb). Haemoglobin is a molecule containing iron that enables it to bind and carry a large amount of oxygen and carbon dioxide. Carbon dioxide is actually transported in red blood cells as bicarbonate. Carbonic anhydrase is an enzyme which works as a catalyst in the conversion of carbon dioxide to bicarbonate (HCO) and is also carried in red blood cells.

When haemoglobin combines with oxygen, it turns a characteristically red colour, but as this oxygen is lost to the tissues of the body, it becomes more purple. The function of red blood cells is to bind with oxygen in the lungs and carry it to the tissues of the body where it is exchanged for the waste product carbon dioxide.

A haematocrit value is the percentage of red blood cells that occupy the blood.

Clinical considerations

Carbon monoxide poisoning Carbon monoxide is an odourless colourless gas produced by the incomplete combustion of fuel. It binds to haemoglobin much more tightly than oxygen and when inhaled it will be taken up more rapidly than oxygen. This results in a reduced amount of oxygen in the blood and so the body becomes starved. Symptoms include, headaches, nausia and vomitting.

Red blood cell production (erythropoiesis)

In adults, new red blood cells are produced in the bone marrow of the sternum, vertebrae, ribs, base of the skull and the proximal ends of the long bones. Within the red bone marrow are pluripotent stem cells that give rise to all the different cell types present in the blood.

Cells of the Blood

Red blood cells form from large cells with organelles and a nucleus (erythroblasts), which contain very little haemoglobin. As they mature their nuclei and most of their organelles disintegrate, and the cells become smaller and take up more haemoglobin. The production of red blood cells is carried out at the same rate as the destruction of the old red blood cells. Erythropoietin is a chemical produced by the kidneys and liver and enhances the production of red blood cells. Its release is triggered by low concentrations of oxygen in the blood.

Clinical considerations

Anaemia | This is the reduction in either the quantity or effectiveness of red blood cells, and therefore of the oxygen carrying capacity of the blood. It can be caused by a deficiency in iron or folic acid, the loss of large amounts of blood, or diseases such as cancer, malaria and kidney disorders.
Erythrocytosis | This is when the red blood cell count increases from the normal, stimulated by the deprivation of oxygen. An increased red blood cell count increases the oxygen carrying capacity of the blood but also increases its viscosity, so the heart has to work harder to push it around the body. Erythrocytosis affects people who live or work at high altitude where the oxygen levels in the air are lower. It can also affect athletes.

Breakdown of old red blood cells

As red blood cells do not have a nucleus and are absent of most organelles, they are unable to replicate or repair themselves. Old red blood cells are removed from the blood by the spleen and the liver, usually after they have been in circulation for about 120 days. As they are pushed through the small vessels of the spleen, old cells are phagocytosed by monocytes. The useful components such as iron and protein from the haemoglobin are reclaimed and transported to the bone marrow where they are recycled to make new red blood cells. The rest is either stored in the liver or converted into bile pigments (bilirubin) by the liver and excreted into the bile.

White blood cells (Leukocytes)

Leukocytes, also known as white blood cells, are larger than red blod cells and less abundant, but their numbers will increase during infection. White blood cells are also produced in the bone marrow.

There are two main types of white blood cell; granulocytes and agranulocytes. Both types contain large nuclei, but granulocytes also contain enzyme digesting granules within their cytoplasm. Agranulocytes are devoid of these granules.

Type | Abundance | Description | Function
Granulocytes | Cytoplasm filled with granules.
Neutrophils 60-70% Each has a multi-lobed nucleus and cytoplasm containing granules.

Kill pathogens and then engulf the debris. They die after engulfing only a few pathogens.

Play a role in inflammatory reaction.
Eosinophils | 2% | Each has a bi-lobed nucleus and cytoplasm containing granules. | They release the contents of their granules to kill a pathogen, which it then engulfs. Help counteract the effects of histamine.
Basophils | 1% | Each has a bi or tri-lobed nucleus and cytoplasm containing granules. | Release histamine and heparin, which stimulates inflammation.
Agranulocytes | Cytoplasm is transparent.
Lymphocytes 20-25%

Each has a large, round nucleus .

  1. T cells.
  2. B cells.
Immune response,
  1. Target specific pathogens, toxins and proteins.
  2. Make and present antibodies to T-cells.
Monocytes 4%
 Large phagocytes with a large horseshoe shaped nucleus. They turn into macrophages when they leave the blood and enter tissue.

Engulf debris and pathogens.

Present antigens to T-cells.

White blood cells can be found throughout the body, however they aggregate in places where they are most likely to come into contact with pathogens and antigens, such as the spleen, thymus and lymph nodes, and where they can further differentiate, such as the bone marrow.

Clinical considerations

Depressed immune system A number of factors such as stress can affect the number of white blood cells in your system. This depression of the immune system can result in opportunistic infections taking hold and becoming serious.

Platelets (thrombocytes)

Platelets are small fragments of large cells (megakaryocytes) produced in the bone marrow, which do not have a nucleus. They are very important in blood clotting and are only in circulation for 10 days before being recycled.

SELF-TEST
Complete the following questions before you go onto the next section:
  • What percentage of blood is plasma?
  • What percentage of blood cells are white/platelets?
  • What percentage of blood cells are red?

Haemostasis (bleeding control)

Haemostatis is the process in which bleeding is stopped following an injury.

Following an injury, platelets near the wound secrete serotonin, which causes the smooth muscle in the immediate blood vessels to contract (vasoconstrict), thereby reducing the blood flow to the site. The platelets then begin to stick to the exposed collagen found at the site of the wound, creating a soft platelet plug. The next stage in haemostasis is a complex coagulation cascade of reactions resulting in prothrombin being converted to thrombin in the presence of calcium ions. Thrombin then converts fibrinogen into fibrin a mesh of fibres that catches and traps red blood cells, forming a blood clot or scab which stops the bleeding.

Summary of the stage of haemostasis;

  1. Injury occurs.
  2. Platelets secrete serotonin.
  3. Vasoconstriction.
  4. Platelet plug.
  5. Blood coagulation.

Blood Groups

There are 4 different blood groups which depend on the presence or absence of two different types of agglutinogens, which are found in red blood cells.

If a person's red blood cells do not have any agglutinogens present, they are known as having blood group O, those with anti-A agglutinogens are blood group A, those with anti-B agglutinogens are blood group B, and those with both anti-A and anti-B agglutinogens present are blood group AB.

If blood from groups containing different agglutinogens are mixed together, a reaction called agglutination occurs. The different agglutinogens cause the red blood cells to become sticky, so the blood aggregates. These blockages may damage the organs, especially the kidneys, and can result in death.

Blood Group | Transfusion
O | Universal donor, but can only receive O.
A | Can receive A & O, can donate to A & AB.
B | Can receive B & O, can donate to B & AB.
AB | Universal receiver, but can donate to A & B.

Rhesus Factor

There is another agglutinogen present on red blod cells called the rhesus factor. 85% of the population possess the rhesus antigens on their red blood cells and are know as Rhesus positive (Rh+). The remaining 15% of the population that do not have the Rhesus antigen are known are Rhesus negative (Rh-).

If a Rh- recipient is given blood from an Rh+ donor the agglutinogen stimulates the production of anti-D, an anti-Rh agglutinin (antibodies). This means that if Rh+ blood is given to the recipient again, the antibodies would destroy those red blood cells and cause agglutination, which can result in death.

Clinical considerations

Pregnancy and the Rhesus factor An Rh- mother may carry an Rh+ baby, but if her blood comes into contact the baby's blood, she will develop anti-D. This contact can occur when the baby is being born, when some of its blood may get into her circulation, or during a miscarriage. It won't affect her first baby, but the anti-D will stay in her blood and if she becomes pregnant again, it may attack the red blood cells of the foetus. An injection can be given after the first pregnancy to prevent the mother producing these antibodies.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Which blood types can a person with O blood types accept?
  • Which blood types can a person with A blood type donate to?
  • What is the Rhesus factor?

Clinical considerations

Blood donation
Allogeneic Blood Donation

Blood banks rely on volunteer donors. Each donor usually donates about 1 pint (1 unit) of whole blood at each sitting a process which takes between 10-20 minutes. The donors body replenishes the fluid lost in donation in about 24 hours, but it can take up to 2 months to replace the red blood cells, so donation is limited to once every 2 months.

Apheresis Blood Donation

Apheresis is where a donor donates a specific component of blood, such as the platelets, plasma, red blood cells or white blood cells rather than donating a unit of whole blood. This procedure can take up to two hours but allows more of one particular component to be donated, than would usually be attained from a single unit of whole blood. For example, 2 units of red blood cells could be donated in one sitting (red cell apheresis). However, because it takes up to 4 months for the body to replace 2 units of red blood cells, these types of donations are limited to every 4 months.

Autologous blood donation

It is increasingly becoming common practice for a patient to donate their own blood prior to a scheduled surgery. The blood is taken prior to the non-emergency surgery and stored until the procedure takes place.

Testing of blood

Donor blood is tested for the following
  • Hepatitis B/C
  • HIV B/C
  • Syphilis
  • Human T-lymphocyte virus (Anti-HTLV-I/II)

The guidelines for blood donation are different depending on the country in which you live. Listed below are a selection of the people who should not donate blood. For more information please contact the healthcare guidelines provided by your country.

Blood should not be donated by anyone;

Who has ever used intravenous drugs (illegal IV drugs).
With HIV (AIDS virus).
Who has had hepatitis.
Who has risk factors for Creutzfeldt-Jakob disease (CJD) or who has an immediate family member with CJD.
Who has had malaria in the past.
Who has been to countries where malaria is endemic in the last 12 months.
Who has been in a West Nile Virus endemic area in the last 4 weeks.
Who has received or thinks they may have received a blood transfusion in the British Isles, excluding the Republic of Ireland, since 1st Jan 1980.
Who has been transfused elsewhere within the last 12 months.
Who has an infection.
Who has had a tattoo, ear or body piercing within the last 12 months.
Who is pregnant.

For more information visit;

www.transfusionguidelines.org.uk
www.blood.co.uk
www.aabb.org

Vitamins, their deficiencies and sources;

Vitamin Name | Role | Deficiency | Main Food Sources
Vitamin A (retinol) | Essential for new cell growth, maintaining healthy night and colour vision and skin. | Deficiency can cause night blindness, xerophthalmia (dryness of the eye) and stunted growth. | Carrots, fruit (cantaloupe, pineapples), dairy, eggs, green leafy vegetables.
Vitamin B1 (thiamine) | Essential in the production of energy (breaking down glucose into ATP) and a healthy nervous system. | Deficiency can cause beriberi. | Whole grains, liver, pork, nuts, green leafy vegetables.
Vitamin B2 (riboflavin) | Essential in the production of energy (converting glucose to ATP) the maintenance of healthy vision and red blood cells. | Deficiency can cause pellagra (abnormal gastrointestinal function), anaemia. | Dairy, liver, meat, eggs, green vegetables.
Vitamin B3 (nicotinic acid) | Essential in the metabolism of carbohydrate. | Deficiency causes pellagra (abnormal gastrointestinal function), anaemia. | Beetroots, meat, fish.
Vitamin B6 (Pyridoxine) | Essential for cell growth, the conversion of carbohydrates to glucose, and the production of proteins, hormones and neurotransmitters. | Deficiency can cause muscle weakness, depression and pellagra. | Yeast, liver, chicken, fish, soybean, nuts, bananas.
Vitamin B12 (cyanocobalamin) | Plays a role in the maturation of red blood cells as well as normal growth and the normal functioning of nervous system. | Deficiency can cause anaemia and spina bifida. | Animal products, eggs, dairy, fish, shellfish, chicken.
Folic acid | Part of the vitamin B complex, it plays a role in the maturation of red blood cells and protects a foetus against spina bifida. | Deficency can cause anaemia. | Brown bread, vegetables.
Vitamin C (ascorbic acid) | Plays a role in haemostasis and the immune system, as well as the normal functioning of muscles, collagen production and immune response. | Deficiency can cause scurvy and increased risk of infection. | Citrus fruits, peppers, vegetables.
Vitamin D (calciferol) | Important in the absorption of calcium (healthy bones and teeth) and the maintenance of calcium blood levels. | Deficiency can cause rickets and osteomalacia. | Synthesised in the skin when exposed to the sun. Also found in liver, fish oil, eggs and fortified dairy products.
Vitamin E (tocopherols & tocotrienols) | An antioxidant that protects red blood cells. | Destruction of red blood cells (haemolysis). | Plant oils, green leafy vegetables, liver, nuts.
Vitamin K (phyloquinone) | Important in the formation of prothrombin an essential protein in haemostasis (blood clotting). | Deficiency can cause haemorrhage diseases. | Green leafy vegetables, oats liver, green tea.
Test your understanding of this chapter using our interactive MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

CARDIOVASCULAR SYSTEM: CIRCULATION

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the difference between the systemic, pulmonary and portal circulation.
  • Describe the difference between an artery and a vein.
  • Identify the major arteries of the body.
  • Identify the major veins of the body.
  • Trace the major route of blood from the heart to the limbs.
  • Identify the major pulse points.
  • Understand blood pressure.

Structure of Blood Vessels

Oxygenated blood from the heart is circulated around the whole body via a network of arteries. The heart must pump the blood out of the heart at high pressure to push it through the system of arteries which supply the entire body. The arterial walls reflect this by being strong and muscular to resist this surge of high blood pressure.

Deoxygenated blood is returned to the heart via a network of veins. By the time the blood gets into the vascular system the blood pressure has greatly reduced. The venous walls reflect this by being thin and flaccid as they do not experience the same surges of high blood pressure.

Blood vessel walls

The walls of the arteries have a slightly different structure to those of the veins, however they both consist of the same three layers (tunica).

Wall Layers | Description | Arteries | Veins | Function
Tunica adventitia | Outer coat consisting of loose collagen and elastin fibres. |  |  | The adventitia anchors the vessel in place. It provides a route for nerves and vessels to the vessel wall itself.
Tunica media | Middle layer consisting of smooth muscle, collagen and elastin. | Thickest layer of an artery wall. | Thin. | The media protects the vessel from rupture by resisting the effects of blood pressure. It also allows the vessel to vasoconstrict and vasodilate.
Internal elastic lamina | A single layer of elastic fibres. | Only found in arteries. | None. | Allows the vessel to recoil after it is stretched in systole.
Tunica intima | A smooth layer of endothelial cells on a basement membrane. | Thin. | Thin. | The intima forms a smooth surface for the blood to flow past. It also prevents blood from sticking to the arterial/venous wall surface.
External elastic lamina | A single layer of elastic fibres. | Only found in arteries. | None. | Allows the vessel to recoil after it is stretched in systole.
Lumen | The hole in which the blood passes. | Circular; in arteries the lumen retain their shape even when empty. | Flaccid; in veins the lumen does not retain their shape when empty. | Provides a channel for the blood.

Arteries

Arteries carry blood away from the heart. They begin as large conducting vessels such as the aorta, common carotid and common iliac arteries. Both the aorta and pulmonary trunk are conducting vessels which arise directly from the left and right ventricles of the heart respectively. The conducting arteries have the thickest muscular walls (tunica media) and expand when ventricles are squeezing blood into them, recoiling when the ventricles relax.

The conducting arteries divide and give off smaller 'named' distributing arteries which travel to specific parts of the body. The distributing arteries divide into smaller unnamed branches until eventually dividing into tiny arterioles which further divide into minute capillaries. As the arteries get smaller the relative thickness of the tunica media also decreases.

The capillaries join together to form a capillary network; it is in this network where the nutrients from the blood are exchanged into the surrounding tissues.

Veins

Veins carry blood towards the heart. Venules, the minute beginnings of the veins emerge from the capillary network. Like the capillaries the venules form a network; it is in this network that waste products from the surrounding tissues are absorbed into the blood. The venules join together to form small unnamed veins which join together to form the larger 'named' veins.

A number of these named veins possess semilunar valves to prevent the blood from flowing backwards in the wrong direction. These larger veins eventually converge to form the large superior and inferior vena cavae which empty into the right atrium of the heart.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the five types of artery.
  • Which type of vessels carry blood away from the heart?
  • Name the three tunica that make up a vessel wall.

Circulation

The circulation of blood can be described in three parts;

  • Pulmonary circulation - This refers to the vessels which carry de-oxygenated blood from the right ventricle to the lungs and return it as oxygenated blood to the left atrium.
  • Portal circulation - This refers to venous blood which is returned to the right atrium via the liver.
  • Systemic circulation - This refers to the vessels which carry oxygenated blood from the left ventricle of the heart around the entire body and return it to the right atrium of the heart as de-oxygenated blood.

Pulmonary circulation

The pulmonary circulation functions to get rid of the waste product carbon dioxide from the blood and to saturate the blood with oxygen. The cycle begins when deoxygenated blood is pushed from the right ventricle into the pulmonary trunk. The pulmonary trunk soon divides into two large pulmonary arteries, left and right. These arteries are the only arteries in the body that carry deoxygenated blood. The right pulmonary artery enters the hilum of the right lung and divides into 3 lobular arteries to the 3 lobes of the right lung. The left pulmonary artery enters the hilum of the left lung and divides into 2 lobular arteries to the 2 lobes of the left lung. The lobular arteries continue to divide until they become a fine network of capillaries surrounding the tiny alveoli. It is here where gas exchange takes place, and CO2 is released from the blood and O2 is taken into the blood. From here, the now oxygenated blood is carried back to the heart by venules which continually unite to eventually exit each lung as two pulmonary veins; superior and inferior. The 4 pulmonary veins drain into the left atrium which squeezes the oxygenated blood into the left ventricle where it is pushed into the systemic circulation. These veins are the only veins in the body that carry oxygenated blood.

Vessels in order | Description
Right ventricle | The right ventricle pushes deoxygenated blood into the pulmonary trunk.
Pulmonary trunk | The pulmonary trunk quickly divides into left and right pulmonary arteries.
Pulmonary arteries (left and right) | The left and right pulmonary arteries enter the hilum of each lung and divide into lobular arteries.
Lobular arteries | The lobular arteries continue to divide until they become a fine network of capillaries.
Capillaries | The capillaries surround the tiny alveoli and it is here where gas exchange takes place.
Venules | Oxygenated blood begins its return journey to the heart.
Pulmonary veins | Emerging from each lung hilum are two pulmonary veins; left superior, left inferior, right superior and right inferior pulmonary veins. The enter the left atrium.
Left atrium | The left atrium squeezes the oxygenated blood into the left ventricle where it is pushed into the systemic system.

Portal circulation

The portal circulation or 'hepatic portal system' functions to filter the deoxygenated but nutrient rich blood received from the digestive system of toxins and bacteria before it is distributed to the rest of the body. The liver receives venous blood from the oesophagus, stomach, small and large intestines, gallbladder, pancreas and spleen via the large portal vein. On reaching the liver the portal vein divides into two large branches (left and right), which enter the liver and continually branch to form hepatic sinusoids within all of the lobes of the liver. Superiorly the hepatic sinusoids unite to form the hepatic veins which exit the liver from its posterior side and enter the inferior vena cava. From the inferior vena cava the blood is transported to the right atrium where it enters into the pulmonary circulation.

Vessels in order | Description
  • Gastric
  • Splenic
  • Superior & inferior mesenteric
  • Gastroepiploic
Deoxygenated, nutrient rich blood is received from the oesophagus, stomach, small intestine, large intestine, gallbladder, pancreas and spleen.
Portal | The gastric, splenic, mesenteric and gastroepiploic veins all drain into the portal vein which ascends to the liver.
Left & right portal | On reaching the liver the portal vein divides into left and right portal veins which enter the liver.
Hepatic sinusoids | The portal veins continually branch to form hepatic sinusoids within all of the lobes of the liver.
Hepatic | The hepatic sinusoids unite to form the hepatic veins, which exit the liver posteriorly to enter the inferior vena cava.
Inferior vena cava | The inferior vena cava transports the blood to the right atrium.
Right atrium | The right atrium squeezes the blood into the right ventricle where it is pushed into the pulmonary circulation.
SELF-TEST
Complete the following questions before you go onto the next section:
  • The portal vein drains which structures?
  • What is the function of the portal circulation?
  • What do the hepatic sinusoids unite to form ?

Systemic circulation

The systemic circulation functions to deliver oxygenated blood and remove the waste products from all of the tissues in the body. The cycle begins when oxygenated blood is pushed from the left ventricle into the ascending aorta. From here the aorta arches over the heart and descends into the thorax and abdomen giving rise to all of the systemic arteries. These arteries continually divide until they form a network of capillaries that surround all of the tissues of the body. It is here where gas exchange takes place; O2 is released from the blood and CO2 is taken into the blood. The now deoxygenated blood begins its journey back to the heart in a network of tiny venules. The venules continually unite to form small veins and then large veins. These large veins eventually empty into the superior and inferior vena cava which delivers the deoxygenated blood to the right atrium where it is then circulated around the pulmonary system.

ARTERIES

Aorta

The aorta is the largest artery in the body and is the source of all of the systemic arteries. It arises from the left ventricle of the heart, arches backwards over the heart and descends through the thorax and abdomen where it eventually divides into the common iliac arteries.

Because of its size the aorta is described in 4 parts;

AORTA Description Branches
Ascending aorta The short ascending aorta leaves the left ventricle and travels upwards to continue as the arch of the aorta.
  • Right and left coronary.
Arch of the aorta The arch of the aorta arches backwards and to the left over the heart to continue as the descending thoracic aorta.
  • Brachiocephalic trunk.
  • Left common carotid.
  • Left subclavian.
Descending Thoracic aorta The descending thoracic aorta travels down through the thorax, on the left of the vertebral column, until the aortic aperture of the diaphragm (T12) where it continues as the abdominal aorta.
  • Bronchial.
  • Oesophageal.
  • Posterior intercostal.
  • Subcostal.
Descending Abdominal aorta The descending abdominal aorta descends through the abdomen from the aortic aperture of the diaphragm, until it reaches the fourth lumbar vertebrae where it divides into the common iliac arteries.
  • Phrenic.
  • Celiac trunk.
  • Renal.
  • Middle suprarenal
  • Superior mesenteric.
  • Ovarian/testicular.
  • Inferior mesenteric.
  • Common iliac.
Main Branches of the Aorta
NAME | Description | Branches
Coronary (left right) Arising from the ascending aorta just above the cusps of the aortic valve, they pass in the coronary grooves between the atria and ventricles to supply the heart muscle itself.
  • Interventricular.
  • Marginal.
  • Circumflex.
Brachiocephalic trunk Arises from the arch of the aorta, ascends behind the right clavicle where it terminates by dividing into the right common carotid and subclavian arteries which supply the head, neck and right arm.
  • Right common carotid.
  • Right subclavian.
Left common carotid Arises from the arch of the aorta, ascends in the neck to the level of C4 where it divides into the left internal and left external carotid arteries which supply the head and neck.
  • Left internal carotid.
  • Left external carotid.
Left subclavian Arises from the arch of the aorta, travels to the left giving off many branches before passing over the first rib to become the left axillary artery and supply the left arm.
  • Vertebral.
  • Left axillary.
Posterior intercostals They arise from the posterolateral sides of the descending thoracic aorta, and travel to the intercostal spaces which they supply.
  • Collateral.
Celiac trunk Arises just as the aorta passes through the diaphragm, it travels 1cm before dividing into gastric, hepatic and splenic arteries which supply the stomach, liver and spleen.
  • Left gastric.
  • Common hepatic.
  • Splenic.
Middle adrenal (suprarenal) | They arise from the sides of the descending abdominal aorta and supply the adrenal glands.
Renal They are large branches which arise from the sides of the descending abdominal aorta and travel horizontally to supply the kidneys.
  • Inferior suprarenal.
Superior mesenteric Arises from the front of the descending abdominal aorta at the level of L1. It descends into the mesentery where it branches to supply the intestines.
  • Right and middle colic.
  • Ileocolic.
  • Jejunal.
Ovarian/testicular | They arise from the sides of the descending abdominal aorta just below the renal arteries. They pass along psoas major to the pelvis where they supply the ovaries in the female. In the male the arteries pass to the inguinal canal and into the spermatic cord to supply the testicles.
Inferior mesenteric Arises from the front of the descending abdominal aorta at the level of L3. It descends behind the mesentery where it branches to supply the large intestines.
  • Left colic.
  • Sigmoid.
  • Superior rectal.
Common iliac Arise at the level of L4 as a division of the descending abdominal aorta and supplies the the pelvis and lower limb.
  • Internal iliac.
  • External iliac.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the left ventricle of the heart, list the arteries in which blood travels to the stomach.
  • What do the branches of the inferior mesenteric artery supply?
  • The brachiocephalic artery gives rise to which important branches?

Arteries of the head and neck

The right and left common carotid arteries supply a large proportion of the head and neck with blood. The left common carotid artery emerges from the arch of the aorta and the right from the right subclavian artery. They both ascend at the side of the neck and divide to form the internal and external carotids. At this division is an important swelling, the carotid sinus, which is supplied by sensory fibres of the glossopharyngeal (IX cranial) nerve and functions to control the pressure of the blood travelling into the brain; keeping it constant.

The vertebral arteries are important as they supply the cervical vertebrae, the cerebellum and the spinal cord with blood. They arise from the subclavian arteries and travel to the base of the brain via the holes (transverse foramen) in the transverse processes of the cervical vertebrae and enter the skull via the foramen magnum.

Name Origin Description Branches
Common carotid
  • Arch of aorta
  • Right subclavian
The left arises from the arch of the aorta, and the right from the subclavian vein. They both ascend in the neck to the level of C4 where they branch to supply the head, neck and face.
  • External carotid.
  • Internal carotid.
External carotid
  • Common carotid
A division of the common carotid artery, it ascends to the parotid gland where it divides to supply the face and scalp.
  • Facial.
  • Occipital.
  • Temporal.
  • Maxillary.
Internal carotid
  • Common carotid
A division of the common carotid artery, it ascends with the internal jugular vein within the carotid sheath to enter the skull via the carotid canal. It divides to supply the cerebrum, eyes, nose and forehead.
  • Ophthalmic.
  • Anterior cerebral.
  • Middle cerebral.
Vertebral
  • Subclavian
Branches of the subclavian artery, they ascend the neck through the transverse foramen of the cervical vertebrae and enter the skull via the foramen magnum. Here both sides join together to form the basilar artery which lies on the underside of the midbrain.
  • Spinal.
  • Posterior inferior cerebellar.
  • Basilar.
Basilar
  • Vertebral
Formed by the union of the vertebral arteries, this single mid line vessel on the underside of the brain supplies the cerebellum, pons and inner ear. It is important as it forms the Circle of Willis around the base of the brain.
  • Superior cerebellar.
  • Anterior inferior cerebellar.
  • Posterior cerebral.
The Circle of Willis

The Circle of Willis is formed at the base of the brain by the cerebellar branches of the basilar artery, the internal carotid arteries and the cerebral arteries of the internal carotid artery. The vessels join together via communicating branches to form a circle of anastomosing vessels around the pituitary gland and optic chiasma. This arrangement is very important if one of the vessels becomes occluded or damaged, as it provides an alternative continuous blood supply to the brain.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the right subclavian, list the arteries in which blood travels to the face.
  • Why is the circle of Willis so important?
  • Describe the route of the vertebral arteries?

Arteries of the upper limb

The blood supply to the upper limbs is derived from branches of the subclavian arteries. The left subclavian artery arises directly from the arch of the aorta, and the right subclavian artery arises from the brachiocephalic trunk. Both subclavian arteries travel laterally towards the shoulder and pass under the clavicles. Once they pass over the lateral border of the first rib the arteries are renamed the axillary arteries. The axillary arteries pass through the axilla (armpit) giving off branches to the shoulder joint. They are renamed the brachial arteries as they pass under teres minor and descend into the arm. The brachial arteries descend along the medial side of the arm supplying the flexors of the arm. It divides in the front of the elbow to become the radial and ulnar arteries. The ulnar artery passes along the ulnar (medial) side of the arm to the wrist where it forms the superficial palmar arch. The radial artery passes along the radial (lateral) side of the arm to the wrist where it forms the deep palmar arch. The superficial and deep palmar arches anastomose, and give rise to the digital arteries which supply the thumb and fingers.

Name Origin Description Branches
Subclavian
  • Brachiocephalic trunk (right) Arch of aorta (left)
The whole of the upper limb is supplied by branches of this vessel. It arises on the right from the brachiocephalic and on the left form the arch of the aorta. They pass laterally to terminate as they pass over the lateral border of the first ribs, where they become the axillary arteries.
  • Vertebral.
  • Axillary.
Axillary
  • Subclavian
A continuation of the subclavian artery as it passes over the lateral border of the first rib. It travels through the axilla and becomes the brachial artery as it passes under teres minor.
  • Circumflex humeral.
  • Brachial.
Brachial
  • Axillary
A continuation of the axillary artery as it passes under teres minor. It runs along the medial side of the arm until it reaches the front of the elbow (cubital fossa) where it divides into the radial and ulnar arteries.
  • Radial.
  • Ulnar.
Ulnar
  • Brachial
It arises in the cubital fossa as a division of the brachial artery and passes along the medial side of the forearm to the wrist where it forms the superficial palmar arch. The arch anastomoses with the deep palmar arch and together they supply the digits.
  • Common interosseous.
  • Superficial palmar arch.
Radial
  • Brachial
It arises in the cubital fossa as a division of the brachial artery and passes along the lateral side of the forearm to the wrist, where its pulse can be easily felt. It passes into the palm where it forms the deep palmar arch. The arch anastomoses with the superficial palmar arch and together they supply the digits.
  • Radial recurrent.
  • Deep palmar arch.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the arch of the aorta, list the arteries in which blood travels to the palm of the hand.
  • Which arteries form the deep and superficial palmar arches?
  • Which artery travels through the axilla?

Arteries of the lower limb

The blood supply to the lower limbs is derived from the common iliac arteries, which are a direct continuation of the descending abdominal aorta. The common iliac arteries are short and soon divide into internal and external iliac arteries. The internal iliac arteries divide into anterior and posterior trunks which supply the gluteal region (buttocks) the pelvic muscles and the external genitalia. The external iliac arteries and its branches supply the entire lower limb. It passes along the medial edge of psoas major to pass underneath the inguinal ligament where it is renamed the femoral artery. The femoral artery travels through the femoral triangle on the front of the thigh, leaving it via its apex to reach the adductor canal where it is surrounded by the adductor muscles. The femoral artery leaves the adductor canal via the adductor hiatus in adductor magnus to enter the back of the knee (popliteal fossa) as the popliteal artery. The popliteal artery passes through the popliteal fossa and divides into the anterior and posterior tibial arteries. The anterior tibial artery descends through the leg on the front of the interosseous membrane. On reaching the ankle joint it becomes the dorsalis pedis artery which supplies the dorsum (top) of the foot. The posterior tibial artery descends along the back of the leg on top of the tibialis posterior muscle. On reaching the back of the ankle it splits into medial and lateral plantar arteries which travel into the sole (plantar aspect) of the foot which they supply.

Name Origin Description Branches
Common iliac
  • Abdominal aorta
Formed at the level of L4 by the division of the abdominal aorta, they run either side of the sacral promontory where they divide to form the internal and external iliac arteries.
  • Internal iliac.
  • External iliac.
Internal iliac
  • Common iliac
A division of the common iliac, it descends posteriorly and divides into anterior and posterior trunks before giving off branches to the pelvis, perineum and gluteal region.
  • Anterior trunks;
  • Internal pudendal.
  • Obturator.
  • Inferior gluteal.
  • Posterior trunks;
  • Iliolumbar.
  • Lateral sacral.
  • Superior gluteal.
External iliac
  • Common iliac
A division of the common iliac it descends anteriorly, medial to psoas major, to pass under the inguinal ligament where it becomes the femoral artery to supply the lower limb.
  • Femoral.
Femoral
  • External iliac
Arises in the femoral triangle as a continuation of the external iliac as it passes under the inguinal ligament. It descends in the adductor canal of the thigh and terminates by passing through the adductor hiatus to enter the popliteal fossa (back of the knee) where it becomes the popliteal artery.
  • Profundus femoris.
  • External pudendal.
  • Popliteal.
Popliteal
  • Femoral
Arises as a continuation of the femoral artery as it passes through the adductor hiatus in adductor magnus, it passes through the popliteal fossa and divides into anterior and posterior tibial arteries to the leg.
  • Anterior tibial.
  • Posterior tibial.
Anterior tibial
  • Popliteal
A division of the popliteal artery, it descends through the leg on the front of the interosseous membrane. On reaching the ankle it becomes the dorsalis pedis artery, which supplies the top of the foot.
  • Dorsalis pedis.
Posterior tibial
  • Popliteal
A division of the popliteal artery, it runs down the back of the leg and across the ankle to supply the sole of the foot.
  • Medial plantar.
  • Lateral plantar.
Dorsalis Pedis
  • Anterior tibial
A continuation of the anterior tibial artery, it crosses the ankle joint, medial to extensor hallucis longus. On reaching the 1st metatarsal space it divides into the arcuate and 1st metatarsal arteries.
  • Arcuate.
  • 1st metatarsal.

Clinical Considerations

Pulse Each time the heart beats the left ventricle pumps blood into the ascending aorta at high pressure. The aorta and the rest of the arteries following on from it are already filled with blood and must therefore stretch to accommodate the new input of blood. Once the left ventricle has stopped contracting the walls of the arteries recoil and help to push the blood around the body.

It is this stretching and recoiling of the arteries as the heart beats that can be felt as a pulse, in the large arteries located close to the skin. The pulse can be used to monitor the rate at which the heart is beating; usually at rest an adult heart beats 60-70 times a minute.
Blood Pressure Blood pressure is the force that the blood pushes on the walls of the blood vessels when the heart beats and when it is at rest. The pressure is highest in your arteries and lowest in your veins.

It reaches its highest when the left ventricle is pushing blood into the aorta which is known as systolic pressure, and reaches its lowest when the ventricles are relaxed, known as diastolic pressure. When blood pressure is measured it is recorded using two numbers to represent the systolic and diastolic pressures, which in a healthy person should be 120/80mg Hg (120 over 80)

It is normal for your blood pressure to fluctuate and can increase when active or excited. Some people suffer with continuous high blood pressure (hypertension), the cause unknown, which can go undetected for years as it generally does not show any symptoms. Other people suffer with high blood pressure as part of another condition they have such as diabetes or kidney disease. High blood pressure means that the heart has to work a lot harder and can lead to a large number of adverse affects including stroke, heart disease and kidney disease. Unusually low blood pressure (hypotension) can also cause problems such as fainting and dizziness and should be investigated in case there is an underlying cause.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the abdominal aorta, list the arteries in which blood travels to the sole of the foot.
  • What do the branches of the internal iliac supply?
  • Which artery travels through the adductor canal and hiatus?

VEINS

Veins return the deoxygenated blood from the body back to the heart. Their route is more variable than that of the arteries and they tend to anastomose (join with other vessels) to create complex networks. Veins can be described as being deep or superficial. The superficial veins form a variable network in the the subcutaneous fat just below the skin. The deep veins lie deeper and usually follow the arteries of the same name.

Veins of the head and neck

Blood from the brain, scalp and face all drain into the internal jugular veins which can be found either side of the neck under sternocleidomastoid. The internal jugular vein unites with the subclavian vein to form the brachiocephalic vein which drains into the superior vena cava. Blood from the parotid gland, base of the skull, maxilla and neck all drain into the external jugular veins which can be found either side of the neck on top of the sternocleidomastoid muscle. The external jugular vein drains into the subclavian vein. The superior vena cava receives blood from the head, neck, upper limb and breast. It is formed by the union of the two brachiocephalic veins and drains blood into the right atrium.

Name Origin Description Drains into
Venous sinuses
  • Cerebral
The venous sinuses drain the cerebrum via the cerebral veins. The sinuses occur in the cranial cavity between the arachnoid and dura mater. The major ones are the superior sagittal, inferior sagittal, cavernous, sigmoid and transverse sinuses. They terminate by draining into the internal jugular veins.
  • Internal jugular.
Internal jugular
  • Venous sinuses
  • Facial
  • Superficial temporal
It descends in the neck under sternocleidomastoid, receiving the facial and superficial temporal veins. It terminates posterior to the clavicle where it unites with the subclavian vein to form the brachiocephalic vein.
  • Brachiocephalic.
External jugular
  • Posterior auricular
  • Retromandibular
  • Maxillary
Arising just below the parotid gland by the union of the posterior auricular and retromandibular veins, it descends superficially along the side of the neck, on top of sternocleidomastoid, and terminates by draining into the subclavian vein.
  • Subclavian.
Subclavian
  • Axillary
The axillary vein becomes the subclavian vein as it passes over the lateral border of the 1st rib. It passes underneath the clavicle where it unites with the internal jugular vein to form the brachiocephalic vein.
  • Brachiocephalic.
Brachiocephalic
  • Internal jugular
  • Subclavian
Formed behind the clavicle by the union of the internal jugular and subclavian veins, it descends behind the sternum where it unites with the brachiocephalic vein from the opposite side to form the superior vena cava.
  • Superior vena cava.
Superior vena cava
  • Brachiocephalic
The left and right brachiocephalic veins unite behind the sternum to form the superior vena cava. The superior vena cava drains directly into the superior aspect of the right atrium of the heart.
  • Right atrium.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the sigmoid sinus list the veins in which blood is transported to the right atrium.
  • Name the branches which unite to form the external jugular vein.
  • Where does the subclavian vein become the axillary vein?

Veins of the upper limb

Blood from the upper limb is drained by a network of deep and superficial veins. Blood from the deep parts of the hand and forearm is drained into the ulnar and radial veins. At the elbow these veins unite to form the brachial vein which at the shoulder becomes the axillary vein. As the axillary vein passes over the lateral border of the 1st rib it is renamed the subclavian vein which drains into the brachiocephalic vein.

Name Origin Location Description Drains into
Cephalic
  • Dorsal venous plexus.
Superficial It begins at the thumb and travels up the lateral border of the forearm and arm to join the axillary vein in the shoulder.
  • Axillary.
Basilic
  • Dorsal venous plexus.
Superficial It begins on the dorsal aspect of the hand, travels up the medial border of the back of the forearm to become deeper in the arm. On reaching the axilla it unites with the brachial vein to form the axillary vein.
  • Axillary.
Median
  • Superficial palmar venous plexus.
Superficial It travels up the anterior forearm to the elbow where it joins with the cephalic vein.
  • Cephalic.
Axillary
  • Brachial.
  • Basilic.
Deep Formed in the arm by the union of the brachial and basilic veins, it accompanies the axillary artery through the axilla and terminates over the the lateral border of the first rib by becoming the subclavian vein .
  • Subclavian.
Brachial
  • Radial.
  • Ulnar.
Deep Formed at the elbow by the union of the radial and ulnar veins. It is often paired and accompanies the brachial artery to the arm where it joins with the basilic vein to form the axillary vein.
  • Axillary.
Radial
  • Palmar arch.
Deep It arises from the lateral side of the palmar arch, ascends along the radius to the elbow where it terminates by joining with the ulnar vein to form the brachial vein.
  • Brachial.
Ulnar
  • Palmar arch
Deep It arises from the medial side of the palmar arch, ascends along the ulnar to the elbow where it terminates by joining with the radial vein to form the brachial vein.
  • Brachial.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the 3 main superficial veins of the upper limb.
  • Starting from the medial side of the palmar arch, list the deep veins in which blood is transported to the left subclavian vein.
  • Which veins unite to form the axillary vein?

Veins of the trunk

Blood is drained from the trunk into the inferior vena cava.

Name Origin Description Drains into
Coronary sinus
  • Left & Right Marginal
  • Great Cardiac
  • Middle Cardiac
The veins from the heart muscle itself converge along the coronary groove to form the coronary sinus which opens directly into the right atrium.
  • Right atrium.
Renal veins
  • Kidneys
They emerge from the hila of the kidneys in front of the renal arteries and travel horizontally to drain into the inferior vena cava.
  • Inferior vena cava.
Testicular (male)
  • Testicles
Arising behind each testicle and epididymis, it ascends into the spermatic cord where it forms a pampiniform plexus. The plexus merges to give rise to a single vessel which emerges from the deep inguinal ring and ascends on psoas major. The left vessel drains into the inferior vena cava and the right drains into the right renal vein.
  • Inferior vena cava.
  • Right renal.
Ovarian (female)
  • Ovaries.
Arising in the broad ligament as a plexus around each ovary. The plexus merges to give rise to a single vessel which ascends on psoas major. The left vessel drains into the inferior vena cava and the right drains into the right renal vein.
  • Inferior vena cava.
  • Right renal.
Hepatic veins
  • Liver
They originate in the liver as intralobular and then sublobular veins. The sublobular veins unite to form the hepatic veins which emerge from the back of the liver to drain into the inferior vena cava.
  • Inferior vena cava.
Inferior vena cava
  • Common iliac
Formed in the abdomen at the level of L5 by the union of the right and left common iliac veins, it ascends the abdomen and thorax to the right of the abdominal aorta and terminates by draining into the inferior aspect of the right atrium.
  • Right atrium.
SELF-TEST
Complete the following questions before you go onto the next section:
  • The inferior vena cava originates at which level from the union of which two vessels?
  • Name the plexus that the testicular veins form in the spermatic cord.
  • Which renal vein is the longer?

Veins of the lower limb

Blood from the lower limb is drained by a network of deep and superficial veins. Blood from the deep parts of the sole of the foot is drained by the medial and lateral plantar veins which unite at the back of the ankle to form the posterior tibial vein. Blood from the deep parts of the dorsum of the foot is drained by the dorsalis pedis vein which becomes the anterior tibial vein as it passes into the ankle. The anterior and posterior tibial veins ascend in the calf to the back of the knee where they unite to form the popliteal vein. This travels through the popliteal fossa until it passes through the adductor hiatus into the anterior thigh where it is renamed the femoral vein. The femoral vein ascends to the groin and passes under the inguinal ligament to become the external iliac vein.

Name Origin Location Description Drains into;
Long Saphenous Vein
  • Dorsal venous arch
Superficial The longest vein the the body, it arises from the medial side of the foot and travels up the medial side of the leg and thigh, to terminate in the femoral triangle, by draining into the femoral vein .
  • Femoral.
Short Saphenous Vein
  • Dorsal venous arch
Superficial It arises from the lateral side of the foot and travels up the lateral side of the leg to terminate in the popliteal fossa (back of the knee) by draining into the popliteal vein.
  • Popliteal.
Anterior Tibial Vein
  • Dorsalis pedis
Deep A continuation of the dorsalis pedis vein, it arises just above the ankle and accompanies the anterior tibial artery to the popliteal fossa, where it terminates by uniting with the posterior tibial vein to become the popliteal vein.
  • Popliteal.
Posterior Tibial Vein
  • Medial plantar
  • Lateral plantar
Deep Arises at the back of the ankle by the union of the medial and lateral plantar veins. It accompanies the posterior tibial artery to the popliteal fossa, where it terminates by uniting with the anterior tibial vein to become the popliteal vein.
  • Popliteal.
Popliteal Vein
  • Anterior tibial
  • Posterior tibial
Deep Arises in the popliteal fossa by the union of the anterior and posterior tibial veins. It ascends the back of the knee, passing though the adductor hiatus where it becomes the femoral vein.
  • Femoral.
Femoral Vein
  • Popliteal.
Deep A continuation of the popliteal vein as it passes into the anterior thigh via the adductor hiatus. It accompanies the femoral artery through the thigh to terminate by passing into the pelvis under the inguinal ligament, where it is renamed the external iliac vein.
  • External iliac.
External Iliac Vein
  • Femoral
Deep A continuation of the femoral vein as it passes into the pelvis under the inguinal ligament. It terminates by uniting with the internal iliac vein to form the common iliac veins.
  • Common iliac.
Common Iliac Vein
  • Internal iliac
  • External iliac
Deep Arises in the pelvis from the union of the internal and external iliac veins. It ascends to the level of L5 where it terminates by uniting with the common iliac artery of the opposing side to form the inferior vena cava.
  • Inferior vena cava.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Starting with the dorsal venous arch list the veins in which blood is transported to the right atrium.
  • Name the two main superficial veins in the lower limb.
  • Which vessels unite to form the popliteal vein?
Test your understanding of this chapter with the Interactive QUIZZES and MCQs


Cardiovascular System: Heart

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

THE CARDIOVASCULAR SYSTEM: HEART

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the size and anatomical location of the heart.
  • Describe the layers of the heart walls and surrounding pericardium.
  • Identify and describe the chambers and valves of the heart.
  • Identify the major blood vessels to and from the heart.
  • Describe the blood flow though the heart.
  • Understand the cardiac cycle.
  • Describe the coronary circulation and its importance.
  • Describe the conduction system of the heart.

Position of the Heart

The heart is located directly on top of the diaphragm behind the sternum. It is positioned in the middle mediastinum, between the left and right lungs. It is roughly cone-shaped with a broad base and a blunt apex. It lies obliquely, the apex pointing forwards and to the left, close to the 5th intercostal space and the base pointing backwards and to the right. Between the base and the apex the heart measures approximately 12 cm; it is approximately 9 cm across its widest diameter and 6 cm from front to back. The heart weighs approximately 300g in the male and 250g in the female.

The heart is anchored to the diaphragm, to the back of the sternum and to the great vessels by the pericardium (see below for further information).

NB The heart in our 3D model is larger than the average, as this individual suffered from heart disease.

POSITION OF THE HEART

position of the heart
SELF-TEST
Complete the following questions before you go onto the next section:
  • On your own chest, point to where the apex of your heart is.
  • Describe the structures, in front, behind, underneath and to the sides of the heart.
  • Two-thirds of the heart lies on which side of the body?

Structure of the Heart

The heart is a myocardial muscular pump consisting of four chambers, two auricles, four valves and a muscular septum all enclosed within a fluid filled sac, the pericardium.

Heart wall and pericardium

The heart wall is made up of three layers, endocardium, myocardium and epicardium. The endocardium is the smooth thin membrane that lines the inner surface of the heart chambers. The myocardium is the heart muscle itself, and varies in thickness depending on its location, being thin in the atria and thick in the ventricles. The epicardium is a thin outer membrane of the heart wall and is also described as the inner most layer of the serous pericardium known as the visceral pericardium.

The pericardium is three layers of fibrous connective tissue that keeps the heart in place, limits its motion, prevents it from over expanding and reduces the friction as it beats between it and its surrounding structures.

The serous pericardium is a closed sac composed of two thin membranous layers; the visceral and parietal layers. The visceral layer lies directly on the outer surface of the heart wall and the parietal layer lies directly on the deep surface of the fibrous pericardium. Between the visceral and parietal layer is a thin cavity, the pericardial cavity, filled with a viscous pericardial fluid. The pericardial cavity and fluid allows the layers of the pericardium to slide over each other as the heart beats, reducing any friction.

Imagine a softly blown up balloon with some water inside of it. Now imagine pushing your fist into the side of that balloon. You would now have three layers surrounding your fist; the first layer would be the balloon immediately touching your fist (visceral layer), the second layer would be the water inside the balloon (pericardial fluid) and the third layer would be the other side of the balloon (parietal layer).

The fibrous pericardium is a thick fibrous sac that encloses the heart and serous pericardium and anchors it within the chest cavity. It does not directly attach to the heart itself but instead attaches to the great vessels of the heart, the diaphragm and sternum, as well as the parietal layer of the serous pericardium beneath. It functions to limit the motion of the heart and because of its fibrous nature it also resists stretch and prevents the heart from over expanding.

In summary:

Layers of the heart and pericardium | Description
Endocardium | Thin inner membrane, forming the inner wall of the heart.
Myocardium | Heart muscle.
Epicardium (visceral pericardium) | A thin serous membrane, forming the outer wall of the heart (it is part of the serous pericardium).
Pericardial cavity | Thin cavity filled with pericardial fluid.
Parietal pericardium | Thin membrane fused with the deep surface of the fibrous pericardium (it is part of the serous pericardium).
Fibrous pericardium | A tough fibrous membrane that encloses the heart; it attaches to the great vessels above and the diaphragm below.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the layers of the heart wall.
  • List the structures that the fibrous pericardium attaches to.
  • Describe the functions of the pericardium.

The chambers of the heart

The heart is divided into left and right sides by the muscular interventricular septum which is located between the base and the apex of the heart. It runs obliquely through the heart, separating the right and left atria and the right and left ventricles. Its position is marked on the surface of the heart by the anterior and posterior interventricular grooves.

The atria are the two upper chambers of the heart and are positioned near its base. The auricles are little flap like appendages of the atria. The right atrium receives de-oxygenated blood from the entire body via the superior and inferior vena cava. The left atrium receives oxygenated blood from the lungs via the pulmonary veins. The atrial walls are thin as they only have to squeeze blood past the interventricular valves into their corresponding left or right ventricles.

The ventricles are the two lower chambers of the heart and are positioned near its apex. Their walls are much thicker than those of the atria, reflecting their function. The right ventricle receives de-oxygenated blood from the right atrium and pushes it into the pulmonary trunk to the lungs. The left ventricle walls are especially thick because it receives oxygenated blood from the left atrium and has to push it into the aorta and around the entire body.

Name | Description | Receives Blood | Expels Blood | Function
Atria | Thin walled chambers towards the base of the heart. | Superior and inferior vena cava, pulmonary veins and coronary sinus. | Interventricular (tricuspid & bicuspid) valves. | Squeezes blood past the interventricular valves into the ventricles.
Right Atrium
  • A small thin walled chamber.
  • It receives de-oxygenated blood from the entire body via the superior and inferior vena cava.
  • It also receives blood from the myocardium itself via the coronary sinus.
  • It pushes blood into the right ventricle via the interventricular (tricuspid) valve.
  • It functions to push de-oxygenated blood into the right ventricle.
Left atrium
  • A small thin walled chamber that forms much of the base of the heart.
  • Posteriorly it receives oxygenated blood from the lungs, via 4 pulmonary veins.
  • It pushes blood into the right ventricle via the interventricular (bicuspid) valve.
  • It functions to push oxygen-rich blood into the left ventricle.
Ventricles | Thick walled chambers towards the apex of the heart. | Left and right atria. | Pulmonary and aortic valves. | Squeezes blood into the lungs and around the entire body.
Right ventricle
  • A thick walled chamber that forms most of the anterior surface of the heart.
  • It receives blood from the right atrium via the tricuspid valve.
  • It squeezes blood into the pulmonary trunk through the pulmonary valve.
  • It functions to push de-oxygenated blood into the lungs via the pulmonary trunk.
Left ventricle
  • The thickest walled chamber (three times as thick as the right ventricle).
  • It is cone-shaped and forms most of the back and lower surface of the heart.
  • It receives blood from the left atrium via the bicuspid valve.
  • It squeezes blood into the aorta via the aortic valve.
  • It functions to push oxygen-rich blood to the entire body via the aorta.
  • It also supplies the myocardium itself via the coronary arteries.

Clinical Considerations

For blood pressure and pulse see "Circulation" Chapter.

Inflammation of heart tissues | Inflammation of the heart tissue can occur as a result of infection and can greatly increase the workload of the heart, which can in time lead to heart failure.
Ageing | The heart muscle degenerates over time due to both environmental and hereditary factors, and continued weakening can lead to heart failure. The heart often only functions at 66% of its original capacity at the age of 70, meaning the elderly are often limited in their ability to deal with trauma.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name all 4 chambers of the heart and describe the thickness of their walls.
  • Which side of the heart carries oxygenated blood.
  • Which vessels enter the left and right atria?

The valves of the heart;

The valves of the heart guard the entrance to the right and left ventricles, the aorta and the pulmonary trunk. All of the valves prevent the blood from flowing in the wrong direction, by making sure that the blood does not flow back into the chamber it has just come from.

The atrio-ventricular valves are located between the atria and the ventricles and prevent the blood in the ventricles from flowing back into the atria. The right atrio-ventricular valve is known as the tricuspid valve because it has 3 leaflets, tri- meaning 3. The left atrio-ventricular valve is known as the bicuspid valve because it has 2 leaflets, bi- meaning 2. When the atrio-ventricular valves close they create a lub sound; the first heart sound. The pulmonary valve and the aortic valves guard the entrance to the pulmonary trunk and the aorta respectively and prevent blood from flowing back into the ventricles. Each valve has 3 cresentric shaped cusps. When the ventricles are contracting the cusps of the valve are pushed flat against the vessel wall, therefore keeping the valve open. When the ventricles stop contracting the blood immediately tries to flow back in the opposite direction (back into the ventricles). This returning blood flows into the valve cusps, opening them out and closing the valve, blocking the flow of blood back into the ventricles. When the pulmonary and aortic valves close they create a dub sound; the second heart sound.

Name Location Description Function
Right atrio-ventricular valve (tricuspid)
  • The tricuspid valve lies in between the right atrium and right ventricle.
  • It has 3 leaflets.
  • Attached to the inferior portion of the cusps are thin string like chordae tendineae, which are attached at the opposite end to the ventricular wall or papillary muscles. They serve to prevent the valve from being forced to prolapse into the right atrium.
  • It prevents the back flow of blood from the right ventricle back into the right atrium during ventricular systole.
Left atrio-ventricular valve (bicuspid)
  • The bicuspid valve lies in between the left atrium and left ventricle.
  • It has 2 leaflets.
  • Attached to the inferior portion of the cusps are thin string like chordae tendineae which are attached at the opposite end to the ventricular wall or papillary muscles. They serve to prevent the valve from being forced to prolapse into the left atrium.
  • It prevents the back flow of blood from the left ventricle back into the left atrium during ventricular systole.
Pulmonary valve
  • The pulmonary valve lies in between the right ventricle and the pulmonary trunk.
  • A semilunar valve with 3 crescent shaped cusps.
  • The cusps are attached partly to the wall of the right ventricle and partly to the walls of the pulmonary trunk.
  • After the ventricle has contracted, pressure from blood trying to rush back into the ventricle from the pulmonary trunk fills the cusps and closes the valve.
Aortic valve
  • The aortic valve lies in between the left ventricle and the aorta.
  • A semilunar valve with 3 crescent shaped cusps.
  • The cusps are attached partly to the wall of the left ventricle and partly to the walls of the aorta.
  • After the ventricle has contracted, pressure from blood trying to rush back into the ventricle from the aorta fills the cusps and closes the valve.
  • Just above the cusps are the openings to the coronary arteries. The back flowing blood supplies the myocardium.

THE AORTIC VALVE

SELF-TEST
Complete the following questions before you go onto the next section:
  • Name all 4 valves of the heart and describe them.
  • Describe the flow of blood through the heart, naming in order, the main vessels, the chambers and the valves.
  • What is the function of the chordae tendineae and the papillary muscles?

Coronary Circulation

The heart muscle (myocardium) itself must be constantly supplied with nutrients in the form of oxygenated blood and drained of waste products in the form of de-oxygenated blood. This is carried out by the coronary vessels and their healthy circulation is therefore essential for the heart to function. Left and right coronary arteries arise from the walls of the ascending aorta just above the cusps of the aortic valve.

Blood is forced into the coronary arteries as the ventricles stop contracting (ventricular diastole). The blood immediately tries to flow back in the opposite direction (back into the left ventricle). This returning blood flows into the aortic valve cusps, opening them out and closing the aortic valve, but allowing the blood to flow into the openings to the coronary arteries. The left and right coronary arteries and their main branches follow the atrioventricular and interventricular grooves on the surface of the heart and are often embedded in pericardial fat. The branches of the left and right coronary arteries communicate with each other by joining (anastamosing) together around the heart to form continuous loops. This is very important if one of the vessels becomes blocked as it provides an alternative route for blood to get to the myocardium.

Coronary veins accompany the coronary arteries and merge to become the coronary sinus which empties into the right atrium. Numerous small veins pierce the heart walls to directly drain into the heart chambers.

In summary:

Vessel Name Description
Left Coronary Artery Arises from the ascending aorta and supplies both ventricles, the inter-ventricular septum and the left atrium. Its main branches are the;
  • Anterior interventricular artery.
  • Posterior ventricular artery.
  • Circumflex artery.
  • Left (obtuse) marginal.
Right Coronary Artery Arises from the ascending aorta and supplies the right atrium, right ventricle, and variable portions of the left atrium and left ventricle. Its main branches are the;
  • Posterior interventricular arteries.
  • Right marginal.
  • AV nodal branch.
  • SA nodal branch.
Coronary Veins Coronary veins and their branches follow those of the coronary arteries. They merge to become the coronary sinus which empties into the right atrium. Its main branches are the;
  • Great cardiac vein.
  • Small cardiac vein.
  • Middle cardiac vein.

Clinical Considerations

For blood pressure and pulse see "Circulation" Chapter.

Coronary heart disease | Coronary heart disease is caused by the restriction of blood to the myocardium (heart muscle) by the narrowing and hardening of the coronary arterial walls. In a person with coronary disease cholesterol begins to coat the inner lumen walls. This makes the usually smooth slippery walls of the coronary arteries rough and sticky and encourages proteins and calcium and more cholesterol to stick to the inner walls, a process known as atherosclerosis. As the lumen of the arteries becomes thinner and rougher, it increases the risk of blood clots forming at these sites which can further narrow the lumen or cause a total blockage. When blood flow is reduced, the myocardium does not receive sufficient oxygen and becomes damaged or infarcted.
Angina pectoris | A form of heart disease, when there is an inadequate blood flow to a small area of the heart. It can cause a localized pain in the chest and left arm.
Myocardial infarction. | Also known as a heart attack, which is another form of heart disease. It is caused by a blockage in the left coronary artery, which leads to a large coronary infarct of the left ventricle.
SELF-TEST
Complete the following questions before you go onto the next section:
  • What is the significance of the arterial anastomoses around the heart?
  • Describe how blood is forced into the coronary arteries.
  • What is the coronary sinus?

The Heart Beat (Cardiac Cycle)

At rest the heart beats 60 - 80 times a minute and functions to pump de-oxygenated blood to the lungs and oxygenated blood around the body. The cardiac cycle is the sequence of events that occurs for the heart to beat. Diastole is when the ventricles and atria are relaxed and allows blood to flow from the atria into the ventricles via the open atrio-ventricular valves. The atria then contract, squeezing the remaining blood into the ventricles. The increased pressure inside the ventricles causes the atrio-ventricular valves to close, preventing the back flow of blood. The ventricles then contract (ventricular systole), and the further increase in pressure opens the semilunar valves allowing the blood to flow into the pulmonary trunks and aorta.

 | Right side of the Heart (Pulmonary Circuit) |  | Left Side of the Heart (Systemic Circuit)
1 | Venous (de-oxygenated) blood from the superior and inferior vena cave enters the relaxed right atrium. | 8 | Oxygenated blood from the pulmonary veins enters the relaxed left atrium.
2 | Blood flows passively through the open tricuspid valve into the relaxed right ventricle. | 9 | Blood flows passively through the open bicuspid valve into the relaxed left ventricle.
3 | The right atrium contracts, pushing the remaining blood into the right ventricle. | 10 | The left atrium contracts, pushing the remaining blood into the left ventricle.
4 | The increased pressure inside the ventricle causes the tricuspid valve to close. | 11 | The increased pressure inside the ventricle causes the bicuspid valve to close.
5 | The right ventricle then contracts, forcing the pulmonary valve open so that the blood can flow into the pulmonary trunk. | 12 | The left ventricle then contracts, forcing the aortic valve open so that the blood can flow into the ascending aorta.
6 | The pulmonary trunk divides into right and left pulmonary arteries which carry the de-oxygenated blood to the lungs. | 13 | The aorta splits into many branches which carry the oxygenated blood to the entire body.
7 | Gaseous exchange occurs at the lungs. | 14 | Blood is circulated around the body and the oxygen is used up.
 | The now oxygenated blood is returned to the relaxed left atrium via the pulmonary veins. |  | The now de-oxygenated blood is returned to the relaxed right atrium via the superior and inferior vena cava.
SELF-TEST
Complete the following questions before you go onto the next section:
  • What does diastole mean?
  • Describe the systemic portion of the cardiac cycle.
  • Which side of the heart carries oxygenated blood?.

The Conducting System

The heart has its own conduction system to transmit electrical impulses, so it can beat independently of nervous control. The myocardium of the heart wall is made of specialised muscle which spontaneously depolarizes to cause contraction. The autonomic nerves that travel to the heart, serve only to control the rate and intensity of the heart beat. If the heart had no parasympathetic and sympathetic input it would beat about 100 beats a minute.

Each heart beat is initiated at the sino-atrial node (SAN). The SAN is located in the superior aspect of the right atrium close to the entry of the superior vena cava. It rhythmically creates an electrical signal (action potential) which spreads throughout the myocardium of the atria, making them contract. Internodal fibres in the atria conduct the impulse to the atrio-ventricular node (AVN), which is found in the intermuscular septum at the junction between the atria and ventricles. Here the signal is paused momentarily to allow the atria to complete their contraction before the ventricles contract. The impulse then travels along the atrio-ventricular bundles of HIS located in the intermuscular septum between the ventricles. Emerging from the atrio-ventricular bundles are Purkinje fibres, which relay the impulse at six times the speed of normal myocardium to the ventricular walls, causing them to contract simultaneously.

In summary;

Order | The Heart's Conduction System (in order of conduction) | Location
1 | Sino-atrial node (SA node), often referred to as the heart's pacemaker. | Located where the superior vena cava enters the right atrium.
2 | Inter-nodal fibre bundles. | Located in the wall of the atrium.
3 | Atrio-ventricular node (AV node). | Located in the septum at the junction of the atria and ventricles.
4 | Atrio-ventricular bundle/s (a single bundle which splits into two bundles of fibres). | Located in the septum between the ventricles.
5 | Purkinje fibres (rapid conductors). | Located in the ventricular walls, including the papillary muscles.

THE CONDUCTING SYSTEM OF THE HEART

Conducting System of the Heart
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the location of the sino-atrial node.
  • Describe how the ventricles contract simultaneously.
  • Construct a table listing (in order) from the initiation of a heart beat, the pathway of an impulse through the heart.

External Nervous Input of the Heart

The nerves to the heart are part of the autonomic nervous system (parasympathetic and sympathetic). The vagus nerve carries parasympathetic nerve fibres to the heart which decrease the heart rate and causes its contractions to be less powerful. The cardiac nerves carry sympathetic nerve fibres to the heart which increase the heart rate and causes its contractions to be more powerful.

The vagus nerve is the tenth (X) cranial nerve and its fibres originate in the medulla oblongata, which is the cardiac centre of the brain and coordinates the innervation of the heart. From here the vagus nerve travels down the neck to the thorax where it contributes to the cardiac plexus at the base of the heart. The cardiac nerves originate from the lower cervical and upper thoracic spinal cord and their fibres travel to the cervical ganglia in the neck via the sympathetic trunks. The cervical ganglia give off cardiac nerves which travel to the base of the heart and with the vagus nerve make up the cardiac plexus.

Clinical Considerations

For blood pressure and pulse see "Circulation" Chapter.

Congenital conditions

'Congenital heart disease' refers to conditions which are present at birth;

Septal defect | A 'hole in the heart' is the presence of a hole between the left and right ventricles or the left and right atria. This causes the efficiency of the heart to be greatly reduced as de-oxygenated blood and oxygenated blood are allowed to mix.
Patent ductus arteriosus | When a special vessel connecting the pulmonary trunk and the aorta is not automatically closed at birth. In the foetus this vessel is used to by-pass the lungs, as they do not function until birth. If it remains open after then, blood is forced into the lungs, resulting in damage to the tissue.
Heart valves | Heart valves may be narrowed and restrictive preventing normal forward blood flow, or loose and leaky allowing blood to flow backwards in the wrong direction; in both cases the workload of the heart is increased.


Digestive System

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

THE DIGESTIVE SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the route of food through the digestive canal from the mouth to the anus.
  • Describe the form and function of the mouth, tongue, oesophagus, stomach, small and large intestines.
  • Describe the form and function of the accessory digestive organs.

The digestive system consists of a 6 m long convoluted alimentary tube which is supported by several accessory organs of digestion, the liver, gallbladder and pancreas. It functions to extract nutrients from food in a number of processes including mastication (chewing), swallowing, mechanical and chemical break down of food, absorption and defecation (elimination of waste).

Alimentary tube

Mouth

The mouth is where digestion begins and is formed by the hard and soft palates above, by the closed lips infront and by the buccinators (muscles of the cheeks) and mucosa of the cheeks to the sides. The tongue and teeth are contained within the mouth; the tongue forms its floor,and the teeth form two archs along the front and sides of the mouth deep to the lips and cheeks.

The hard palate is formed by the palatine and maxillae bones. The maxilla houses the upper teeth, whilst the lower teeth are held in the mandible. The soft palate is muscular and hangs from the back of the hard palate, separating the mouth and pharynx. From either side of the soft palate the palatoglossal and palatopharyngeal folds run downwards, the palatine tonsils lie in between.

Function

Within the digestive system the mouth functions to take in the food (ingest), taste and sense the texture and temperature of food, hold and manipulate the food under the teeth, facilitate chewing (mechanical digestion), the start of chemical digestion and swallowing.

THE BOUNDARIES OF THE ORAL CAVITY

Tongue

The tongue is composed of intrinsic and extrinsic muscles. The intrinsic muscles can be found just under the mucosa of the tongue, and the extrinsic muscles form the bulk of the tongue and attach to the hyoid bone and the mandible (lower jaw). Its surface is covered in taste buds and projections called papillae, which increase its surface area. For more information on taste buds see the Special Senses chapter.

Function

Within the digestive system the tongue functions to taste and sense the texture and temperature of food, manipulate the food under the teeth for chewing, compresses the food into a small round bolbus for swallowing and aids in the action of swallowing.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the hard and soft palates.
  • How is the tongue attached?

Teeth

The deciduous (primary) teeth erupt during a child's first or second year. They are replaced by permanent teeth between the ages of 6 and 20. There are four different types of teeth;

Tooth | Description | Deciduous | Permanent
Incisor | Chisel shaped teeth in the midline of the jaws. | 8 | 8
Canine | Pointed teeth lateral to the incisors. | 4 | 4
Premolar | Almost circular teeth which have 2 cusps. | 0 | 8
Molar | Large teeth with 4-5 cusps. | 8 | 12

PERMANENT RIGHT UPPER AND LOWER TEETH

Each tooth is made up of three parts;

Part | Description
Crown | The part of the tooth that projects above the gum line.
Root | Extends from the crown into the alveolus of the maxilla or mandible.
Neck | Joins the crown to the root.

In the centre of each tooth is a pulp cavity filled with pulp (nerves and vessels), surrounding which is the dentin. The dentin of the crown is covered with enamel, whilst that of the root is covered with cement. Each root is embedded in the alveolus of the maxilla or mandible and secured in place by a periodontal ligament. They contain a root canal for the transmission of nerves and vessels and at their apex (inferior ends) a foramen for the exit and entry of those nerves and vessels.

TOOTH CROSS SECTION

SELF-TEST
Complete the following questions before you go onto the next section:
  • How many deciduous teeth should there be?
  • Describe the differences between the 4 different types of teeth.

Salivary glands

Saliva is a substance consisting mainly of water, with small amounts of digestive enzymes, mucus and salts. It is produced by minor and major salivary glands. The minor glands include the labial, buccal, palatoglossal, palatal and lingual glands. The three major glands are the parotid, submandibular and sublingual glands;

Gland | Position
Parotid | The largest of the salivary gland, it lies deep to the skin on the lateral surface of the cheek, just below the ear. Its duct runs forward and pierces the buccinator muscle to empty into the mouth at the level of the second upper molar tooth.
Submandibular | Lies posteriorly in the floor of the mouth, adjacent to the submandibular fossa of the mandible, beneath the mucous membrane. It wraps around the posterior free edge of the mylohyoid muscle and continues below the inferior border of the mandible.
Sublingual | The smallest of the major salivary glands, it lies anteriorly in the floor of the mouth, adjacent to the sublingular fossa of the mandible, beneath the mucous membrane.

Function

The salivary glands produce saliva continuously in small amounts to keep our mouth lubricated. A reflex stimulates the salivary glands to produce larger amounts of saliva, when food is smelt, seen, tasted or even thought about. Saliva functions to soften and lubricate the food so that it can be swallowed, and contains a number of enzymes that start to chemically break down the food such as salivary amylase and lingual lipase. Amylase breaks down carbohydrates (into maltose and dextrin) and lipase breaks down fats. Saliva also cleanses the teeth and mouth and keeps the bacteria population under control.

Clinical Considerations

Mumps Mumps is an infection that results in the swelling of the parotid glands.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the different salivary glands
  • To which bones does the tongue attach?

Pharynx

The pharynx is a muscular tube consisting of a number of constrictor muscles lined with a mucous membrane that joins the nasal and buccal cavities with the oesophagus and larynx. It consists of three parts, the nasopharynx, oropharynx and laryngopharynx. The nasopharynx is situated behind the nasal cavities, the oropharynx behind the buccal cavity and the laryngopharynx behind the larynx.

Function

When food has been chewed, it is carried to the back of the mouth, formed into a small round bolbus and swallowed. During swallowing the soft palate moves backwards to block the nasal cavity and the epiglottis moves downwards to block off the entrance to the larynx. Food can then be pushed safely by the constrictor muscles along the oropharynx and laryngopharynx into the oesophagus.

Oesophagus

The oesophagus is a 25 cm long muscular tube which joins the inferior end of the pharynx (laryngopharynx) to the stomach. It originates in the neck at the level of C6, the common carotid arteries and back of the thyroid gland lying by its sides. It descends through the thorax behind the trachea and in front of the vertebral column. At the level of T10 it passes into the abdomen by passing through the diaphragm at the oesophageal aperture where it soon enters the cardiac region of the stomach.

The oesophagus can be named in three sections according to its location, the cervical, thoracic and abdominal parts. The walls of the oesophagus are made up of four layers;

Layer | Description
Adventitia | The elastic outer layer.
Muscularis propria | Transverse and longitudinal muscular fibres.
Submucosa | Contains vessels, connective tissue and mucous glands.
Mucosa | Inner secretory layer.

At the inferior end of the oesophagus is a constriction known as the cardiac sphincter formed by muscles fibers in the wall of the oesophagus as well as external muscule fibers from the diaphragm. Within the wall of the inferior end of the oesophagus is a ring of smooth muscle known as the lower oesophageal sphincter. It remains contracted except when swallowing, and is thought to help prevent the reflux of food from the stomach back into the oesophagus. An external sphincter formed by the encircling fibers of the diaphragm as the oesophagus passes through the oesophageal aperture contracts during inspiration and when their is an increase in intra-abdominal pressure and also prevents the gastro-oesophgeal reflux.

The oesophagus is innervated by the vagus nerve (cranial nerve), splanchnic nerves and sympathetic trunks.

Function

The oesophagus forces food into the stomach by powerful waves of contractions along its muscular walls called peristalsis. Food may also be moved back up the oesophagus during vomiting.

CROSS-SECTION OF THE OESOPHAGUS

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the layers of the walls of the oesophagus.
  • Describe the anatomy surrounding the oesophagus.

Stomach

The stomach is a large distendible muscular sac, which varies in size and shape from individual to individual. It lies to the left of the upper abdomen immediately below the diaphragm. Its upper end (cardiac region) is continuous with the lower end of the oesophagus and its lower end (pyloric canal) is continuous with the first part of the small intestine (duodenum).

It has greater and lesser curvatures and is divided into the fundus, body, pyloric antrum and pyloric canal. Both openings in and out of the stomach are surrounded by a sphincter. The cardiac sphincter lies at the junction between the stomach and oesophagus and is discribed with the oesophagus above. The pyloric sphincter is the strongest sphincter and lies at the opening between the stomach and the duodenum.

The stomach wall consists of 4 layers;

Layer | Notes
Outer serous layer | Visceral peritoneum.
Muscular layer | There are 3 layers of smooth muscle fibres, each of which run in different directions; the external fibres run longitudinally, the middle fibres run circularly and the inner fibres run obliquely.
Submucous layer | Loose areolar tissue containing vessels.
Mucous membrane | This layer contains gastric glands and is highly folded into rugae.

MUSCLES OF THE STOMACH WALL

Function

The stomach functions to store and mechanically churn food to break it down and mix it with the digestive enzymes. The pyloric antrum is the most active area of the stomach in this respect, it contracts and relaxes to break up the food and send it in waves to the small intestine via the pyloric canal and sphincter.

The stomach can contain 1500 ml of liquified food which will remain in the stomach for 1-3 hours, depending on the nature of the food and the muscularity of the stomach. The stomach secretes gastric juice which contains water, mucus, hydrochloric acid and the enzyme pepsinogen.

Hydrochloric acid has no direct digestive role, but will lower the pH of the stomach, kill micro-organisms and convert pepsinogen to pepsin, which digests proteins. Mucous lines the stomach to protect itself from these acidic digestive juices.

Clinical Considerations

Peptic ulcer

A peptic ulcer is an area of the stomach or duodenal lining which becomes eroded by stomach acid. They result when the mechanisms used to protect the lining of the stomach or duodenum fail. Ulcers may become perforated, forming a hole in the stomach wall, causing a possibly fatal situation.

At least 90% of all peptic ulcers are caused by Helicobacter pylori, but other factors, including stress, alcohol and aspirin, can also cause them.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the anatomy and function of the stomach.
  • Describe how the fibres of the muscular layer of the stomach are arranged.

Small intestine

The small intestine is the first part of the gut; it extends for 6 m from the pylorus of the stomach to the caecum. It is the longest and most convoluted part of the alimentary canal and lies within the boundaries of the large intestine, within the centre of the abdominal cavity. Its walls are composed of the same 4 layers as the stomach.

The small intestine is split into three parts; the duodenum, jejunum and ileum;

Small intestine | Length (cm) | Description
Duodenum 20-25 cm

The first, shortest and widest part of the small intestine, it leaves the pylorus of the stomach and forms a C-shaped curve around the head of the pancreas.

When it receives food, it secretes hormones which trigger the release of bile from the gallbladder and liver, and pancreatic enzymes from the pancreas. These chemicals enter the duodenum on its medial side via the hepato-pancreatic ampulla and take part in the further chemical digestion of the food.
Jejunum | 100-110 cm | The jejunum is the continuation of the duodenum and has a diameter of approximately 4 cm, with thick walls which have large circular folds and villi. It lies largely within the umbilical region of the abdomen.
Ileum | 150-160 cm | The ileum is the continuation of the jejunum, it has a diameter of 3.5 cm, and has thinner walls than the jejunum. It lies mainly in the hypogastric and pelvic regions and opens into the medial side of the junction of the caecum and ascending colon at the ileocaecal valve.

The jejunum and ileum are covered with peritoneum, a thin serous coating which continues as a mesentery to anchor the intestines to the back of the abdominal wall. The duodenum however, lies behind the peritoneum, which covers the abdominal wall.

Function

The small intestine is the main digestion and absorption site for proteins, carbohydrates and fats using intestinal and pancreatic juices. The muscular wall uses peristalsis to knead the food, bringing it in contact with the intestinal wall. Its internal surface is permanently folded, and covered in villi, projections which increase the surface area of the small intestine to that of a tube 500 m long.

CROSS-SECTION OF THE VILLI OF THE SMALL INTESTINE

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the structures which constitute the small intestine.
  • How long is the small intestine.
  • What is the purpose of villi?

Large intestine

The large intestine is 1.5 m long. It receives the ileum of the small intestine and traverses the abdomen to terminate in the anus. It is composed of the same layers as the small intestine and is split into seven parts;

Large intestine | Length | Description
Caecum | 6 cm | The first part of the large intestine, it is a blind-ended sac which lies in the lower right corner of the abdomen (right iliac fossa). It receives the ileum through the ileocaecal valve and is continuous superiorly with the ascending colon and inferiorly with the vermiform appendix.
Vermiform appendix 9 cm

A narrow, blind-ended, worm-like tube that opens into the caecum below the ileocaecal junction. It is only fixed at one end and therefore may lie in many different positions;

Ascending colon | 15 cm | The ascending colon is the upward continuation of the caecum. When it reaches the inferior surface of the liver it forms the right colic flexure by turning towards the midline, to continue as the transverse colon.
Transverse colon 50 cm

The transverse colon is the horizontal continuation of the ascending colon. When it reaches the inferior surface of the spleen it forms the left colic flexure by turning downwards, to continue as the descending colon.

The transverse colon in our model is a U-shaped colon however, it is normal for its course to vary from individual to individual;
Descending colon | 25 cm | The descending colon is the downward continuation of the transverse colon. When it reaches the inner pelvis it curves to enter the centre of the pelvis as the sigmoid colon.
Sigmoid colon | 40 cm | The sigmoid colon is the final part of the colon and is a continuation of the descending colon. It curves to enter the centre of the lesser pelvis to continue as the rectum.
Rectum | 12 cm | The rectum is the downward continuation of the sigmoid colon. It lies in front of the sacrum and passes through the pelvic diaphragm to continue as the anal canal.
Anal canal | 4 cm | The anal canal is the downward continuation of the rectum that ends in the anus. It is surrounded by the internal and external anal sphincters which function to keep the anus closed. The external anal sphincter can be voluntarily contracted.

The large intestine (apart from the rectum) is also anchored to the posterior abdominal wall by peritoneum.

Function

The large intestines function to absorb water and salts, and excrete waste. The waste is very fluid when it enters the large intestine but once the water has been absorbed, only cellulose and bacteria remain. Peristalsis only occurs 3-4 times a day to move waste into the sigmoid colon. Defecation occurs when waste passes from the sigmoid colon into the rectum, this causes a reflex contraction of the rectal muscles and the waste is expelled. This movement can be inhibited voluntarily by the external anal sphincter.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the route of food through the digestive canal from the mouth to the anus.
  • What does the descending colon continue as?
  • What are the functions of the large intestine?

Peritoneum

The peritoneum is a continuous serous membrane that lines the abdominal walls (parietal peritoneum) and contents (visceral peritoneum). In the male it forms a closed sac, but in the female the uterine tubes form an opening.

The peritoneum covering the stomach extends from the greater curvature as a flap that hangs over the front of the intestines. It then doubles back on itself to cover the transverse colon, forming the greater omentum. The lesser omentum extends between the liver and the lesser curvature of the stomach. The large and small intestines are anchored to the back of the abdominal wall via similar peritoneal mesenteries.

Function

The peritoneum functions to prevent friction as well as hold the abdominal contents in place, carry vessels and prevent the spread of infection.

Clinical Considerations

Peritonitis Peritonitis is an acute inflammation of the peritoneum. Although the inside of the gut contains millions of germs, this membrane is sterile and is very sensitive to infection.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe three structures formed by the peritoneum.
  • What are the functions of the peritoneum?

Accessory digestive organs

The digestive system is assisted by and closely related to the liver, gallbladder and pancreas. These organs also have other functions that will be discussed in more detail in the relevant chapters.

Liver

The liver is the largest gland in the body and lies inferior to the right hand side of the diaphragm, but does not usually extend below the costal margin. It has four lobes, the right lobe is the largest and lies over the right colic flexure of the large intestine, and the left lobe is smaller and lies over the stomach. The small caudate and quadrate lobes lie vertically in between the right and left lobes. The liver is suspended from the diaphragm by several ligaments.

INFERIOR AND ANTERIOR SURFACES OF THE LIVER

Function

The liver is very important as it has many essential functions. The liver acts as a storage unit for fats, vitamin A, D and B12, iron and glucose (in the form of glycogen). It breaks down fats, amino acids, sugars, toxins (including alcohol and drugs) and old cells. It produces heat, vitamin A, plasma proteins (including prothrombin and fibrinogen essential inclotting of blood), antibodies and heparin.

Two of the substances which the liver produces that are involved in digestion are urea and bile.

Liver products | Composition | Function
Urea | Consists of metabolized excess or unsuitable proteins. | The liver releases it into the blood to be excreted from the body by the kidneys.
Bile | Salts such as cholesterol and pigments including the haemoglobin of defunct red blood cells. | Bile is released into the duodenum where it functions to emulsify fats and stimulate peristalsis, and is a channel for the excretion of toxic substances.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the positions of the four lobes of the liver.
  • How does the liver contribute to the digestive system?

Biliary system

Gallbladder

The gallbladder is a 7-10 cm long brown-green sac found under the inferior surface of the right lobe of the liver. Behind the liver, the gallbladder constricts to become the cystic duct, which runs for 3-4 cm before joining the common hepatic duct to form the bile duct.

Function

If the bile secreted by the liver is not needed immediately, it travels down the cystic duct and is stored in the gallbladder. The gallbladder can hold around 40 ml of bile and will continually absorb water to further concentrate it. When food enters the duodenum, the gallbladder will contract to force bile through the hepato-duodenal ampulla via the bile duct.

INTERIOR OF THE GALLBLADDER AND CYSTIC DUCTS

Clinical Considerations

Jaundice Jaundice is caused by the breakdown of the cells of the liver. This causes bile to be released into the blood, turning the skin and sclera of the eyes a yellow colour. Jaundice can also be caused by a blockage to the bile duct by gallstones which forces the bile back into the bloodstream.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the path of bile from the liver to the duodenum.
  • Describe the structures that surround the gallbladder.

Pancreas

The pancreas is a 12-15 cm long tadpole-shaped organ that lies horizontally deep to the stomach. The duodenum encircles the head, the tail contacts the spleen and the body lies in between. It is covered in front by parietal peritoneum. Each lobule of the pancreas is drained into the centrally running main pancreatic duct. This joins with the bile duct to enter the duodenum at the hepatico-pancreatic ampulla.

Function

The pancreas functions to produce an enzyme-rich pancreatic juice which helps break down proteins to amino acids, starch to maltose and fats into fatty acids and glycerol. It also has an endocrine role as specialised cells produce the hormones glucagon and insulin. These hormones control blood sugar levels by initiating the conversion of glycogen to glucose and vice versa. This function is discussed in more detail in the Endocrine chapter.

PANCREAS AND PANCREATIC DUCTS

Clinical Considerations

Diabetes mellitus Diabetes mellitus is the result of a deficiency in insulin. The body cannot therefore lower the blood sugar level by converting glucose to glycogen. Glucose is therefore lost in the urine and ketone bodies accumulate as a result of the breakdown of fatty acids, this causes acidosis, which can be fatal.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the pancreas.
  • What are the functions of the pancreas?
Test your understanding of this chapter with the Interactive Quizzes and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

ENDOCRINE SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Name all the glands of the endocrine system.
  • Describe the role of each of these glands.
  • Describe the effect of each hormone.

The endocrine system consists of specialised cells and glands that secrete hormones into the blood stream. Hormones are proteins or steroids that serve to send chemical messages around the body. The quantity of hormones secreted can be controlled by;

  • Nervous stimulation.
  • Other hormones.
  • Substances in the blood.

Endocrine Glands

Specific glands function to secrete specific hormones. The main endocrine organs are as follows and will be described individually;

  • Pineal body
  • Pituitary gland
  • Thyroid gland
  • Parathyroid glands
  • Thymus gland
  • Suprarenal glands
  • Pancreas
  • Testis and ovaries

MALE AND FEMALE ENDOCRINE SYSTEMS: OVERVIEW

Endocrine organs are seen in their natural colour, any physically associated organs are shown in blue.

Pineal body

The pea-sized pineal body lies on the base of the brain in the mid line, behind the third ventricle. It is stimulated by the optic nerve and secretes the hormone melatonin in response to darkness.

Melatonin promotes sleep and affects reproductive functions by depressing the activity of the gonads. Additionally, it affects thyroid and adrenal cortex functions. Because melatonin production is affected by the amount of light to which a person is exposed, it is tied to circadian rhythm (24 hour clock), annual cycles, and biological clock functions.

Clinical considerations

Seasonal affective disorder (SAD) A disorder in which too much melatonin is produced, especially during the long nights of winter, causing profound depression, oversleeping, weight gain, tiredness, and sadness. Treatment consists of exposure to bright lights for several hours each day to inhibit melatonin production.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name and describe the affect of the hormone released by the pineal body.

Pituitary gland

The pituitary gland is a small, pea sized gland that lies at the base of the brain. It is suspended from the optic chiasm by a thin stalk, the infundibulum and sits within the pituitary fossa of the sphenoid bone.

The pituitary gland has anterior and posterior lobes that are functionally different. The anterior lobe functions solely as an endocrine organ, whilst the posterior lobe also has nervous functions and is intrinsically connected to the hypothalamus of the brain.

The anterior lobe produces 6 hormones. You should be aware of these hormones and their effect on the body.

Hormone | Abbreviation | Function
Thyroid stimulating hormone | TSH | As its name suggests, it controls the activity of the thyroid gland.
Adrenocorticotrophic hormone | ACTH | Controls the activity of the cortex of the adrenal glands.
Somatotrophin | Growth hormone | Controls growth (bones, muscles etc).
Follicle stimulating hormone | FSH | Controls the production of ovarian follicles in the female and sperm in the male.
Luteinizing hormone | LH | In the female this hormone triggers the formation of the corpus luteum and prepares the breast for production of milk. In the male it controls the secretion of testosterone.
Prolactin | Lactogenic hormone | Only present in females, it stimulates the production of breast milk.

The posterior lobe of the pituitary gland releases 2 hormones, which are actually produced in the hypothalamus.

Hormone | Abbreviation | Function
Oxytocin | OXT | Acts on the muscle of the pregnant uterus and the breast tissue.
Antidiuretic hormones | ADH | Increases the reabsorption of water into the kidneys resulting in less urine being excreted.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Which hormone controls the growth of bones?
  • Name the hormones secreted by the anterior lobe of the pituitary.
  • Which part of the brain is the posterior lobe of the pituitary gland associated with?

Thyroid gland

The thyroid gland sits in front of the trachea at the level of C7 - T1. It consists of right and left lobes, which sit on either side and are connected by a strip called the isthmus.

The thyroid releases two hormones, thyroxine and tri-iodothyronine. Both hormones need iodine and thyroxine to function.

Hormone | Abbreviation | Function
Thyroxine | T4 | Regulates metabolism and controls the development of the brain. It increases the production of urine, protein breakdown and the uptake of glucose.
Tri-iodothyronine | T3 | Works similarly, but has a more immediate effect.

Clinical considerations

Thyroid cretinism | The under secretion of thyroid hormones as a child. It results in a mentally retarded dwarf.
Myxoedema | The under secretion of thyroid hormones in the adult. It results in a coarse skin, lank hair, obesity and low body temperature.
Thyrotoxicosis | The over secretion of thyroid hormones, the patient has an increased metabolism, loses weight and is anxious and nervous.
Goitre | The enlargement of the thyroid gland.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the shape and position of the thyroid gland.
  • What are the functions of its hormones?
  • Which thyroid hormone is the slower acting?

Parathyroid glands

The 4 rice-sized parathyroid glands, two superior and two inferior, lie on the posterior surface of the lobes of the thyroid gland, although they are functionally distinct.

The parathyroid glands constantly monitor calcium levels of the blood. When these levels are low, they produce a parathyroid hormone, which triggers calcium to be leached from the bones and deposited in the blood. When calcium levels return to normal, they stop producing the hormone.

Clinical considerations

Kidney stones | Over secretion results in calcium from the bones being released into the blood. This causes the bones to become brittle and stones to be formed in the kidney.
Tetany | Under secretion means low calcium levels in the blood. This can cause muscles to become rigid and spasm.
SELF-TEST
Complete the following questions before you go onto the next section:
  • How many parathyroid glands are there?
  • Describe the effects of parathyroid hormone

Thymus gland

The thymus lies in the superior mediastinum above the heart and behind the sternum. It continues to grows up to the 5th year, and from puberty (age 14) decreases in size, until in the elderly it is just represented by a few fibres.

POSITION OF THE THYMUS GLAND

The thymus plays a large role in the lymphatic system. As white blood cells pass through the thymus, they are transformed into T cells. T cells function to identify and destroy infected cells. The thymus secretes hormones called thymosins which stimulate the development and differentiation of T cells. They also play a role in regulating the immune system by stimulating other kinds of immune cells.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the thymus gland.
  • What is the effect of the hormones secreted by the thymus?

Suprarenal glands

The suprarenal glands (also known as adrenal glands) are small yellow lobular glands that lie superior and medial to the kidneys. They lie behind the peritoneum and are surrounded by fat. The adrenal glands consist of an inner medulla and an outer cortex, which are functionally separate.

SUPRARENAL GLANDS AND KIDNEYS VIEWED FROM THE FRONT

Each of the secretions of the suprarenal glands are described in the table below;

Produced by | Hormone | Function
Cortex | Mineralocorticoids | Steroids that control electrolyte metabolism and the mineral content of the blood.
Cortex | Glucocorticoids | Control carbohydrate metabolism, thus increasing blood sugar.
Cortex | Sex hormones | Male sex hormones (androgens) and female sex hormones (oestrogens) are secreted in small amounts in both sexes by the suprarenal cortex. the hormones from the testes and ovaries usually mask their effect.
Medulla | Epinephrine and Norepinephrine | Involved in 'flight or fight' response. They increase the heart beat, raise blood sugar levels and concentrate the blood supply to the skeletal muscles and the heart.

Clinical considerations

Addison's disease | Under secretion of hormones from the cortex causes muscle weakness and low blood pressure.
Cushing's disease | Over secretion causes excess fat to be stored in the trunk.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the functional differences between the medulla and the cortex
  • What are the affects of the hormones secreted by the adrenal glands?

Pancreas

The pancreas is a yellow, lobular gland that lies in the curve of the duodenum and stretches to the left horizontally as far as the spleen. As well as having an endocrine role it also has a digestive role as it secretes digestive enzymes into the duodenum via the pancreatic duct.

The endocrine role of the pancreas is played by specialised cells, the islets of Langerhans, which are scattered throughout the substance of the pancreas. These cells produce either glucagon (alpha cells) or insulin (beta cells), which enter directly into the bloodstream to control the blood sugar levels.

Hormones | Function
Glucagon | Converts stored glycogen to glucose, which raises the blood sugar level.
Insulin | Converts glucose back into glycogen where it can be stored, thus lowering blood sugar levels.

PANCREAS AND PANCREATIC DUCTS

Pancreas and pancreatic duct

Clinical considerations

Diabetes mellitus

A condition in which the pancreas no longer produces enough insulin (Type 1) or when cells stop responding to the insulin that is produced, so that glucose in the blood cannot be absorbed into the cells of the body (Type 2).

Symptoms include frequent urination, tiredness, excessive thirst, and hunger. The treatment includes changes in diet, oral medications, and in some cases, daily injections of insulin.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the pancreas.
  • How do hormones secreted by the pancreas control blood sugar levels?

Gonads

Male

The testes secrete several kinds of steroid hormones known as androgens. They release these chemicals in response to the luteinizing hormone, released by the anterior pituitary gland.

Androgens are the male sex hormones, one of which is testosterone, and are responsible of the development of secondary sexual characteristics such as the deepening of the voice, growth of facial hair, and muscle development. The follicle-stimulating hormone that is released by the anterior pituitary gland controls sperm production.

Female

The ovaries secrete oestrogen and progesterone, the female sex hormones. As in the male, they release these chemicals in response to the luteinizing hormone.

They control ovulation and menstruation and are discussed in more detail in the female reproductive system chapter. They are also responsible for the development of the secondary sexual characteristics such as development of the breasts and broadening of the pelvis.

THE GONADS

In both male and female sex hormones are responsible for the increased activity of sweat glands and sebaceous glands, and growth of pubic and armpit hair.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Compare the functions of the gonads in the male and the female.
  • Describe some secondary sexual characteristics.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

FEMALE REPRODUCTIVE SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Name and describe the female reproductive organs.
  • Describe the role hormones play in ovulation and menstruation.
  • Describe the anatomy and function of the breast.

Ovaries

The ovaries are the primary sex organs of the female and produce the female sex cells (ovum). They are paired almond-shaped glands, about 3 cm long and 1.5 cm wide and lie close to the lateral pelvic walls.

Each ovary is suspended int he peritoneal cavity by several ligaments. A suspensory ligament holds the upper pole of the ovary to the pelvic wall and an ovarian ligament holds the lower pole to the uterus. The frontal border of the ovary is attached to the back of the broad ligament by a fold of peritoneum called the mesovarium. Its medial surface is covered by the uterine tube, which arches over the ovary to end in finger-like fimbriae and cover its lateral surface.

Ovulation

At birth each ovary contains a large number of primary oocytes. Each primary oocyte is enclosed in a primordial follicle and after puberty, just before the beginning of each menstrual cycle some of the primordial follicles develop into graafian follicles. One of these graafian follicles will continue to mature and rupture, allowing an ovum (oocyte) to leave the ovary. The ovum then travels down the uterine tube where it may be fertilized by a male sperm.

After the ovum has been released into the uterine tube the remains of the graafian follicle in the ovary develops into a corpus luteum. The corpus luteum releases progesterone and oestrogen, which triggers the endometrial lining of the uterus to thicken, ready to receive the egg. If the ovum is fertilized, the corpus luteum will remain until after the pregnancy, otherwise it will degenerate within two weeks. If the ovum is not fertilized and the hormones are no longer released, the endometrium is shed in a process called menstruation.

The function of the ovary is controlled by the follicle stimulating hormone (FSH) and luteinizing hormone, released from the anterior pituitary gland. The hormones are also responsible for the development of secondary sexual characteristics, which include growth of the breasts and pubic hair.

At the age of about 45, the ovaries stop producing ova in a process called the menopause.

THE OVARY

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the ovaries.
  • How are the ovaries suspended?
  • Describe the process of ovulation.

Uterine tubes

The paired uterine tubes receive the oocyte from the ovary and provide a site for fertilization. After fertilization the resulting zygote is conveyed along the rest of the tube to the uterus by the movement of cilia lining the tube.

Each uterine tube is around 10 cm in length and can be divided into 4 parts;

Name | Description
Infundibulum | The wide, funnel-shaped, distal end of the uterine tube that is closely associated with the ovary. It has finger-like processes or fimbriae, that loosely enclose the ovary.
Ampulla | The middle and longest part of the uterine tube. It is within the lumen of the ampulla that fertilization generally occurs.
Isthmus | The medial third of the uterine tube, it is the narrowest part of the tube and opens into the upper end of the uterus.
Intrauterine part | The part of the tube which passes through the wall of the uterus to open into the uterine cavity through the small uterine os.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the 4 parts of the uterine tube.
  • In which part of the uterine tube does fertilization usually occur?

Uterus

The uterus is a hollow organ with thick muscular walls approximately 8 cm long, 6 cm wide, and 3 cm thick. It is roughly pear-shaped and usually lies at right angles to the vagina in between the rectum and the bladder.

It can be described in three parts;

Name | Description
Cervix | The narrow neck of the uterus that protrudes into the vagina inferiorly. It has a narrow canal running through it, connecting the cavity of the uterus to that of the vagina. The upper opening is called the internal os, and the lower opening the external os.
Fundus | The dome-shaped portion that lies superior to the entry point of the uterine tubes.
Body | The main, pear-shaped part of uterus.

THE UTERUS

The walls of the uterus are composed of three layers;

Name | Description
Perimetrium | The outer layer of connective tissue, derived from peritoneum.
Myometrium | The middle layer of smooth muscle, which contracts rhythmically during childbirth to expel the baby.
Endometrium | The internal mucosal layer that thickens during the menstrual cycle and partially disintegrates prior to menstruation.

The uterus is held in position by a series of ligaments;

Name | Description
Broad ligament | A sheet of peritoneum that suspends the uterus from the lateral pelvic walls.
Round ligament | Lies within the broad ligament and travels out of the pelvic cavity through the inguinal canal to the labia majora. They are homologous with the ductus deferens in the male.
Transverse cervical ligament | Runs in the broad ligament to hold the cervix to the lateral cervical wall.
Uterosacral ligament | Connects the cervix to the sacrum.

THE BROAD LIGAMENT

Pregnancy

If an oocyte is successfully fertilized in the uterine tube, it travels to the cavity of the uterus and becomes embedded within the endometrium of the uterine wall. Here the developing foetus grows until it fills the uterus, from which point the uterus will expand with it. Where the egg implants will determine the site of the placenta, an organ that supplies the foetus with maternal blood.

PREGNANCY

Menstruation

Menstruation is the shedding of the endometrial lining of the uterus. This occurs every month in women from puberty to the menopause. The following table describes how hormones control this process;

 | Action | Effect
1 | The anterior lobe of the pituitary releases the follicle-stimulating hormone (FSH). | FSH stimulates the ovary to develop a graafian follicle.
2 | The ovum within the follicle develops and the follicle produces oestrogen. | Oestrogen triggers the endometrium of the uterus to thicken.
3 | The anterior lobe of the pituitary will stop producing FSH due to the high levels of oestrogen, and will start producing a luteinizing hormone (LH). | After the ovulation, LH converts the remains of the follicle into a corpus luteum.
4 | The corpus luteum releases progesterone. | Progesterone signals to the endometrial lining of the uterus to continue thickening.
5 | If the ovum is fertilized, the corpus luteum will remain until after the pregnancy, continuing to produce progesterone, otherwise it will degenerate within two weeks and so the levels of progesterone will decrease. | The continued production of progesterone during pregnacy maintains the endometrial linning and prepares the breasts for lactation. The decrease in progesterone if preganacy does not occur causes the endometrium to be shed and is called menstruation. It also triggers the pituitary to release FSH to begin the cycle again.

Clinical considerations

Cervical cancer A common but treatable form of cancer in females. It can be detected by taking cell samples from the cervix and checking for any abnormalities. Samples are usually obtained by a Papanicolaou (Pap) smear.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe how ligaments support the uterus.
  • Which layer of the uterus is lost during menstruation?
  • What is the role of FSH in menstruation?

Vagina

The vagina is a fibromuscular tube that runs between the cervix and the vaginal orifice. It lies anterior to the anal canal and rectum, and posterior to the bladder and urethra, which is embedded within its anterior aspect. The vaginal walls consist of an outer connective tissue layer, a middle muscular layer and an inner mucosa. The muscular layers of the vaginal walls are composed of smooth muscle arranged in an external longitudinal and an internal circular layer. The vagina is lubricated by mucous glands found on the cervix as well as the secretions of the greater vestibular glands..

Function

It serves as the outlet for menstrual flow, receives the erect penis during intercourse, and forms the inferior portion of the birth canal in parturition.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the anatomical position of the vagina.
  • What is the function of the vagina?

External genitalia

The external genitalia of the female are collectively known as the vulva, and are described as the following structures;

Name | Description
Mons pubis | A pad of fat that lies over the pubic symphysis, covered with course pubic hair.
Labia majora | The labia majora are a pair of longitudinal cutaneous folds extending backwards from the mons pubis to the perineum. The lateral surface of the labia is covered by pubic hair, while the medial surface is smooth. They provide protection for the vaginal and urethral orifices.
Labia minora | The labia minora are paired, hairless cutaneous folds lying medial to the labia majora. They extend backwards from the clitoris to form the frenulum, where they merge with the surrounding skin. Anteriorly, the labia minora have two layers: the superior joins anterior to the clitoris to form the prepuce.
Clitoris | The clitoris is an erectile organ that is highly sensitive to tactile stimulation and will enlarge during female sexual arousal. It consists of a glans attached to a body, which at the level of the pubic bone separates into a V shape forming the crura, which are made up of corpora cavernosa tissue.
Vestibule | This is the area in between the labia minora. The urethra and vagina open into this space.
Urethral orifice | The urethra opens into the vestibule, in front of the vaginal orifice about 2 cm posterior to the clitoris.
Vaginal orifice | The vagina orifice is the external opening of the vagina which opens into the vestibule behind the urethral orifice. In a virgin an incomplete mucous membrane fold, the hymen may cover it.
Greater vestibular glands | The greater vestibular glands are located superior to the labia majora, behind the vaginal orifice. They are homologous to the bulbo-urethral glands in the male and secrete mucous into the vestibule of the vagina during sexual arousal. They also contain some endocrine tissue.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the differences between the labia minora and majora.
  • What are the different parts of the clitoris?
  • Which structure in the male are the greater vestibular glands homologous to?

Breasts

The breasts are accessory organs to the female reproductive system. They are mounds of a variable size and shape that lie on the front of the thorax superficial to pectoralis major. The breasts develop during puberty and then again during pregnancy. In the centre of each breast is the nipple, which turns from pink to brown after a woman has her first child.

Each breast contains mammary glands that form 15 to 20 lobes and are arranged like the petals of a flower. Each lobe has many smaller lobules, which end in dozens of tiny bulbs that can produce milk. Ducts drain the milk from these lobes into the centre of the nipple, the areola. The breasts will secrete an antibody-rich substance called colostrum for about three days after childbirth, after this they produce milk.

THE BREAST

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the position of the breasts.
  • How many lobules does each breast contain?
Test your understanding of this chapter with the Interactive QUIZZES and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

INTEGUMENTARY SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the different layers of the skin.
  • Describe the accessory structures of the skin.
  • Discuss the function of the skin.

The integumentary system is the largest organ in the body and accounts for 8-15% of a person’s body weight. It must be tough to protect us but supple so that we can move and stretch.

Skin structure

Epidermis

The epidermis is the outer layer of skin. The majority of cells (95%) are specialised epithelial cells called keratinocytes which produce a tough protein called keratin. There are five distinct sub-layers of cells that represent the different stages in the keratinisation process. New skin cells are produced at the basal membrane (deepest epidermal layer) pushing the older cells towards the surface. As the keratinocytes get older and migrate closer to the skin's surface they change from being square-shaped to flat, they become engorged with keratin and eventually die, losing all of their internal structures. These overlapping, closely packed layers of keratinized cells form a permeable barrier and are able to withstand scuffs and scrapes. It takes 40-60 days for keratinocytes to reach the surface of the skin where they are sloughed away.

Other cells in the epidermis include melanocytes and Langerhans cells. Melanocytes are responsible for the surface colour of the skin, they produce melanin which protects the skin from UV radiation. Langerhans cells are part of the skin's immune response and engulf foreign material.

The epidermis does not contain any blood vessels but is nourished by the capillaries in the dermis below.

Dermis

The dermis is much thicker than the epidermis and lies immediately underneath it. It is a collagen rich connective tissue that contains fibroblast cells that produce collagen and elastin, which are responsible for the pliability and strength of skin. It is connected below to the hypodermis. The dermis is made up of two layers, reticular (deeper) and papillary (superficial). The dermis contains the sensory nerve endings, hair follicles, arrector pili muscles, sweat glands, sebaceous glands, lymphatics and capillaries.

Hypodermis

The hypodermis is not a skin layer but lies below the dermis, and is a subcutaneous tissue which contains fat, blood vessels and sensory receptors.

CROSS SECTION OF SKIN

Skin Cross Section

In summary;

Skin Layers | Properties | Function
Epidermis | Outer layer of skin, composed of 5 zones of stratified epithelium (keratinocytes); contains melanocytes and Langerhans cells. | Responsible for the continual replenishing of skin, resists friction, waterproof, prevents water loss.
Stratum corneum (Horny layer) | 15-25 layers of dead, flat, keratinized squamous epithelial cells, without nuclei. Normally thin but thick over the soles of the feet and palms of the hands. | Resists friction, waterproof, prevents water loss.
Stratum lucidum (Clear layer) | Only found in thick skin (palms and soles of the feet). Transition between the corneum and lucidum layer. | Resists friction, waterproof, prevents water loss.
Stratum granulosum (Granular layer) | 3-5 layers of keratinocytes containing keratin granules. | They form keratin and expel lipids which stick the cells together and form a waterproof barrier.
Stratum spinosum (Prickly layer) | Usually the thickest layer of keratinocyte cells, they are joined together by desmosomal connections. Also contains Langerhans cells. | Langerhans cells are part of the immune response.
Stratum basale (Basal cells) | A layer of cuboidal-shaped cells, lined up on a basal membrane. It contains stem cells, keratinocytes, and melanocytes (pigment cells). | Keratinocyte cell division occurs here to replenish skin. Melanocytes protect the skin from UV.
Dermis | Deep layer of skin, composed of collagen and elastin rich connective tissue. It contains hair follicles, sebaceous glands, blood vessels and sense receptors. | It is responsible for the elasticity and mechanical support of skin. Supplies the epidermis with nutrients. Important in thermoregulation.
Papillary | Projections push into the epidermis. Highly vascular and innervated. | Forms finger prints, brings capillaries closer to the avascular epidermis.
Reticular | Dense, interlacing connective tissue, predominantly parallel to the skin's surface. | Forms lines of skin tension, cleavage lines.
Hypodermis | Not part of skin layer. Subcutaneous connective tissue, rich in fat and vessels. | Protective cushion and insulator.

Clinical Considerations

Cleavage lines | Cleavage lines are the tension lines in skin which follow the direction of the arrangement of collagen bundles in the dermis. Incisions along theses lines heal faster and give minimum scarring.
Burns Burns are classified according to how deep the burn has penetrated, as well as the percentage of surface area affected.

Depth;

Burns can be classified as partial or full thickness burns, first, second or third degree burns.

Partial thickness |  |
First degree burns | The burn has penetrated the epidermis only. | Red and painful, only slight swelling.
Second degree burn | The burn has penetrated the epidermis and the dermis. | Red and painful, swelling and blistering.
Full-thickness |  |
Third degree burn | The burn has destroyed the epidermis and dermis and penetrated the hypodermis. | Painless, the colour can be white, tan, brown black or red.

Surface area;;

In adults the Wallace's 'Rule of Nines' is used to work out an approximate percentage of total skin surface area that has been affected by the burn. Each area is approximately divided into multiples of 9. In infants and children (under 15) the body proportions are different and so this rule is not the same.
Body area | Surface area
Head | 9%
Upper limb (single) | 9%
Trunk (front or back) | 18%
Genitals | 1%
Lower Limb (single) | 18%
Skin absorption | The epidermis is able to absorb lipid soluble substances and therefore certain medications can be applied to the surface of the skin.
SELF-TEST
Complete the following questions before you go onto the next section:
  • In order, name the five layers of the epidermis.
  • In which layer of the epidermis are the melanocytes produced?
  • Name the two layers of the dermis; what is its function?

Accessory skin structures

The skin has the following appendages;

Skin Appendage | Structure | Function
Hair | Hairs originate in the dermis and are shafts of modified keratinized epithelium which grow from the roots of hair follicles. | Sensory role, retains heat of the head and protects it from UV, advertises sexual maturity and disperses scents.
Arrector pili muscles | Smooth muscle cells which extend from the hair follicle to the papillary layer of the dermis. | Cause the hair to stand on end - "Goose Bumps".
Sweat glands | There are two types; merocrine and apocrine. They consist of coiled tubes embedded in the dermis or hypodermis and open out onto the skin surface. | Produce a watery substance to cool the body, excretion of wastes, excretion of body scents.
Nails | The nail plate is composed of dead hard keratinized cells which lie on top of a nail bed and which grow from the nail matrix under the skin. | Allows the tips of our fingers to be soft and sensory. They serve as tools to aid in the manipulation of objects.
Sebaceous glands | Flask shaped glands, located in the dermis and open into the hair follicles. | Produce sebum, an oily secretion which prevents the hair and skin becoming dry.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name three functions of sweat.
  • Name three accessory skin structures which originate in the dermis; describe their structure.
  • What is the function of hair in the human?

Skin Function

Skin has several important functions;

Skin Function
  • Protects our bodies from trauma.
  • Wound healing.
  • Acts as a barrier to bacteria and viruses.
  • Produces vitamin D, essential for growth and bone maintenance.
  • Prevents us absorbing and losing excess water.
  • Secretes waste products.
  • Regulates our body temperature (thermoreceptors, sweat, vasodilation).
  • Sense what is happening in our external environment (touch, pressure, heat).
  • Pigments as well as hair on our heads protect us from the sun.
  • Secretes sebum.
  • Advertises sexual maturity.
  • Disperses scents.

Clinical Considerations

Wound healing
It is important for the skin to repair quickly to prevent infection. If the epidermis is damaged it will simply heal by regrowing to cover the damaged area. If the damage reaches into the dermis and cuts the vessels, the blood will form a blood clot and healing of the wound will begin.
Phases of Wound Healing | Processes of wound healing
Inflammatory Response | Blood clotting occurs. White blood cells are brought to the wound site.
Migratory Phase | Epithelial and fibroblast cells migrate beneath the clot and the blood vessels regenerate (angiogenesis).
Proliferation Phase | Epithelial cells proliferate (epithelialisation) beneath the scab and the fibroblasts produce collagen and the wound is pulled together.
Maturation Phase | Collagen fibres become more organized, pulling the wound together.

Temperature control (thermoregulation)

It is very important to keep the core body temperature at a constant 37 degrees otherwise the bodies cells can not function properly. Sweat glands are present in the skin of the entire body, but are more frequent in the palms, soles, armpit, groin and forehead. Sweat is similar to blood plasma and consists of water, salts, and waste products such as urea. Sweat is forced to the skin surface where it immediately evaporates; this approximates to about 500-600 ml a day. When the body needs to lose more heat, such as when partaking in strenuous exercise, sweat is produced at higher rates.

The blood supply to the skin also plays an important role in thermoregulation. The capillaries to the skin in someone who is cold constrict, decreasing the blood flow and conserving heat. If a person is hot then the capillaries in the skin dilate, increasing the blood flow to the skin and allowing the loss of heat.

Clinical Considerations

Temperature control in the elderly Older people have fewer sweat glands, blood vessels and subcutaneous fat and because of this thermoregulation can become a serious problem. They become increasingly susceptible to hyperthermia in cold weather and heat stroke in hot weather.

Sensation

The skin has a variety of sensory receptors embedded in it. Touch receptors are found in the dermis and receptors for pain, heat, pressure and vibration are found in the dermis and hypodermis. Hair follicles have receptors that can detect the slight movement of a hair.

Vitamin D production

Sun exposure (UV) triggers the skin to produce vitamin D. Vitamin D is a hormone and is important in maintaining calcium blood levels.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Name six functions of the skin.
  • Describe why the skin is so important in regulating body temperature.
  • Discuss the different ways that skin protects our bodies.
Test your understanding of this chapter using our interactive MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

JOINTS

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Identify the main types of joints.
  • Identify and classify the different types of joints.
  • Understand the anatomy of a synovial joint.
  • Describe the types of synovial joints.
  • Understand the function of a joint.
  • Understand the action of joints.

A joint (arthroses) is the joining between two or more bones and can be movable or immovable. They are held together by fibrous tissue that can be condensed to form specialised ligaments giving the joint more stability. Joints are classified into types depending on their general morphology.

Classification of Joints

There are 3 main types of joint: fibrous (synarthrosis), cartilaginous (amphiarthrosis) and synovial (diarthrosis).

Fibrous joints

Fibrous joints are found between two bones connected by fibrous tissue (collagen). There are 3 different types of fibrous joint; sutures, gomphoses and syndesmosis.

Fibrous joint | Description | Example
Sutures | Sutures are strong immovable fibrous joints. The bones are joined together by a fibrous sutural ligament that becomes continuous with the periosteum of the bones. These joints can interlock like a puzzle or consist of relatively straight non-overlapping edges. | They are limited to the junctions between the plate bones of the skull.
Gomphoses | Gomphoses are formed by a peg like process fitting into a socket.These joints give only a little to act as shock absorbers and sensors when we bite. | Restricted to the teeth in their sockets (dental cement is connected to the mandible and maxillae by the periodontal ligaments).
Syndesmosis | A syndesmosis is a fibrous joint that allows a little movement. It occurs where bones are bound by an interosseous ligament consisting of long collagenous fibres. | Between the shaft of the radius and ulna (interosseous membrane).

Cartilaginous

Cartilaginous joints are two bones connected by fibrocartilage or hyaline cartilage. There are two types of cartilaginous joints: synchondroses and symphyses.

Cartilaginous Joint | Description | Example
Synchondroses (primary cartilaginous joints) | Two bones are joined by hyaline cartilage.With age these joints change into a synostosis as they ossify to become a continuous bone. | A cartilaginous growth plate between two ossifying ends of a bone (between a diaphysis and epiphyses of a growing long bone).
Symphyses (secondary cartilaginous joints) | A symphysis is where two bones are joined together in the median plane by a fibrocartilage disc. | Pubic symphysis.

Synovial joints

Synovial joints are movable joints and have a large range of motion. The adjacent joint surfaces are covered with a thin layer of hyaline cartilage and separated from each other by a narrow joint cavity. A synovial membrane seals the joint cavity and secretes a viscous, lubricating and nutrient fluid, called synovial fluid, into the joint cavity. The presence of the hyaline cartilage and the synovial fluid allows the bone surfaces to slide over each other relatively free from friction. Around the outside of the joint is a tough fibrous joint capsule. This attaches to the articular margins of the adjacent bones and is often thickened to form joint ligaments, which together with the surrounding muscles hold the bones in position.

Within the cavity of a synovial joint, between the opposing bones, can be a fibrocartilaginous meniscus or disc. These act to make the articular surfaces more congruent and act as a shock absorber.

Each synovial joint can be described as being uniaxial (moves in one plane), biaxial (moves in two planes at right angles to each other), or multiaxial (moves in multiple planes). There are 6 types of synovial joint each classified by the type of movement that occurs at the joint.

Synovial Joint Type Description Examples
Hinge Hinge joints are uniaxial, like the hinge on a door. Their movement is restricted to one plane by the shape of the opposing articular surfaces as well as the strong collateral ligaments along the sides of the joint.
  • Knee joint.
  • Elbow joint (humeroulnar part).
Gliding (plane) Plane joints are uniaxial, their articular surfaces are flat and glide over each other.
  • Between the articular processes of the vertebrae.
Pivot A pivot joint is uniaxial and consists of a bony pivot (projection) within an osteoligamentous ring.
  • The atlas (C1) pivots around the dens of the axis (C2).
Saddle Saddle joints are biaxial, with both bones possessing concavoconvex surfaces; each surface is concave in one direction and convex in the other direction.
  • Carpometacarpal joint of the thumb (between the trapezium and the first metacarpal).
Condyloid (ellipsoid) Condyloid joints are biaxial, with an convex condyle that fits into a concave surface. They do not allow rotation.
  • Metacarpophalangeal joints.
Ball and Socket Ball and sockets joints are multiaxial and the most flexible joints in the body. They consist of a hemispherical head that fits into a cup-like depression.
  • Hip joint.
  • Shoulder joint.

Movements of Synovial Joints

There are a number of terms used to describe the movement that occurs at different joints. They are important to understand because they are also used when describing muscle actions.

Actions | Descriptions | Example
Flexion | Flexion decreases the angle of the joint. | Bend the knee.
Extension | Extension increases the angle of a joint. | Straighten the arm.
Hyperextension | Hyperextension is when you increase the angle of a joint beyond 180 degrees. | When you pull your head back to look up at the ceiling you are hyperextending your neck.
Plantar flexion | Plantar flexion is another way to describe extension of the ankle joint. | Pointing the toes towards the ground.
Dorsiflexion | Dorsiflexion is another way of describing flexion of the ankle joint. | Raising the toes towards the tibia.
Adduction | Adduction is movement toward the median plane of the body. (The median plane is usually from the median plane of the trunk however when talking about the fingers and toes the median plane is drawn along the middle of the middle finger and toe). | Returning your arm to the side of your body.
Abduction | Abduction is the movement away from the median plane of the body. | Lifting your arm away from the side of your body.
Circumduction | Circumduction is a circular motion and moves a part so that its end follows a circular path. It is created by a combination of flexion, extension, adduction and abduction. | When you circle your arm.
Rotation | Rotation is the movement where the bone moves around its axis. | When you turn your head.
Elevation | Elevation moves a bone vertically upwards. | Closing the mouth.
Depression | Depression moves the bone downwards vertically. | Opening the mouth.
Inversion | Inversion is the lifting of the medial side of the foot. | Twisting the foot so that the sole faces inwards towards the centre of the body.
Eversion | Eversion is the lifting of the lateral side of the foot. | Twisting the foot so that the sole faces outwards.
Protraction | Protraction moves a joint horizontally forwards. | When you push your bottom jaw forwards.
Retraction | Retraction moves a joint horizontally backwards. | When you pull your bottom jaw backwards.
Supination | Used in regards to the rotation of the forearm and hand and the foot and ankle. | It describes the rotation of the forearm so that the palms face upwards or anteriorly. In the foot it describes a combination of inversion and abduction so that the heel and ankle roll outwards away from the centre of the body.
Pronation | Used in regards to the rotation of the forearm and hand and the foot and ankle. | It describes the rotation of the forearm so that the palms face downwards or backwards. In the foot it describes a combination of eversion and abduction, so that the foot and ankle roll inwards and flatten out the arch after the heel strikes the ground.
Range of motion

Range of motion is the term used to describe the limits of which a particular joint can move. The range of motion is affected by a number of factors including the shape of the articular surfaces, the strength and laxity of the surrounding capsule and ligaments, and the action and strength of the surrounding muscles.

SELF-TEST
Complete the following questions before you go onto the next section:
  • What are the differences between the three main types of joints?
  • Describe the six different types of synovial joints, giving an example of each.
  • Try to demonstrate all the movements available at each joint.

Selected Synovial Joints

Temporomandibular joint (TMJ)

The temporomandibular joint is often described as a hinge joint but it also functions as a condyloid (ellipsoid) and gliding joint. The joint is an articulation between the condyle of the mandible and the concave surface made up of the mandibular fossa of the temporal bone and the articular tubercle of the maxilla. The joint cavity is split into separate superior and inferior cavities by the presence of an articular disc. The articular capsule and the lateral temporomandibular and sphenomandibular ligaments support the joint.

Range of motion

The range of motion the mandible is capable of is: depression/elevation (opening and closing the mouth), protrusion/retraction (carrying the mandible forwards and backwards) and a small amount of lateral movement (side-to-side movement).

TEMPOROMANDIBULAR JOINT

Temporomandibular joint

Shoulder (glenohumeral) joint

The shoulder is a synovial ball and socket joint between the shallow glenoid cavity of the scapula and the hemispherical head of the humerus. The glenoid cavity is deepened by the glenoid labrum, a ring of fibrocartilage attached to the boundaries of glenoid fossa. Even so, the fossa still remains relatively shallow and because of this the shoulder joint has the largest range of motion in the body.

The non-articular surfaces of the joint are lined by a synovial membrane, which communicates with the subscapular bursa. The tendon of long head of biceps enters the joint space through the bicipital groove and lies in a tubular synovial sheath as it passes posteriorly and medially across the superior aspect of humeral head. Because of this flexibility the joint must rely on the coordinated actions of the rotator cuff muscles (subscapularis, supraspinatus, infraspinatus and teres minor) to maintain its stability as well as the tendon of biceps brachii. The glenohumeral ligaments (superior, medial, inferior) and joint capsule only act to stabilize the joint when tightened, which only occurs at the limits of the ranges of motion.

Range of motion

The range of motion the shoulder joint is capable of is: adduction/abduction, flexion/extension, circumduction and medial/lateral rotation.

Elbow Joint

The elbow joint is a compound synovial joint because it is composed of three articulations; the humeroulnar, humeroradial and proximal radioulnar articulations, bound together by one joint capsule. It is formed between the trochlea of the humerus and the trochlea notch of the ulna and between the capitulum of the humerus and the head of the radius. The component between the humeroulnar joint acts as a hinge joint and the humeroradial component is a pivot joint.

The complexity of the opposing articular surfaces as well as the strong collateral ligaments restrict its motion and maintains its stability. The ligaments of the elbow joint include the medial ulnar collateral, and the lateral radial collateral ligaments and the annular ligaments. The synovial membrane lines the capsule, between the capsule and the membrane are three fat pads.

Range of motion

The range of motion the elbow joint is capable of is: flexion/extension and rotation (pronation and supination).

Hip (Coxal) Joint

The hip joint is a synovial ball and socket joint between the concave lunate articular surface of the acetabulum of the hip bone (os coxae) and the convex head of the femur. The lunate acetabular articular surface is horseshoe-shaped and completed inferiorly by the transverse acetabular ligament. The acetabulum is made deeper by the fibrocartilaginous acetabular labrum attached to its rim.

The articular surface of the femoral head is covered in hyaline articular cartilage except where it is interrupted at the pit for the attachment of the ligamentum teres (ligament of the head of the femur).

The joint is enclosed in a very strong fibrous capsule that is reinforced by three thickenings, the iliofemoral, pubofemoral and ischiofemoral ligaments.The joint is lined by synovial membrane, which covers the capsule and the labrum and forms a sleeve around the ligament of the head of the femur.

Range of motion

The range of motion the hip joint is capable of is: adduction/abduction, flexion/extension, circumduction and medial/lateral rotation.

Knee Joint

The knee joint is the largest synovial articulation in the body. It is a combination of articulations between the medial and lateral femoral condyles, the medial and lateral tibial condyles and the posterior surface of the patella. The capsule and synovial membrane invest the entire joint to create a single synovial cavity.

Within the knee joint, attached to the tibial condyles are two fibrocartilaginous discs, the medial and lateral menisci. The menisci increase the congruence between the articulating surfaces of the tibia and femur. The knee has several strong intracapsular and extracapsular ligaments. The intracapsular ligaments include the strong anterior and posterior cruciate ligaments. The extracapsular ligaments include the medial and lateral collateral ligaments.

The menisci along with the ligaments and various tendinous and muscular attachments surrounding the joint, contribute to its stability.

Range of motion

The knee joint is usually defined as a hinge joint however when flexed it is also capable of rotation and glide. The range of actions that the knee joint is capable of are: flexion/extension and rotation.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the differences between the TMJ, shoulder, hip and knee joints.
  • How many articulations are there at the elbow?
  • Choose a joint and describe the ligaments which support it.

Summary of joints;

Joint Name Joint Type Between...
Head
Atlanto-axial joint Synovial, pivot.
  • Atlas (C1).
  • Axis (C2).
Temporomandibular Synovial, hinge.
  • Temporal bone.
  • Mandible (condyle).
All sutures Fibrous, suture.
  • Bones of the cranium.
Trunk
Costochondral Cartilaginous, synchondroses.
  • Ribs
  • Costal cartilages.
Sternocostal Cartilaginous, synchondroses.
  • Sternum.
  • Costal cartilages
Costovertebral Synovial, gliding.
  • Vertebrae (costal facets).
  • Ribs (articular tubercles).
Intervertebral (1) Cartilaginous, symphysis.
  • Adjacent vertebral bodies.
Intervertebral (2) Synovial, gliding.
  • Adjacent vertebral facets.
Sacroiliac Synovial, plane.
  • Sacrum.
  • Coxal (ilium of hip) bone.
Symphysis pubis Cartilaginous, symphysis.
  • Coxal (pubis of hip) bone.
Upper limb
Sternoclavicular Synovial, saddle.
  • Sternum (manubrium).
  • Clavicle (sternal end).
  • 1st costal cartilage.
Acromioclavicular Synovial, gliding.
  • Scapula (acromion).
  • Clavicle (acromial end).
Shoulder (glenohumeral) Synovial, ball and socket.
  • Scapula (glenoid cavity).
  • Humerus (head).
Elbow (1) (humeroulnar) Synovial, hinge.
  • Humerus (trochlea).
  • Ulna (trochlea notch).
Elbow (2) (proximal humeroradial) Synovial, hinge.
  • Humerus (capitulum).
  • Radius (head).
Elbow (3) (radioulnar) Synovial, pivot.
  • Radius (proximal end).
  • Ulna (proximal end).
Radioulnar Synovial, pivot.
  • Radius (distal end).
  • Ulna (distal end).
Wrist (radiocarpal) Synovial, condyloid.
  • Radius (proximal end).
  • Scaphoid.
  • Lunate.
  • Triquetral.
Intercarpal Synovial, gliding.
  • Adjacent carpals.
Carpometacarpal Synovial, gliding.
  • Carpals (hamate, capitate trapezoid).
  • Metacarpals 2-5.
Trapeziometacarpal (base of thumb) Synovial, saddle.
  • Trapezium.
  • 1st metacarpal.
Intermetacarpal Synovial, gliding.
  • Adjacent metacarpals.
Metacarpophalangeal Synovial, condyloid.
  • Metacarpals 1-5.
  • Proximal phalanges.
Interphalangeal Synovial, hinge.
  • Distal phalanges.
  • Middle phalanges.
  • Proximal phalanges.
Lower Limb
Coxal (Hip) Synovial, ball and socket.
  • Coxal bone (acetabulum of hip).
  • Femur (head).
Knee (1) Synovial, hinge.
  • Femur (condyles).
  • Tibial (condyles).
Knee (2) Synovial, gliding.
  • Femur (condyles).
  • Patella (posterior surface).
Proximal tibiofibular Synovial, gliding
  • Tibia (proximal end).
  • Fibula (proximal end).
Distal tibiofibular Fibrous, syndesmosis.
  • Tibia (distal end).
  • Fibula (distal end).
Ankle (talocrural) Synovial, hinge.
  • Tibia (distal end).
  • Fibula (distal end).
  • Talus (trochlea surface).
Subtalar (talocalcaneal) Synovial, gliding.
  • Talus.
  • Calcaneus.
Talocalcaneonavicular Synovial, gliding.
  • Talus.
  • Calcaneus.
  • Navicular.
Calcaneocuboid Synovial, gliding.
  • Calcaneus (anterior).
  • Cuboid (posterior).
Intertarsal Synovial, gliding.
  • Adjacent tarsal bones.
Metatarsophalangeal Synovial, condyloid.
  • Metatarsals 1-5.
  • Tarsals (cuneiforms, cuboid).
Interphalangeal Synovial, hinge.
  • Distal phalanges.
  • Middle phalanges.
  • Proximal phalanges.
SELF-TEST
Complete the following questions before you go onto the next section:
  • What type of joint is the ankle joint?
  • How many condyloid joints are there in the body?
  • Which bones are involved in the wrist joint?

Clinical Considerations

Arthritis | Joints naturally degenerate as we get older but in arthritis this process is accelerated. Arthritis attacks the joints and muscles surrounding them, causing inflammation and pain which can limit the movement of the joint. There are a large number of conditions which can contribute to arthritis, a few are described below;
Osteoarthritis | Osteoarthritis is the most common form of arthritis and is a degenerative joint disease. The hyaline cartilage on the articular surfaces degenerates and can completely wear away causing the underlying bones to grind over each other. Osteoarthritis commonly affects the weight-bearing joints, such as the hips, knees and spine.
Rheumatoid arthritis | Rheumatoid arthritis is an inflammatory arthritis, and it is thought to be an autoimmune disease (where the immune system begins to attack its own tissues). The synovial membrane of the joint becomes inflamed and thickened, which leads to the degeneration of the adjacent articular cartilage and bones. It commonly affects the joints of the fingers, wrists, arms and legs of both sides of the body, leading to chronic pain and loss of motion. Rheumatoid arthritis is a systemic disease which means it can affect other parts of the body such as the heart, lungs, and eyes.


Lymphatic System

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

THE LYMPHATIC SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Understand the functions of the lymphatic system.
  • Describe the function and position of the main lymphatic vessels and nodes.
  • Describe the function and position of the spleen.
  • Describe the locations of diffuse lymphatic tissue.

Functions of the lymphatic system

The lymphatic system has three main functions, to maintain fluid balance, to defend the body against disease by producing lymphocytes and to absorb fats from the intestine and transport them to the blood.

  1. Fluid balance
    The tissues of the body are supplied by minute blood capillaries that bring oxygen-rich blood and remove carbon dioxide-rich blood from the tissues. Fluid similar to blood plasma called interstitial fluid leaches from these vessels into the surrounding tissue. It bathes each cell and supplies each one with nutrients, oxygen and water, whilst removing urea, carbon dioxide and water. 30 litres of interstitial fluid will leave the arterial capillaries every day, but only 27 litres of fluid will return to the venous capillaries. Lymphatic vessels function to drain this excess fluid from the tissues as lymph.
  2. Defence
    Lymphatic vessels empty the tissue fluid into the lymph nodes before returning it back to the blood steam. It is here that any foreign cells i.e. viruses, bacteria and fungi or chemicals which are harmful to the body (pathogens) are detected and removed by lymphocytes (white blood cells) which congregate in the lymph nodes. Once a foreign microorganism has been detected an immune response is triggered and the lymphocytes in the lymph node multiply.
  3. Digestion
    Some fats are too large to pass through the capillary walls of the small intestine and therefore can not be absorbed. Lymphatic vessels known as lacteals can absorb these large fats and transports them into the venous circulation via the thoracic duct. When the lymph contains fat it becomes milky and is known as chyle.

Lymphatic vessels

Lymphatic vessels originate as tiny hair-like capillaries in the interstitial spaces between cells. The walls of these vessels are thin and more permeable than the walls of blood capillaries. These capillaries join together to form larger lymphatic vessels that are similar in structure to veins, but thinner. Like veins, they have valves to prevent lymph passing backwards into the tissue. Unlike the circulatory system however, lymph is not pumped around the body, it depends on the movement of muscles, breathing and gravity. Lymphatic vessels accompany veins and arteries and are often found superficially.

LYMPHATIC VESSELS OF THE HEAD

All of the lymphatic vessels eventually converge into either the thoracic duct or the right lymphatic duct. The thoracic duct is about 45 cm long and forms the largest confluence of lymphatic vessels in the body. It receives lymph from the left side of the body as well as the lower right side. It originates at the cisterna chyli, a small pouch that lies on the surface of L2. From here the thoracic duct ascends the thorax, lying to the left of the vertebral column. It then joins with vessels from the neck and empties into the left subclavian vein at its junction with the left internal jugular vein.

The right lymphatic duct is much shorter than the thoracic duct and may only be 1 cm long. It is formed by the confluence of several lymphatic vessels, which drain the right side of the head and thorax, and the right arm. It drains into the junction of the right subclavian and right internal jugular veins.

THE THORACIC DUCT AND SURROUNDING LYMPHATICS

SELF-TEST
Complete the following questions before you go onto the next section:
  • List the functions of the lymphatic system.
  • Describe how lymph is moved around the body.

Lymphatic nodes

Lymph nodes are small bean shaped nodules that appear along the course of the lymphatic vessels. A number of afferent lymphatic vessels enter the node and disperse the lymph into the lumen of the node. The lymph is then collected from the lumen and leaves the node in an efferent lymphatic vessel which leaves the node at the hilum. Lymph nodes are full of lymphocytes and macrophages, which are held in place by a matrix of connective tissue and function to;

  1. Filter pathogens from the lymph.
  2. Provide lymphocytes for the blood.
  3. Produce antibodies.

For more information on lymphocytes see the cardiovascular system: blood chapter.

LYMPH NODE STRUCTURE

Lymph nodes usually appear in groups in certain positions of the body;

Nodes | Position | Drain
Facial | Face | Face
Cervical | Neck | Head and neck
Axillary | Armpit | Upper limb, breast and thorax
Inguinal | Groin | Lower limb
Popliteal | Behind the knee | Leg
Abdominal | Surrounding abdominal organs | Abdomen
Thoracic | Surrounding thoracic organs | Thorax

Clinical Considerations

Septicaemia | When lymph nodes filter bacteria from the lymph, they may become swollen and painful. If the infection is mild, the swelling will reduce and the bacteria are destroyed. If the bacteria are not destroyed, they may destroy the lymph node and enter the bloodstream, causing septicaemia.
Breast cancer | The axillary lymph nodes and vessels are implicated in the spread of breast cancer to the rest of the body.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Draw and label a lymph node, indicating the flow of lymph in and out.
  • Name two groups of lymph nodes that drain the lower limb.

Spleen

The spleen is involved with the circulatory and lymphatic systems. It functions to produce white blood cells, recycle old blood cells, as well as fight infection.

The spleen is a bean shaped organ about 12 cm long and 7 cm wide. It lies high on the posterior abdominal wall on the left side of the abdomen, behind the stomach and above the left kidney. The spleen receives blood from the aorta via the splenic artery, and is drained by the splenic vein. It is a mass of splenic pulp held together by a mesh of connective fibres which enclose it in a capsule. The pulp is made up of many types of cell including lymphocytes and phagocytes.

Function

As blood flows through the spleen, any pathogens within it are attacked by lymphocytes in the splenic pulp. Macrophages in the spleen also remove worn-out red and white blood cells and platelets. This breakdown of haemoglobin produces the pigment bilirubin, which is released into the blood plasma. Bilirubin is removed from the blood by the liver and kidneys and is excreted in the bile and to a lesser extent in the urine.

Clinical Considerations

Rupture | The spleen is easily injured via a blow or crushing injury to the upper abdomen or lower left chest. This may fracture the ribs and cause rupture of the spleen itself. A ruptured spleen causes extensive haemorrhage and is usually treated by immediate surgical removal (splenectomy) to prevent death due to loss of blood and shock. If surgery is not carried out, the fatality rate is 90%. The bone marrow and liver will take over some of the functions of the spleen, however, some functions are not replaced but the body copes without them.
Malaria | The spleen can become swollen if diseases such as malaria infect the blood.

Diffuse lymphatic tissue

Lymphatic tissue also occurs in places other than specialised lymphatic structures like the nodes or spleen. Lymphatic tissue can be found in the palatine and pharyngeal tonsils, the thymus gland, the small intestine and the appendix.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

MALE REPRODUCTIVE SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Identify and describe the organs of the male reproductive system.
  • Describe the accessory glands of the male reproductive system.
  • Describe the formation of sperm.
  • Describe the passage of sperm from the seminiferous tubules to ejaculation.

Testes

The testes are the male reproductive glands. Each oval-shaped testicle is approximately 4-5 cm long, 3 cm deep and 2.5 cm wide. In-utero they develop in the abdomen beneath the kidneys, but before birth will gradually descend through the abdomen and the inguinal canal to enter the scrotum.

As the testes descend, they bring with them a layer of peritoneum from the abdomen. This connection between the abdomen and the scrotum gradually becomes obliterated, leaving a separate sac surrounding each testis. This sac forms the outer layer of the testicular capsule; and is called the tunica vaginalis. The inner layer of the testicular capsule is a tough, blue-white fibrous capsule called the tunica albuginea, which projects into the testis as septa, dividing the testis into cone-shaped lobules.

The testicles also bring with them layers of the abdominal muscles and fascia that form the spermatic cord, suspending the testis from the abdomen.

LAYERS OF THE SPERMATIC CORD

layers of the spermatic cord
Function

The testes function to manufacture sperm cells and hormones. Each testis is divided into 200-300 lobules by septi originating from the tunica albuginea. Within each lobule are 4-coiled seminiferous tubules, the lining of which 'secretes' sperm cells. The tubules then converge to form the rete testes which is connected to the epididymis via efferent ductules. Sperm travel through these ducts to be stored in the epididymis until ejaculation.

CROSS SECTION THROUGH THE TESTIS

Clinical Considerations

Infertility Male infertility is often caused by a low sperm count. Varying factors including damage to the testes, hormonal imbalance and reduced sperm motility can cause this. Treatment includes artificial insemination, where the healthy sperm are collected from the male and inserted into the female reproductive tracts.
SELF-TEST
Complete the following questions before you go onto the next section;
  • Describe the structure of the testis.
  • How many lobules are there in each testis?

Spermatic ducts

The spermatic ducts function to carry sperm from the testis to the urethra. They can be described in 3 parts;

Name | Description
Epididymis | A highly convoluted tube attached by efferent ductules to the back of the testis. It is here that sperm are stored prior to ejaculation, at which time they leave the epididymis and continue through the ductus deferens.
Ductus deferens | Approximately 45cm long, the ductus deferens is a thin tube that transports sperm from the epididymis to the ejaculatory ducts. It passes upwards into the abdomen through the spermatic cord and inguinal canal where it passes medially to the posterior surface of the bladder. Here it becomes tortuous and lies in between the seminal vesicles. At the prostate the duct joins with the seminal vesicle to form the ejaculatory ducts.
Ejaculatory ducts | The ductus deferens and seminal vesicles merge at the apex of the prostate to form two ejaculatory ducts. They run through the prostate gland to empty into the prostatic urethra.

Seminal vesicles

The seminal vesicles are paired thin-walled tubes approximately 10-15 cm long that are coiled into sacs approximately 5 cm in length. They lie on the back of the bladder, lateral to the ductus deferens. Inferiorly they join with the ductus deferens to form the ejaculatory ducts, which run through the prostate gland to empty into the prostatic urethra.

Function

They produce a yellowy seminal fluid containing prostaglandins and proteins, which forms 60% of the volume of semen. It is seminal fluid that causes the semen to coagulate after ejaculation.

SELF-TEST
Complete the following questions before you go onto the next section;
  • Describe the path of the ductus deferens.
  • Describe the function of the seminal vesicles.

Penis

The penis is the male organ of copulation and is the common outlet for both urine and semen. It contains many venous sinuses which can become engorged in blood, causing erection.

The penis is made of three tubes held together by fascia;

Name | Description
Corpora cavernosa | Paired tubes that run along the top of the corpora spongiosum. They attach to the ischial rami of the hip bone and the glans penis.
Corpora spongiosum | Forms the under surface of the penis and contains the urethra. It begins as the bulb of the penis and ends in an enlargement, the glans penis. It receives the ducts of the bulbo-urethral glands.

TRANSVERSE SECTIONS THROUGH THE PENIS

transverse sections through penis

Clinical Considerations

Phimosis A loose double fold of skin called the foreskin covers the glands penis. Phimosis is when it is too tight to be drawn over the glans and has to be stretched or removed via circumcision.

Prostate gland

The prostate is the largest of the accessory glands of the male reproductive system, measuring about 3 cm in diameter. It lies underneath the bladder and surrounds the beginning of the urethra. The posterior surface of the prostate can be easily palpated through the anterior wall of the rectum.

MEDIAN SECTION THROUGH THE MALE PELVIS

median section of the male pelvis

The prostatic urethra and the ejaculatory ducts travel through the gland and open into the prostatic urethra.

CROSS SECTION OF THE MALE URETHRA

CROSS SECTION OF THE MALE URETHRA
Function

It is composed of many follicles that drain into 15-25 excretory ducts that open into the prostatic urethra. They produce a thin, milky fluid that comprises approximately 30% of the volume of semen and provides nourishment for the sperm.

Clinical Consideration

Prostate cancer Prostate cancer is the 2nd largest cause of male cancer deaths in the USA to lung cancer. A prostate-specific antigen is found in men with prostate cancer and can be identified by a blood test. It is recommended that men over 50 are checked for this antigen annually. Treatment for this cancer is controversial, but can include radiotherapy, chemotherapy and surgery.

Bulbo-urethral glands

The bulbo-urethral glands are paired, yellow glands approximately 1cm in diameter. They are found behind and to the sides of the membranous urethra and above the bulb of the penis. They are surrounded by the sphincter urethrae.The ducts of the bulbo-urethral glands are approximately 3 cm and open into the spongy urethra in the bulb of the penis.

Function

They produce a clear fluid prior to ejaculation which serves to neutralize the acidic environment of the urethra and the vagina. It also adds some lubrication for the penis during sexual intercourse.

SELF-TEST
Complete the following questions before you go onto the next section;
  • Describe the structures that form the penis.
  • Which structures travel through the prostate gland?
  • Describe the path of sperm from the seminiferous tubules to ejaculation.
Test your understanding of this chapter with the Interactive QUIZZES and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

MUSCULAR SYSTEM: APPENDICULAR MUSCLES

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the location and actions of the main muscles of the upper limb.
  • Describe the location and actions of the main muscles of the lower limb.
  • Describe the boundaries of the femoral triangle and identify its contents.
  • Describe the boundaries of the popliteal fossa and identify its contents.

Before attempting this chapter - please look at the chapter on joints.

Appendicular muscles refer to the muscles of the arms and legs.

Upper Limb Muscles

Shoulder

The rotator cuff is the name given to a complex of 4 muscles. They all originate on the scapula and their tendons insert into the greater and lesser tubercles of the humerus. The rotator cuff tendons blend with each other as well as the articular capsule of the shoulder joint and help reinforce it. The rotator cuff not only allows the shoulder joint to move but is also very important in holding the head of the humerus within the glenoid cavity of the scapula.

Rotator Cuff Muscles Description Action
Supraspinatus Originates from the top of the scapula; supraspinous fossa. It inserts onto the greater tubercle of the humerus.
  • Abducts arm.
Infraspinatus A large triangular muscle originating from the back of the scapula; infraspinous fossa. It inserts onto the greater tubercle of the humerus.
  • Extends arm.
  • Laterally rotates arm.
Teres Minor A long rectangular muscle originating from the lateral border of the back of the scapular. It inserts onto the greater tubercle of the humerus.
  • Adducts arm.
  • Laterally rotates arm.
Subscapularis A large triangular muscle originating from the front of the scapula; subscapular fossa. It inserts onto the lesser tubercle of the humerus.
  • Medially rotates arm.
Other Shoulder Muscles Description Action
Deltoid A thick powerful muscle which covers the shoulder joint and upper humerus. It inserts onto the deltoid tuberosity on the lateral side of the humerus.
  • Abducts the shoulder.
Trapezius A broad flat triangular muscle found on the neck and upper back. The two muscles together form a trapezium, hence the name.
  • Elevates, retracts and elevates the scapula.
  • (One side) Laterally flexes neck.
  • (Both sides) Extend neck.
Pectoralis Major Large muscle found on the front of the chest wall. It inserts via its tendon onto the front of the humerus.
  • Flexes shoulder.
  • Adducts arm.
  • Medially rotates arm.
Teres Major Rectangular muscle originating from the bottom tip of the back of the scapula. It inserts via a flat tendon onto the front of the humerus.
  • Extends shoulder.
  • Adducts arm.
  • Medially rotates arm.
Serratus Anterior It originates from the medial border of the scapula and inserts onto the upper 8 ribs via finger-like projections.
  • Protracts scapula.
  • Depresses scapula.
  • Rotates Scapula.
Latissimus Dorsi Large flat triangular muscle found on the lower back. It originates from the spines of the lower thoracic, the lumbar and sacral vertebra. It inserts onto the front of the humerus.
  • Extends shoulder.
  • Adducts arm.
  • Medially rotates arm.

Arm

The muscles of the arm act upon the shoulder and elbow joints and are the strongest muscles in the upper limb.

Arm Muscles Description Action
Biceps Brachii Large muscle found on the front of the arm; it has two heads.
  • Long Head (arises within the shoulder joint capsule; supraglenoid tubercle).
  • Short Head (arises from the coracoid process).
Both heads merge to insert via a thick tendon onto the radius (radial tuberosity).
  • Flexes elbow.
  • Flexes shoulder.
  • Abducts arm.
  • Supinates forearm.
Triceps Brachii Large muscle found on the back of the arm; it has three heads.
  • Long Head (arises from the scapula; infraglenoid tubercle).
  • Lateral head (arises from the humerus).
  • Medial Head (arises from the humerus).
The common tendon inserts onto the ulna (olecranon).
  • Extends elbow.
  • Adducts arm.
Coracobrachialis Found on the front of the arm, it originates from the coracoid process of the scapula. It inserts onto the shaft of the humerus.
  • Flexes shoulder.
  • Adducts arm.
Brachialis Found passing in front of the elbow, it originates from the shaft of the humerus and inserts onto the ulna; coronoid process.
  • Flexes elbow.
SELF-TEST
Complete the following questions before you go onto the next section:
  • List the 4 muscles of the rotator cuff. Why are they important?
  • Name and identify all of the heads of the biceps and triceps muscles.
  • Name 4 muscles that medially rotate the arm.

Forearm

The forearm muscles are mainly concerned with moving the wrist and fingers. The muscle bellies lie in the forearm and as they approach the wrist they become tendinous before passing into the the wrist and hand.

Name Description Action
Brachioradialis Found on the front of the forearm, it originates from the distal end of humerus and inserts onto the distal end of the radius.
  • Flexes the elbow.
Pronator Teres Found deep across the front of the elbow, it originates from the distal end of the humerus and the coronoid process of the ulna. It inserts onto the shaft of the radius.
  • Flexes the elbow.
  • Pronates the forearm.
Supinator Found deep across the back of the elbow, it originates from the lateral epicondyle of the humerus and inserts onto the radius.
  • Supinates the forearm.

Flexors

The flexors of the wrist and hand are located on the front of the forearm. A number of the flexor muscles of the forearm arise from a common flexor tendon which arises from the medial epicondyle of the humerus. At the front of the wrist the flexor tendons travel underneath the flexor retinaculum. This holds the flexor tendons in place and prevents them from bowing outwards when they contract.

Name | Description | Action
Flexors | Found on the front (palmar side) of the arm. | Flex the wrist and fingers.
Flexor Carpi Radialis Arises from the common flexor tendon, becomes a thin tendon at the wrist and inserts onto the base of the 2nd metacarpal.
  • Flexes the wrist.
  • Abducts the hand.
Flexor Carpi Ulnaris Arises from the common flexor tendon, becomes a thin tendon at the wrist and inserts onto the 5th metacarpal and the carpal bones (pisiform and hamate).
  • Flexes the wrist.
  • Adducts the wrist.
Flexor Digitorum Superficialis Arises from the common flexor tendon, divides into 4 thin tendons each of which inserts onto a finger.
  • Flexes fingers 2-5.
Flexor Digitorum Profundus Arises from the ulna, divides into 4 thin tendons each of which inserts onto to a finger.
  • Flexes wrist.
  • Flexes fingers 2-5.
Flexor Pollicis Longus Arises from the ulna, becomes a thin tendon at the wrist and inserts onto to the thumb.
  • Flexes the thumb.

Extensors

The extensors of the wrist and hand are located on the back of the forearm. A number of the extensor muscles of the forearm arise from a common extensor tendon whicharises from the lateral epicondyle of the humerus. At the back of the wrist the extensor tendons travel underneath the extensor retinaculum. This holds the extensor tendons in place and prevents them from bowing outwards when they contract.

Name | Description | Action
Extensors | Found on the back (dorsal side) of the arm | Extend the wrist and fingers.
Extensor Carpi Ulnaris Arises from the common extensor tendon, becomes a flat tendon at the wrist and inserts onto the base of the 5th metacarpal.
  • Extends the wrist.
  • Adducts the wrist.
Extensor Carpi Radialis Longus Arises from the supracondylar ridge of the humerus, becoming a flat tendon at the wrist and inserts onto the 2nd metacarpal.
  • Extends the wrist.
  • Abducts the wrist.
Extensor Carpi Radialis Brevis Arises from the common extensor tendon, becomes a flat tendon at the wrist and inserts onto the 3rd metacarpal.
  • Extends the wrist.
  • Adducts the wrist.
Extensor Digitorum Arises from the common extensor tendon, divides into 4 thin tendons each of which inserts onto a finger.
  • Extends the wrist.
  • Extends fingers 2-5.
Extensor Digiti Minimi Arises from the common extensor tendon, becomes a thin tendon at the wrist and inserts onto the little finger.
  • Extends the little finger.
Extensor Pollicis Longus Arises from the ulna it becomes a thin tendon at the wrist and inserts onto the first finger.
  • Extends the thumb.
Extensor Pollicis Brevis Arises from the radius it becomes a thin tendon at the wrist and inserts onto the base of the thumb.
  • Extends the thumb.
Extensor Indicis Arises from the ulna becomes a thin tendon at the wrist and inserts onto the index finger.
  • Extends the index finger.

Hand (intrinsic muscles)

The intrinsic muscles of the hand are the small muscles of the hand are split into thenar, hypothenar and mid palmar groups. These muscles assist the flexors and extensors of the forearm to move the thumb and fingers. The thenar group control movements of the thumb, the hypothenar group control the movements of the little finger and the mid palmar group control the movement of fingers 2-5. As the name suggests the mid palmar group lie between the metatarsals.

Name | Description | Action
Thenar (thumb) group | Muscles of the thumb. | Thumb movements
Adductor Pollicis A triangular muscle with 2 heads; it arises from the 3rd metacarpal and inserts onto the thumb.
  • Adducts thumb.
Abductor Pollicis Brevis A long thin muscle; it arises from the ulna and radius and inserts onto the thumb.
  • Abducts thumb.
Opponens Pollicis The fleshy part of the thumb; it arises from the flexor retinaculum and trapezium and inserts onto the thumb.
  • Opposes thumb.
Flexor Pollicis Brevis A thin muscle, it arises from the flexor retinaculum and carpal bones (trapezium, trapezoid and capitate) and inserts onto the thumb.
  • Flexes thumb.
Hypothenar (little finger) Group | Muscles of the little finger. | Little finger movements.
Abductor Digiti Minimi A small muscle arising from the flexor retinaculum and pisiform and inserting onto the little finger.
  • Abducts little finger.
Flexor Digiti Minimi Brevis A small thin muscle arising from the flexor retinaculum and hamate and inserting onto the little finger.
  • Flexes little finger
Opponens Digiti Minimi A small muscle arising from the flexor retinaculum and hamate and inserting onto the little finger.
  • Opposes little finger to thumb.
Mid palmar Group | Muscles of the palm. | Metacarpal and finger movements.
Palmar interosseous(1-3) Three muscles which originate from the 2nd, 4th and 5th metacarpal bones and insert onto the 2nd, 4th and 5th fingers respectively.
  • Adducts fingers 2, 4 and 5.
  • Flex metacarpophalangeal joints.
  • Extends interphalangeal joint.
Dorsal Interosseous (1-4) Four muscles which arise from the adjacent sides of the 1st and 2nd, 2nd and 3rd, 3rd and 4th and 4th and 5th metacarpal bones. They insert onto the 2nd-4th fingers respectively.
  • Abducts fingers 2-4.
  • Flex metacarpophalangeal joints of fingers 2-4.
  • Extends interphalangeal joint.
Lumbricals (1-4) Four muscles which originate in the palm from the tendons of flexor digitorum profundus and insert onto the 2nd-5th fingers.
  • Flex metacarpophalangeal joints of fingers 2-5.
  • Extends interphalangeal joints of fingers 2-5.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Which side of the forearm are the flexors and extensors located?
  • Name 2 muscles that originate in the forearm and flex the fingers.
  • List the names of 5 intrinsic muscles of the hand.

Lower Limb Muscles

The muscles of the lower limb are large and strong for locomotion. They can be divided into muscles of the hip, thigh, calf (leg) and foot.

Hip

Muscles of the hip include muscles which originate in the trunk as well as those within the thigh region.

Muscles of the Hip Description Action
Iliopsoas This is the name given to two muscles which combine to form a conjoined tendon before inserting onto the femur.
  • Psoas major (a thick muscle arising from the lumbar vertebrae).
  • Iliacus (fan shaped muscle arising from the iliac fossa).
Iliopsoas passes under the inguinal ligament and crosses in front of the hip joint to insert onto the femur.
  • Flex hip.
  • Abduct hip.
  • Flex trunk.
Gluteals (3 muscles) This is the group of muscles that form the buttocks.
  • Gluteus Maximus
  • Gluteus Medius
  • Gluteus Minimus
They all arise from the body of the ilium and insert onto the femur; maximus inserts onto the gluteal tuberosity and medius and minimus inserted onto the greater trochanter of the femur.
  • Extend hip.
  • Abduct hip.
  • Laterally rotates femur.
Tensor Fasciae Latae Small muscle arising from the iliac crest of the os coxa (hip bone) and inserting into the iliotibial tract.
  • Abducts hip.
  • Laterally rotates femur.
Piriformis Arises from the front of the sacrum and inserts onto the greater trochanter of the femur.
  • Abducts hip.
  • Laterally rotates femur.
Gemelli Two thin muscles, superior and inferior which arise from the lesser sciatic notch and insert onto the greater trochanter.
  • Laterally rotates hip.
  • Abducts hip.
Obturator Internus Arises within the pelvis from the margins of the obturator foramen. Its tendon makes a 90 degree turn around the lesser sciatic notch and inserts onto the greater trochanter.
  • Laterally rotates femur.
  • Abducts hip.
Obturator Externus Arises outside the pelvis from the margins of the obturator foramen. Its tendon inserts onto the intertrochanteric fossa.
  • Laterally rotates femur.
Quadratus Femoris A flat quadrilateral muscle arising from the ischial tuberosity and inserting onto the femur.
  • Adducts hip
  • Laterally rotates femur.

Thigh

The thigh has a group of strong muscles on the front called the quadriceps and on the back called the hamstrings.

Muscles of the Thigh Description Action
Quadriceps (4 muscles) Large bulk of 4 muscles on the front of the thigh. They arise from the femur and attach via a conjoined tendon to the patella.
  • Vastus lateralis (outside of the thigh).
  • Vastus Medialis (inside of the thigh).
  • Vastus Intermedialis (underneath other vastus muscles).
  • Rectus Femoris (front of thigh).
  • Extends knee.
Hamstrings (3 muscles) Large bulk of 3 muscles on the back of the thigh. They arise from the ischial tuberosity and insert onto the tibia.
  • Biceps Femoris (two heads; long and short).
  • Semitendinosus (has a long thin tendon).
  • Semimembranosus (it is membranous at its origin).
  • Flexes knee.
Sartorius The longest muscle in the body, it arises from the anterior superior iliac spine, travels obliquely across the front of the thigh and attaches to the tibia. It assists the hamstrings and aids in crossing and uncrossing your legs.
  • Flexes hip.
  • Flexes knee.
  • Rotates femur.
Adductors Three muscles that form the inside (medial side) of the thigh.
  • Adductor Magnus
  • Adductor Longus
  • Adductor Brevis
  • Adducts hip
Gracilis Long thin muscle on the medial side of the thigh. It assists the adductors.
  • Adducts hip

Femoral Triangle

The femoral triangle is an area found at the top of the front of the thigh. It is bordered laterally by sartorius, medially by adductor longus and superiorly by the inguinal ligament. Its floor is composed of the iliopsoas and pectineus muscles and its roof by superficial fascia and skin. It is an important landmark due to the structures that pass through it as well as its superficial position. Passing through it is a large neurovascular bundle consisting of the femoral artery, vein and nerve. It also contains the inguinal lymph nodes and is where the saphenous vein joins with the femoral vein.

BOUNDARIES OF THE FEMORAL TRIANGLE

Boundaries of the Femoral Triangle

Popliteal Fossa

The popliteal fossa is a diamond-shaped space at the back of the knee. It is bound above and medially by semimembranosus and semitendinosus, above and laterally by biceps femoris and below and medially and laterally by the two heads of gastrocnemius. The floor is formed by the back of the femur and the roof is formed by the fascia lata and overlying skin. Passing through the popliteal fossa are the popliteal artery and vein, and the tibial and common peroneal nerves. It is also where the small saphenous vein joins the popliteal vein.

BOUNDARIES OF THE POPLITEAL FOSSA

Boundaries of the popliteal fossa
SELF-TEST
Complete the following questions before you go onto the next section:
  • List all the muscles that laterally rotate the hip joint (femur).
  • Name the individual components of the quadriceps and hamstring muscles.
  • Name 3 structures that pass through the femoral triangle and the popliteal fossa.

Leg (calf)

Just like the forearm muscles move the wrist and fingers, most of the calf muscles are concerned with moving the ankle and toes. The muscle bellies lie in the leg and as they approach the ankle they become tendinous before passing into the foot.

Flexors and Plantar Flexors (Ankle Extensors)

The flexors of the toes and the plantar flexors of the ankle are located on the back and lateral side of the leg and ankle and in the sole of the foot. When reaching the ankle the tendons of the flexors curl around the medial and lateral malleoli to enter the sole of the foot. At the sides of the ankle the flexor tendons travel underneath the flexor retinaculum medially and the peroneal retinaculum laterally. This holds the flexor tendons in place and prevents them from bowing outwards when they contract.

Name | Description | Action
Posterior compartment | Found on the back of the leg. | Flexes the knee, ankle (plantar flexes) and toes.
Gastrocnemius Together with soleus it forms the bulk of the calf. It arises from the femur via two heads, medial and lateral which form the borders of the popliteal fossa. The two heads merge with soleus inferiorly to form the tendo calcaneus (Achilles tendon) which inserts onto the back of the calcaneus.
  • Flexes knee.
  • Plantar flexes ankle.
Soleus Together with gastrocnemius it forms the bulk of the calf. It arises from the tibial and fibula and merges with gastrocnemius to form the tendo calcaneus (Achilles tendon) which inserts onto the back of the calcaneus.
  • Plantar flexes ankle.
Tibialis posterior Lies deep in the calf arising from the back of the tibia and fibula. It becomes tendinous at the back of the ankle where it travels into the sole of the foot.
  • Assists plantar flexion (extension) of the ankle.
  • Inverts foot.
Flexor Digitorum Longus Arising from the back of the tibia it lies deep in the calf. It becomes tendinous at the back of the ankle where it travels into the sole of the foot. In the foot it divides into 4 tendons which attach to the 4 lateral toes.
  • Plantar flexes ankle.
  • Flexes the 4 lateral toes.
Flexor hallucis longus Arises deep in the calf from the back of the fibula. It becomes tendinous at the back of the ankle where it enters the sole of the foot to attach to the big toe (hallux).
  • Flexes big toe (hallux).
  • Assists plantar flexion of the ankle.
Lateral (peroneal) compartment of the leg | Found on the outside of the leg. | Plantar flexes the ankle and everts the foot.
Peroneal Longus It arises from the lateral (outside) surface of the fibula, runs down the side of the leg, becoming tendinous around the ankle to attach to the base of the 5th toe.
  • Plantar flexes ankle.
  • Everts foot.

Extensors

The extensors (dorsiflexors) of the ankle and toes are located on the front of the leg and ankle and on the dorsum of the foot. At the front of the ankle the extensor tendons travel underneath the extensor retinaculum. This holds the extensor tendons in place and prevents them from bowing outwards when they contract.

Muscles of the Leg | Description | Action
Anterior (extensor) compartment of the leg | Muscles found in the front of the leg. | Extends the ankle joint (dorsiflexes) and the toes.
Tibialis anterior It arises from the tibial shaft and runs down the front of the leg becoming tendinous at the ankle to attach to the medial cuneiform.
  • Dorsiflexes ankle.
  • Inverts foot.
Extensor digitorum Longus It arises from the front of the tibia and fibula and runs down the front of the leg dividing at the ankle into 4 tendons which attach to the 4 lateral toes.
  • Extends the 4 lateral toes.
  • Assists dorsiflexion of the ankle.

Foot (Intrinsic Muscles)

The intrinsic muscles of the foot assist the flexors and extensors of the leg to move the toes.

Intrinsic muscles of the foot Description Action
Extensor digitorum brevis A thin muscle on the dorsum of the foot; arising from the top of the calcaneus it divides into the 2nd-4th toes.
  • Extends (dorsiflexes) toes 2-4.
Extensor hallucis brevis A thin muscle on the dorsum of the foot, arising from the top of the calcaneus and inserting onto the proximal phalanx of the hallux (big toe).
  • Extends (dorsiflexes) hallux.
Dorsal Interosseous (1-4) Four muscles which arise from the adjacent sides of the 1st and 2nd, 2nd and 3rd, 3rd and 4th and 4th and 5th metatarsal bones. They insert onto the 2nd-4th toes respectively.
  • Abducts toes 2-4.
Plantar interosseous (1-3) There are 3 muscles which originate from the 2nd, 4th and 5th metatarsal bones and insert onto the 2nd, 4th and 5th toes respectively.
  • Adducts toes 2, 4 and 5.
Lumbricals (1-4) Four slender muscles which originate in the sole of the foot from the tendons of flexor digitorum longus and insert onto the 2nd-5th toes.
  • Flex metatarsophalangeal joints of toes 2-5.
  • Extends interphalangeal joints of toes 2-5.
Flexor digitorum accessorius Arises on the sole of the foot from the calcaneus and inserts onto the lateral border of the tendon of flexor digitorum longus.
  • Assists flexion of the 4 lateral toes.
Flexor digiti minimi brevis A small muscle on the sole of the foot. It arises from the base of the 5th metatarsal and inserts onto the proximal phalanx of the 5th toe.
  • Flexes the 5th toe.
Abductor digiti minimi Found in the lateral part of the sole; it arises from the calcaneus and inserts onto the 5th toe.
  • Abducts the 5th toe.
Flexor hallucis brevis Arises on the sole of the foot from two heads attached to the cuboid and all 3 cuneiforms. It inserts via two tendons to the base of the proximal phalanx of the hallux. Each tendon contains a sesamoid bone.
  • Flexion of the hallux.
Adductor hallucis Consists of two heads; transverse and oblique, which unite to insert into the hallux (big toe).
  • Adducts the hallux.
  • Assists flexion of the hallux.
Abductor hallucis A large muscle found on the medial part of the sole; it arises from the calcaneus and inserts onto the hallux (big toe).
  • Abducts the hallux.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name 4 muscles found in the posterior compartment of the leg.
  • Describe the function of the retinaculum around the ankle.
  • Name 4 intrinsic muscles that flex the toes.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

MUSCULAR SYSTEM: AXIAL MUSCLES

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the location and actions of the main muscles of the head and neck.
  • Describe the location and actions of the main muscles of the thorax.
  • Describe the location and actions of the main muscles of the abdomen.
  • Describe the location and actions of the main muscles of respiration.

Before attempting this chapter - please look at the chapter on joints.

Axial muscles

Axial muscles refer to the muscles attached to the head, neck, vertebral column, thorax, abdomen and pelvis.

Head muscles

The head contains the muscles of facial expression and the muscles of mastication (chewing) as well as the muscles that move the eye (see the Nervous System: Special Senses chapter ).

Muscles of Facial Expression

The muscles of facial expression attach to the skin of the face so that when they move the expression of the face changes.

Selected Muscles of Facial Expression Location Action
Orbicularis Oculi Circular muscle surrounding the eyes.
  • Closes the eyes.
Levator Palpebrae Superioris Thin muscle within the eyelid.
  • Opens the eyes.
Orbicularis Oris Circular muscle surrounding the mouth and lips.
  • Closes the mouth.
Zygomaticus Major Long thin muscle which goes from the cheek bone to the corner of the mouth.
  • Pulls the corners of the mouth upwards and outwards.
Occipito-frontalis This muscle has two parts, on the forehead and the back of the head, joined by an aponeurosis.
  • Raises the eyebrows.
  • Wrinkles the forehead.
Depressor Anguli Oris Triangular muscle at the side of the chin to the corner of the mouth.
  • Pulls the corners of the mouth downwards.

Muscles of Mastication

The muscles of mastication are strong muscles which forcibly close the mouth for chewing; they open and close the jaw (mandible) as well as move it forwards and backwards and from side to side.

Selected Muscles of Mastication Location Action
Temporalis A large triangular muscle on the side of the head.
  • Closes the jaw.
Masseter Rectangular muscle from the cheek to the outside of the jaw.
  • Closes the jaw.
Medial and Lateral Pterygoids Two muscles deep inside the jaw; from the pterygoid plate to the mandible.
  • Open and closes the jaw
  • Moves the jaw from side to side and forwards and backwards.
Buccinator In the soft tissue of the cheeks.
  • Flattens cheeks to press food under the molars, and in sucking and blowing.

Neck muscles

Muscles of the neck allow us to move our heads as well as to swallow. The neck muscles work together to act on the cervical spine to make us nod our heads up and down and shake our heads from side to side . There are deep intricate muscles which help stabilize the cervical spine as well as the larger external muscles which flex and extend the neck.

Selected Muscles of the Neck Location Action
Sternocleidomastoid Long thick muscle at the side of the neck.
  • Both muscles together flex the neck.
  • An individual muscle will draw the head to that shoulder.
Trapezius A large triangular muscle on the back of the neck, shoulders and upper back; it can be divided into three parts.
  • Pulls the shoulders back and moves the scapula.
Suprahyoid muscles Group of muscles found above the hyoid bone.
  • Raises the hyoid bone during swallowing.
Infrahyoid muscles Group of muscles found below the hyoid bone.
  • Pulls the hyoid downwards after it has been raised in swallowing.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Name two muscles which close the jaw.
  • List 5 muscles of facial expression.
  • Which groups of muscle contribute to the swallowing action.

Muscles of the vertebral column (spine)

Theses muscles allow us to twist and turn, as well as flex and extend the trunk. They are especially important in humans as they allow us to maintain an upright posture.

Posterior Vertebral Column

The muscles on the posterior (back) of the vertebral column extend, laterally flex and rotate the vertebral column as well as rotate and extend the head. These muscle can be grouped into three groups; erector spinae, transversospinalis and the suboccipital muscles.

Erector spinae is the large bulk of muscle that lies in the groove either side of the entire vertebral column. It is divided into 3 main columns, each of which divides further into 3 smaller sections. Erector spinae extends, laterally flexes and rotates the vertebral column.

Main Columns of Erector spinae Named slips Action
  • Iliocostalis
  • Iliocostalis Lumborum
  • Iliocostalis Thoracis
  • Iliocostalis Cervicis
  • Extends.
  • Laterally flexes.
  • Rotates the vertebral column.
  • Longissimus
  • Longissimus Thoracis
  • Longissimus Cervicis
  • Longissimus Capitis
  • Extends.
  • Laterally flexes the vertebral column.
  • Spinalis
  • Spinalis Thoracis
  • Spinalis Cervicis
  • Spinalis Capitis
  • Extends the vertebral column.

Transversospinalis are a group of muscles also found either side of the vertebral column and attach to the transverse processes and spinous processes of the spinal cord. Transversospinalis muscles are grouped into 3 main groups; multifidus, semispinalis and rotatores. They extend, laterally flex and rotate the vertebral column.

Transversospinalis Named slips Action
  • Multifidus
  • Extends.
  • Laterally flexes.
  • Rotates the vertebral column.
  • Semispinalis
  • Semispinalis Thoracis
  • Semispinalis Cervicis
  • Semispinalis Capitis
  • Extends the cervical spine.
  • Rotates it to the opposite side.
  • Rotatores
  • Rotatores Lumborum
  • Rotatores Thoracis
  • Rotatores Cervicis
  • Rotation between adjacent vertebra.

The suboccipital muscles are a group of 4 small muscles that attach to the top of the cervical spine and the back of the skull (occipital bone). They extend and rotate the head.

Suboccipital muscles Action
  • Rectus Capitis Posterior Minor
  • Extends the head.
  • Rectus Capitis Posterior Major
  • Extends.
  • Laterally flexes.
  • Rotates the head.
  • Obliquus Capitis Superior
  • Extends.
  • Laterally rotates the head.
  • Obliquus Capitis Inferior
  • Rotates the 1st cervical vertebra around the dens of the 2nd cervical vertebra.
Suboccipital triangle

This is a triangular space bounded by the superior and inferior oblique muscles and the rectus capitis posterior major. The floor of the triangle contains the posterior arch (back) of the first cervical vertebra (atlas or C1), and just above this the vertebral artery and the emerging first spinal nerve. It is important to understand the anatomy of this region as it is complex and often the site of degenerative disease or trauma.

SUBOCCIPITAL TRIANGLE

Anterior Vertebral Column

The muscles on the anterior (front) of the vertebral column flex, laterally flex and rotate the cervical vertebral column as well as flex the head. The main muscles are listed below.

Name Action
Scalenii (group of 3 muscles)
  • Scalenus Anterior
  • Scalenus Medius
  • Scalenus Posterior
  • Flexes.
  • Laterally flexes.
  • Rotates the cervical vertebrae.
Longus Colli (has 3 parts)
  • Longus Colli: Inferior Oblique
  • Longus Colli: Vertical Intermediate
  • Longus Colli: superior Oblique
  • Flexes.
  • Laterally flexes the cervical vertebrae.
Longus Capitis
  • Flexes the cervical vertebrae and head.

Thoracic muscles (respiration)

The main muscles of respiration are the diaphragm and the internal and external intercostal muscles. The diaphragm is attached to the lower six ribs and their costal cartilages, as well as the sternum and the sides of the lumbar vertebrae. The intercostal muscles attach to all of the ribs and their costal cartilages. Other muscles of the neck, shoulder, back, abdomen and pelvic floor can also contribute to respiration during forced inspiration/expiration.

Muscles of Respiration | Description | Action
Diaphragm A dome shaped musculofibrous sheet consisting of a;
  • Muscular part
  • Central tendon
  • Right crus
  • Left crus
It divides the thorax from the abdomen and has openings for the inferior vena cava, oesophagus and aorta and accompanying nerves. 		When contracted the dome of the diaphragm flattens and descends, thereby increasing the size of the thoracic cavity and decreasing the size of the abdominal cavity. This causes a change in the pressure gradients within the thoracic cavity and draws air into the lungs.
Internal intercostals | Found between the ribs.The fibres run obliquely backwards from the bottom of one rib to the top of the other rib. | Decrease the size of the thorax by drawing the ribs downwards and inwards, being most active during expiration.
External intercostals | Found between the ribs. The fibres run obliquely forwards from the bottom of one rib to the top of the other rib. | Increase the size of the thorax by drawing the ribs upwards and outwards, being most active during inspiration.

Abdominal muscles

The abdominal muscles are important flexors of the the vertebral column and increase the intra-abdominal pressure in a number of processes; coughing, urination, defecation, childbirth, vomiting and respiration.

The front and sides of the abdomen are supported by 3 thin muscles which become aponeurotic sheets along the anterior (front) of the abdomen; transversus abdominis, external oblique and internal oblique.

Muscle name Description Action
Rectus Abdominis Strap like muscle on the front of the abdomen enclosed in the rectus sheath. It forms the 6 pack.
  • Flexes the vertebral column e.g. in sit-ups.
  • Increases intra-abdominal pressure.
External Oblique Outer layer forming the side walls of the abdomen - forms the inguinal ligament.
  • Flexes.
  • Rotates the vertebral column.
Internal Oblique Middle layer forming the side walls of the abdomen.
  • Flexes.
  • Rotates the vertebral column.
Transversus Abdominis Innermost layer forming the side walls of the abdomen.
  • Flexes the vertebral column.
  • Increases intra-abdominal pressure.
Quadratus Lumborum Forms the posterior abdominal wall, each side of the lumbar vertebral column.
  • Laterally flexes the vertebral column.

Rectus Sheath

The tendons of transversus abdominis, internal oblique and external oblique merge together at the front of the abdomen to form a fibrous sheath know as the rectus sheath. Each side of the sheath joins in the mid line to form a strip called the linea alba. The rectus sheath divides around the rectus abdominis muscles and encloses them.

THREE LEVELS OF THE RECTUS SHEATH

Three levels of the rectus sheath

Inguinal Ligament

The inguinal ligament is the bottom edge of external oblique. The muscle is aponuerotic at this level and folds over to create a tunnel in which important structures can travel. In the female the round ligaments of the uterus and associated vessels travel through it and in the male the spermatic cord. Underneath the inguinal ligament is a space for the femoral vessels and nerves to pass into the thigh.

Pelvis floor muscles

The pelvic floor consists of a sheet of muscle that acts like a hammock supporting the pelvic viscera. It extends from the pubis and ischial and pubic rami of the hip bone to the sacrum and coccyx. In the female, the pelvic floor is pierced by three openings, for the vagina, urethra and anus; in the male it is pierced by two openings, for the urethra and anus. The main muscles that contribute to the pelvic diaphragm are the levator ani and coccygeus muscles. Levator ani makes up a large proportion of the pelvic diaphragm and is split into two main parts.

Muscle name Description Action
Levator Ani
  • Pubococcygeus - arises from the pubis.
  • Iliococcygeus - arises from the obturator fascia.
  • Supports pelvic viscera (organs).
  • Resists increased intra-abdominal pressure.
  • Forms anal and vaginal sphincters.
Coccygeus
  • Arises from the ischial spine and inserts into the coccyx.
  • Supports pelvic viscera (organs).
  • Resists increased intra-abdominal pressure.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the diaphragm and how it functions.
  • List the three main parts of erector spinae.
  • Describe the function of the levator ani.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

MUSCULAR SYSTEM: STRUCTURE

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the difference between cardiac, smooth and skeletal muscle.
  • Describe the components of a muscle fibre.
  • Describe the process which makes a muscle move.

Muscles maintain our posture, allow us to move, breath, circulate our blood and even close our eyes.

Muscle structure

There are three different types of muscle;

Muscle Type | Description
Cardiac Muscle (striated, involuntary) | This makes up the wall of the heart.
Smooth Muscle (unstriated, involuntary) | This is contained in structures which we do not have control over such as blood vessels, stomach and intestine, urethra, uterus, internal muscles of the eye.
Skeletal Muscle (striated, voluntary) | This is the muscle attached to our skeletons and allows us to move our bodies.

Muscle is composed of cells which can contract to cause movement.

Cardiac muscle

Cardiac muscle is the muscle found in the walls of the heart. It contracts to force the blood around the body. Cardiac muscle contracts without stimulation, however, the strength and rate of the contraction is modified by the autonomic nervous system. Cardiac muscle does not tire. The cardiac muscle fibres are short with a single central nucleus; they are striated. The cells join directly together and are connected by connective tissue.

Smooth muscle

Smooth muscle is found in the walls of the internal organs, the walls of blood vessels and the intrinsic (internal) muscles of the eye. Smooth muscle contracts without stimulation, however, the strength and rate of the contraction is modified by the autonomic nervous system. Smooth muscle does not tire. Smooth muscle cells are spindle shaped and contain a single nucleus; they are unstriated. They have no sheath but are connected by connective tissue.

Skeletal muscle

Skeletal or 'voluntary' muscle is the muscle that moves our bodies and is attached to the skeleton or connective tissue via tendons. It is under voluntary control but can tire quickly. The origin of a muscle is normally the end attached to the less movable bone. The insertion of a muscle is usually the end that is attached to the most movable bone. Between the origin and insertion of a muscle is the muscle belly. Muscles can have multiple origins, insertions and bellies.

Skeletal muscle is able to contract, respond to stimulation from the nervous system and hormones, stretch beyond its normal resting length and recoil back to its original resting length. It is composed of long thin cylindrical cells known as muscle fibres. These cells contain multiple nuclei near the surface of the cell and two types of myofilaments; actin and myosin. The actin and myosin filaments are organized in units called sarcomeres which are joined end to end to form a myofibril. The arrangement of the myofilaments inside the myofibrils are the reason that muscle cells appear striped under magnification.

Each muscle cell/fibre is surrounded by an external lamina called a sarcolemma. Groups of muscle fibres are surrounded by a loose connective tissue called endomysium, this contains capillaries which supply the muscle cells with blood. The cells with their surrounding endomysium are bundled together into fasciculae and surrounded by a strong connective tissue called perimysium. A muscle is made up of many fasciculae bound together by a dense connective tissue called epimysium.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the locations where you will find smooth muscle.
  • Name 3 properties of cardiac muscle.
  • Name and describe the location of the layers of connective tissue found in skeletal muscle.

Muscle Movement

To understand how a muscle contracts you must be able to understand the structure of a sarcomere. Sarcomeres are regular contractile units which divide up a myofibril. Sarcomeres are easily identified on micrographs as transverse lines (Z-lines) that intersect the myofibril.

Each sarcomere is made up of two types of protein filaments, actin and myosin which overlap each other. Actin is thin and is made up of two chains of proteins which resemble two chains of pearls twisted around each other (helix). They contain binding sites for myosin and are anchored to the Z-line at the end of a sarcomere. Myosin molecules consist of a tail and a specialised binding head and a myosin fibre is made up of many of these molecules bunched together to form a thick fibre. Myosin fibres lay in the middle of the sarcomere and are connected to each other along the M-line.

Z-line - transverse lines at the end of each sarcomere connecting the actin filaments together.

A-band - where myosin and actin overlap.

H-zone - where only myosin is found.

M-line - found in the middle of the H-zone and is where the myosin filaments are transversely linked together.

I-band - where only actin is found.

Sliding filament theory

When a muscle contracts the myosin filaments bind onto the actin filaments by forming chemical bonds called cross-bridges. Once bound the myosin filaments pull the actin filaments towards the centre of the sarcomere. Because the actin filaments are attached to the Z-line, this sliding movement shortens the length of the entire sarcomere and the H-zone becomes almost non-existent. The combined shortening of the sarcomeres along a number of myofibrils causes a muscle contraction.

SARCOMERE AND SLIDING FILAMENT THEORY IMAGE

SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the protein filaments found in a sarcomere.
  • Describe how the sliding filament theory works.
  • Draw a sarcomere and label it.

Clinical Considerations

Muscular dystrophy This is a group of inherited disorders which causes the degeneration of skeletal muscle, causing muscle weakness and wasting (atrophy). It is caused by a defect in the gene that controls the production of a protein called dystrophin which is essential for the normal functioning of muscle.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

NERVOUS SYSTEM: CENTRAL NERVOUS SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the difference between the CNS and PNS.
  • Locate and identify the forebrain, midbrain and hindbrain .
  • Identify the major gyri and sulci of the brain.
  • Describe the main parts of the forebrain and describe its function.
  • Describe the main parts of the midbrain and describe its function.
  • Describe the main parts of the hindbrain and describe its function.
  • Describe the main parts of the spinal cord.

The central nervous system (CNS) consists of the brain and spinal cord and the peripheral nervous system (PNS) consists of the spinal nerves and ganglia.

Brain

The brain occupies the cranial cavity and can be divided into three main parts. The forebrain, midbrain and hindbrain. The midbrain and hindbrain are collectively know as the brain stem and contain the nuclei from which the cranial nerves originate.

Name Description Important named parts
Forebrain
Prosencephalon 		Largest part of the brain.
  • Telencephalon (cerebrum).
  • Diencephalon (thalamus, hypothalamus, pineal body).
Midbrain
Mesencephalon (brain stem) 		1.5 cm in length.
  • Quadrigeminal bodies - cerebral peduncles.
Hindbrain
Rhombencephalon (brain stem)
  • Pons.
  • Medulla oblongata.
  • Cerebellum.

Forebrain

Telencephalon (Cerebrum)

The cerebrum is the largest part of the brain and is divided into left and right hemispheres by a longitudinal fissure that runs along the median sagittal plane. Inferiorly the hemispheres are connected together by a band of white matter called the corpus collosum. The outer layer of the cerebrum is composed of grey matter and called the cerebral cortex. It is responsible for the analysis of sensory input, memory, learning and cognitive thought. Each hemisphere is greatly folded forming gyri (folds) and sulci (grooves) which increases the surface area of the cerebral cortex. Although the exact location of the sulci and gyri varies between different individuals, there are a number of large gyri and deep sulci which can be identified as constant landmarks. The main ones have been listed below;

Name | Description
Longitudinal fissure | A large fissure running from back to front along the median sagittal plane; it divides the cerebrum into left and right cerebral hemispheres.
Central sulcus | Descending downwards and forwards from the top of the hemisphere. It divides the frontal and parietal lobes.
Parietal-occipital sulcus | Descending downwards and forwards mainly inside the longitudinal fissure, it divides the parietal and occipital lobes.
Precentral gyrus | This is found at the posterior border of the frontal lobe, in front of the central sulcus. It descends downwards and forwards from the top of the hemisphere. Forms the primary motor area (cortex).
Postcentral gyrus | This is found at the anterior border of the parietal lobe, behind the central sulcus. It descends downwards and forwards from the top of the hemisphere. Forms the primary sensory area (cortex).
Lateral sulcus | Found on the lateral side of the brain it ascends almost horizontally from the front of the brain to the angular gyrus and separates the temporal lobe from the frontal lobe above.

Each hemisphere can be further divided into lobes, their names of which correlate with the surrounding bones that protect them.

Lobe of the Cerebrum Description Function
Frontal lobe The largest lobe found at the front of the brain undercover of the frontal bone. It contains the precentral gyrus posteriorly. It is separated from the parietal lobe posteriorly by the central sulcus and from the temporal lobe inferiorly by the lateral sulcus.
  • The primary motor area (cortex).
  • Motor association area (motor control).
  • Brocha's area - motor speech (production)
  • Cognitive thought and memory.
  • Personality
  • Primary olfactory cortex.
Temporal lobe Found at the side of the brain undercover of the temporal bone. It is separated above from the frontal lobe by the lateral sulcus.
  • Primary auditory area (hearing).
  • Auditory association area (hearing).
  • Wernicke area (speech comprehension).
  • Special senses (hearing, smelling).
  • Learning and memory (retrieval).
  • Emotions
Parietal lobe Found at the top of the brain undercover of the parietal bone. Anteriorly it contains the postcentral gyrus and is separated from the frontal lobe by the central sulcus. Posteriorly it is separated from the occipital lobe by the parietal-occipital sulcus.
  • Primary sensory area (cortex).
  • Sensory association area (general senses).
  • Body orientation.
  • Primary gustatory cortex (taste).
Occipital lobe Found at the back of the brain undercover of the occipital bone.
  • Primary visual area (cortex).
  • Visual association area (vision) - visual interpretation.
Insula The smallest lobe of the brain found deep in the cerebrum between the lips of the lateral sulcus.
  • Special senses (taste, hearing).
  • Visceral sensation.

LOBES AND MAJOR LANDMARKS OF THE CEREBRUM

lobes and major landmarks of the cerebrum

Diencephalon

The diencephalon consists of two thalami, two hypothalami and a single pineal body.

Thalamus

The thalami are the largest parts of the diencephalon and are located in the centre of the brain in the outer walls of the third ventricle. They are often connected to each other across the third ventricle by a small interthalamic adhesion.

The thalamus receives sensory and motor input as well as influences mood. It receives mostly sensory input including auditory and visual input and relays the signals to the cerebral cortex.

Sensory Nuclei of the Thalamus | Sensory input from
Medial geniculate nucleus | Auditory
Lateral geniculate nucleus | Visual
Ventral posterior nucleus | Other sensory input
Pineal body

This is a small pine-cone shaped gland projecting from the posterior of the third ventricle by a mid line stalk. Its role is not fully understood but it is thought to be involved in the sleep-wake cycle and the onset of puberty.

Hypothalamus

The hypothalamus is located at the very bottom of the diencephalon below the thalamus and behind the optic chiasma. It is very important and is often referred to as the 'master gland' as it controls a large number of bodily functions, one of the most important being that of homeostasis. Homeostasis is the maintenance of the bodies physiology, i.e. the maintenance of blood pressure, body temperature, weight and the chemical composition of the body's fluids. Other regulatory roles of the hypothalamus are control of our mood and emotions, autonomic functions, food and water intake, sleep wake cycle and endocrine function.

Name | Description | Function
Mammillary bodies | A pair of small white bodies protruding from the front of the hypothalamus. | Emotional responses to smells.
Infundibulum | A stalk which connects the hypothalamus with the pituitary gland (hypophysis). | Through its connection the hypothalamus regulates the function of the pituitary gland.

Mesencephalon (midbrain)

The smallest part of the brainstem measuring 1.5 cms it consists of the tectum, tegmentum, cerebral peduncles and the substantia nigra. It is responsible for the visual and gustatory response as well as the coordination of movement.

Name | Description
Tectum

Roof of the midbrain, consisting of four nuclei which form 4 mounds, collectively know as quadrigeminal bodies, on the dorsal surface of the brain stem.

The 2 superior nuclei are called the superior colliculi the 2 inferior nuclei are called the inferior colliculi. The superior colliculi control the visual response and the inferior colliculi control the auditory response.
Tegmentum | Is the floor of the midbrain and consists of ascending tracts from the spinal cord to the brain. It controls motor functions.
Substantia nigra | A pigmented lamina located between the tegmentum and cerebral peduncles which helps to coordinate movement.
Cerebral peduncles | Located inferior to the tegmentum and consist of descending (motor) tracts from the cerebrum to the spinal cord and cerebellum.
Cranial nerve nuclei | The nuclei of the trochlear and oculomotor cranial nerves are located in the midbrain.

Brainstem

The midbrain and hindbrain are collectively know as the brain stem. It is the lowest part of the brain and is continuous inferiorly with the cervical spinal cord at the foramen magnum. Its fibres connect the peripheral nervous system (spinal nerves and cranial nerves) to the central nervous system (brain and spinal cord).

The brain stem is extremely important because it contains the nuclei from which most cranial nerves originate as well as the vital centres necessary for survival; breathing, digestion, heart rate, blood pressure and for consciousness (being awake and alert).

Retinacular Formation

The retinacular formation is a series of important nuclei that span the brainstem and receive the majority of the sensory information from the body and the motor signals from the cerebrum. The nuclei also play an integral role in the maintenance of the conscious state.

Rhombencephalon (hindbrain)

The hindbrain consists of the pons superiorly, the cerebellum posteriorly and the medulla oblongata inferiorly. The medulla oblongata is continuous inferiorly with the spinal cord.

Pons

Located in front of the cerebellum, the pons is only 2.5 cm in length and bulges anteriorly. It consists of descending fibres travelling to the spinal cord and ascending fibres to the cerebellum. It also contains the nuclei of four of the cranial nerves and the respiratory centre which controls expiration.

Name | Description
Pontine nuclei | Located anteriorly in the pons they connect the cerebrum to the cerebellum and coordinate voluntary movement.
Respiratory centre | Controls respiratory (expiration) movements.
Cranial nerve nuclei The nuclei of the following cranial nerves are located in the posterior part of the pons;
  • Trigeminal (V)
  • Abducens (VI)
  • Facial (VII)
  • Vestibular cochlear (VIII)

Medulla Oblongata

The medulla oblongata is only 3 cm in length and is the most inferior portion of the brainstem being continuous with the spinal cord inferiorly. It consists of the pyramids and olives and contains ascending and descending nerve tracts, several nuclei and importantly the 'vital centres', which regulate heart rate, respiration and blood vessel diameter. It also contains some non-vital centres involved in swallowing, vomiting, sneezing and coughing.

Name | Description | Function
Pyramids | Two enlargements on the anterior surface of the length of the medulla; they taper towards the spinal cord. Here the descending nerve tract fibres (corticospinal fibres) cross over to the other side to form the 'pyramidal decussation'. | Conscious voluntary movements.
Olive | Two protrusions found on the anterolateral side of the medulla just lateral to the pyramids. It consists of an olivary complex of nuclei. | Balance Coordination of sound from the ear.
Vital Centres The medulla is the centre for several important regulatory reflexes;
  • Cardiac centres
  • Respiratory centres
  • Vasomotor centres
Heart rate. Respiratory (inspiration). Blood vessel diameter.
Cranial nerve nuclei The nuclei of the following cranial nerves are located in the medulla oblongata;
  • Glossopharyngeal (IX)
  • Vagus (X)
  • Accessory (XI)
  • Hypoglossal (XII)

Cerebellum

The cerebellum is the lobe of the brain situated in the posterior cranial fossa. Its surface is folded into folia and consists of two hemispheres connected in the mid line by the vermis. It is separated from the pons and medulla oblongata anteriorly by the fourth ventricle. The cerebellum is responsible for coordination of movement and sends information to the thalamus and cortex.

Grey and white matter

The brain and spinal cord contain both grey and white matter.

In the Brain

The grey matter can be found in the cerebral cortex, the basal ganglia and the limbic system. It is made up of the cell bodies, dendrites and synapses of the neurons and are grouped into functionally important nuclei.

The white matter is made up of the myelinated fibres (axons) which connect the different parts of the brain to each other as well as to the spinal cord.

In the Spinal Cord

The spinal cord is oval in cross section and consists of white and grey matter. The grey matter lies centrally and is arranged into ventral, dorsal and lateral grey horns (anterior and posterior horns). It consists of neurons and neurites, neuroglia and blood vessels. It appears grey because of the abundance of neuronal cell bodies.

The white matter surrounds the grey mater and is white in colour due to the presence of myelin, which insulates the nerve fibres.

Ventricles

Inside the brain are four interconnected cavities filled with cerebral spinal fluid; two lateral ventricles, a single third ventricle and a single fourth ventricle. The two lateral ventricles are the largest ventricles and lie one in each cerebral hemisphere. They are approximately C-shaped (wish bone), each communicating with the thin mid line third ventricle via an intraventricular foramen. The third ventricle communicates inferiorly with the fourth ventricle via the cerebral aqueduct and descends in the mid plane through the midbrain. The fourth ventricle is a small, triangular chamber found between the pons in front and the cerebellum behind. Inferiorly it narrows to form the central canal which descends though the medulla oblongata and spinal cord.

Each ventricle contains a choroid plexus which secretes cerebral spinal fluid (CSF) into the ventricles. The third ventricle contains the thalamus and hypothalamus in its lateral walls and the infundibulum, tuber cinereum and the mammillary bodies in its floor. The corpus collosum forms the roof of the lateral and third ventricles.

Cerebral Spinal Fluid (CSF)

The CSF is a clear fluid produced by the choroid plexuses of the ventricles. It circulates within the ventricles as well as in the subarachnoid space between the pia mater and arachnoid mater surrounding the brain and spinal cord. CSF baths the brain and spinal cord in a chemically stable environment and provides it with nutrients. It also allows the brain to be buoyant and protects the brain from jolting into the cranium.

Meninges

Surrounding the brain and spinal cord are three membranous layers;

In the Brain

Around the brain these three layers are collectively known as the meninges;

Outermost layer;

The outermost layer, the dura mater is dense and consists of two layers, a periosteal layer and a meningeal layer. The periosteal layer adheres to the internal surface of the cranium and for the majority of its course lies directly touching the meningeal layer. At certain locations the periosteal and meningeal layers are pulled away from each other to create a space, a dural sinus. The sinuses are filled with venous blood from the brain via the cerebral veins. They drain blood into the internal jugular vein.

Dural Sinuses
Superior sagittal sinus
Cavernous sinus
Inferior petrosal sinus
Superior petrosal sinus
Transverse sinus
Sigmoid sinus
Occipital sinus

The meningeal layer folds inwards to form two double thickness sheets which help to hold the brain in place. The falx cerebri is the fold of dura which projects vertically into the longitudinal fissure between the cerebral hemispheres. The tentorum cerebelli is the fold of dura which projects horizontally between the cerebellum below and the cerebrum above.

Middle layer;

The middle layer, the arachnoid mater, is thin and transparent and lines the inner surface of the dura mater. It possesses arachnoid trabeculae (granulations) which project into the pia mater and villi which project into the dura mata.

Innermost layer;

The innermost layer, the pia mater lies directly on the surface of the brain. This layer is very thin and transparent and closely follows all of the gyri and sulci. Between the pia mater and the arachnoid mater is the subarachnoid space in which the CSF is circulated. CSF is returned to the blood via the arachnoid trabeculae (granulations).

In summary;
Name Location Description
Pia Mater Innermost layer.
  • Thin and transparent.
  • Invests the surface of the brain and spinal cord.
Arachnoid Mater Middle layer.
  • Thin and transparent.
  • Project villi through the dura into the venous sinuses to absorb CSF.
Dura Mater Outermost layer.
  • Thick and fibrous.
  • Made up of two layers; periosteal and meningeal.
  • Contains the venous sinuses.
  • Folds inwards to form the falx cerebri and tentorum cerebelli.

CROSS SECTION OF THE SCALP

cross section of the scalp

In the Spine

The spinal cord meninges are a continuation of the cranial meninges and are connected to the foramen magnum. Like the cranial meninges the fibrous dura mater is the thick outermost layer and is connected posteriorly to the posterior longitudinal ligament. The arachnoid mater lines the inner surface of the dura mater and the pia mater lies directly on the spinal cord itself. The pia mater attaches to the dura mater via the denticulate ligament.

DENTICULATE LIGAMENT

The spinal cord terminates at the level of L2, but the dura continues to the level of S2 creating a cistern into which the the lower spinal roots hang.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the important structures of the midbrain.
  • Name three structures related to the third ventricle.
  • Describe the functions of CSF.

Spinal cord

The spinal cord is continuous with the medulla oblongata at the foramen magnum, and descends in the vertebral canal. It consists of 31 segments corresponding to the 31 spinal nerves; 8 cervical, 12 thoracic, 5 lumbar, 5 sacral and 1 coccygeal.

At the level of the second lumbar vertebrae the spinal cord terminates by tapering to a conus medullaris. From the conus medullaris is a long thin filament called the filum terminale. The vertebral canal below the second lumbar vertebra is filled with the nerve roots from the lumbosacral spine; this bunch of nerve roots resembles a horses tail and so is known as the cauda equina.

Along its course the spinal cord has two enlargements, the cervical enlargement and the lumbosacral enlargement, in the cervical and lumbar regions respectively. These swellings are due to the large spinal nerves which emerge from these parts of the cord to supply the upper and lower limbs.

The spinal cord is made up of a column of grey matter (contains cell bodies) surrounded by a cylinder of white matter (myelinated neurons). The neurons of the grey matter are arranged into ventral, dorsal and lateral horns. The fibres of the white matter travel longitudinally along the spinal cord in designated columns.

SELF-TEST
Complete the following questions before you go onto the next section:
  • How many segments does the spinal cord have?
  • Which vertebral level does the spinal cord terminate?
  • Why does the spinal cord have a number of enlargements along its course?
Test your understanding of this chapter with the Interactive QUIZZES and MCQs


Nervous System: Tissue

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

NERVOUS SYSTEM: NERVOUS TISSUE

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the anatomy of a neuron.
  • Classify the different types of neuron according to their structure and direction of the action potential.
  • Describe the types and functions of neuroglia.
  • Understand and describe how a nerve impulse is generated and propagated.

The nervous system along with the endocrine system work together to coordinate all of the body systems. It does this by detecting, storing, transmitting and responding to information or stimui.

The nervous system can be anatomically subdivided into the central nervous system (CNS) and the peripheral nervous system (PNS). The central nervous system consists of the brain and spinal cord and the peripheral nervous system consists of the spinal nerves and ganglia.

Nervous tissue

Neurons or nerve cells are the basic components of the nervous system and our bodies contain billions of them. Supporting and protecting the neurons are neuroglia cells which form a type of connective tissue around the nerve cells.

Neurons

Neurons come in various shapes and sizes but they all contain a cell body and usually two processes; a dendrite and an axon. Dendrites are short, thin branched projections (the word dendrite is derived from the Greek word "dendron", which means tree) that receive signals and transmit them towards the cell body. They form synapses with other neurons and respond to neurotransmitters. Axons are long straight projections which transmit signals (action potentials) away from the cell body. Their ends branch to form presynaptic terminals which contain neurotransmitters to send signals away from the cell.

Components of a Neuron | Description
Cell body | Contains a large nucleus and granular protoplasm.
Axon | Axons are long straight processes which transmit signals (action potentials) away from the cell body. Their ends branch to form presynaptic terminals which contain neurotransmitters.
Dendrite | Dendrites are short, thin branched processes which receive signals and transmit them towards the cell body.

Neurons can be classified according to their structure or by the direction in which the action potentials travel.

Structure
Neuron Types | Neuron Structure |
Unipolar | Has an axon but no dendrites. | Mostly sensory fibres.
Bipolar | Has an axon and a dendrite. | Part of specialised sensory organs.
Multipolar | Has one axon and numerous dendrites. | Motor and interneurons.
Direction of Action Potential
Neuron Types | Direction of the Action Potential
Sensory (Afferent) Neurons | Conduct signals to the CNS.
Motor (Efferent) Neurons | Conduct signals from the CNS to the muscles.
Interneurons (Association Neurons) | Conduct signals from one neuron to another.

Neuroglia

Neuroglia are essential for the normal functioning of the nervous system. They have a number of supporting roles throughout the nervous system and there are 5 different types of neuroglia cells which carry out these functions.

Neuroglia | Location | Function
Astrocytes | CNS | Star shaped cells that help keep the neurons in place as well as regulating the composition of the surrounding extracellular fluid.
Ependymal cells | CNS | Secrete and move the cerebral spinal fluid.
Microglia | CNS | They engulf unwanted tissue in the CNS, e.g. microorganisms and damaged tissue.
Oligodendrocytes | CNS | Each cell forms myelin sheaths around multiple axons in the CNS.
Schwann Cells | PNS | Each cell forms a myelin sheath around a single axon in the PNS.

Myelin Sheaths

The lipid rich membrane of the oligodendrites or schwann cells tightly wrap around a section of an axon several times like a swiss roll. It is this tightly packed membrane that forms the myelin sheath around an axon, which is now known as a myelinated fibre. Cells line up in rows along the axon and between each adjacent oligodendrite or schwann cell is a tiny gap called a node of Ranvier. The myelin sheath acts like as an insulator between the nodes of Ranvier, only allowing the action potential to leap from node to node rather than to travel along the entire length of the axon. This means that axons with a myelin sheath conduct action potentials quicker along their length than unmyelinated axons. The myelin sheath also prevents the action potential from being passed to adjacent neurons as well as protecting the fibre.

Clinical Considerations

Multiple Sclerosis It is unclear exactly what causes multiple sclerosis, but it is thought to be an autoimmune disease. The immune system attacks its own cells (oligodendrocytes, schwann cells) resulting in the demyelination of axons throughout the nervous system as well as the formation of scar tissue. Demyelination interferes with the ability of the nerve to send signals, and the scarring can cause damage to the nerves themselves.

Multiple sclerosis causes muscle weakness, double vision, problems with balance and coordination, and problems with memory and problem solving.

Action Potentials

In every part of our body are electrically charged particles known as ions which can be positively or negatively charged. Neurons rely on these differently charged ions to create and conduct electrical impulses (action potentials).

Name | Symbol | Electrical Charge
Sodium ions | (Na+) | Plus 1 positive charge.
Potassium ions | (K+) | Plus 1 positive charge.
Calcium ions | (Ca++) | Plus 2 positive charge.
Chloride ions | (Cl-) | Minus 1 negative charge.

All cells have a 'resting potential', meaning when at rest the overall charge of ions inside the cell are negative compared to the ions outside the cell in the extracellular fluid. The difference in charge across the cell membrane of a neuron creates a potential electrical difference of about -70 milivolts (mV). The cell membrane maintains this resting potential by selectively allowing some ions to pass into the cell via special channels or gates and by blocking the entry of other ions. Due to the electrochemical gradients Na+ slowly diffuses into the neuron and K+ slowly diffuses out of the neuron. Because of this natural diffusion the resting neuron must actively pump Na+ out of the cell and take K+ in to maintain its resting potential of -70 mV.

When a neuron is stimulated a section of its membrane becomes depolarised by the exchange of ions across it. A section of the cell membrane opens its sodium channels allowing sodium ions to move inside the cell. The sodium ions are positively charged and are attracted into the cell by the negatively charged ions inside, as well as the lower sodium concentrations. The influx of positive ions reverses (depolarises) the resting potential and the inside of the neuron becomes more positively charged. When depolarisation reaches a certain level or threshold, i.e. the voltage inside the cell reaches at least -55 milivolts, it triggers the opening of more sodium channels which in turn triggers the opening of sodium channels in the adjacent cell membrane. Thus depolarisation is spread along the entire cell membrane in a wave; this is an action potential and conducts the nerve impulse along the axon. Once the action potential reaches the end of the axon the action potential is converted to a chemical signal by the release of a neurotransmitter. The inside of the cell continues to depolarise until the voltage peaks at about +35 milivolts, at which point the cell membrane closes its sodium channels so that no more Na+ can enter, and opens its K+ channels to allow the positively charged K+ ions to leave the cell. This process reverses the depolarisation (repolarisation) and allows the neuron to return to its original resting potential of -70 milivolts.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Draw and label a typical neuron.
  • What is the significance of myelin sheaths.
  • Describe how an action potential is propagated.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

NERVOUS SYSTEM: PERIPHERAL NERVOUS SYSTEM

CHAPTER OBJECTIVES
When you have completed his chapter you should be able to:
  • Name all 12 cranial nerves and describe their functions.
  • Describe the anatomy of a typical spinal nerve.
  • Identify the cervical, lumbar, sacral and coccygeal plexuses.
  • Name the main branches of each plexus and describe their course and function.
  • Describe the difference between the parasympathetic and sympathetic nervous systems.

The peripheral nervous system (PNS) consists of the spinal nerves and ganglia and the cranial nerves. The nerves of the PNS contain sensory fibres which relay signals to the central nervous system (CNS) and motor fibres which relay signals from the CNS to the effector muscles/glands.

The PNS can be divided into sensory somatic and autonomic systems. The sensory somatic nervous system is voluntary and relays sensory information, of which we are conscious, from the external environment to the CNS and relays motor signals from the CNS to operate the muscles of the body. The autonomic nervous system is involuntary and relays sensory information about the internals of the body to the CNS and relays motor signals from the CNS to regulate the internal environment of the body, e.g. vessel diameter.

Sensory somatic system

The sensory somatic system consists of 12 pairs of cranial nerves and 31 pairs of spinal nerves.

Cranial nerves

The cranial nerves all originate or terminate in the brain stem. All cranial nerves, apart from the first two, which are purely sensory, contain motor as well as sensory fibres and can be described as 'mixed' nerves. However, for descriptive terms each nerve is usually described in terms of its predominant fibres. The motor (afferent) fibres originate in the brain stem and terminate in muscles or glands, and the sensory (efferent) fibres originate in the sensory organs and receptors and terminate in the brain stem.

Cranial Nerve Fibres Course Function
Olfactory (I) Sensory Origin: mucosa of the nasal cavity.
Terminates: olfactory bulb.
  • Smell.
Optic (II) Sensory Origin: retina of the eyeball.
Terminates: lateral geniculate body of the thalamus.
  • Vision.
Oculomotor (III) Predominantly motor Origin: midbrain.
Terminates: extrinsic muscles of the eye.
  • Extrinsic muscles of the eyeball (superior, medial and inferior rectus and inferior oblique and levator palpebrae superioris).
  • Parasympathetic: intrinsic muscles of the eyeball (sphincter of the pupil and the ciliary muscle of the lens).
Trochlear (IV) Predominantly Motor Origin: midbrain
Terminates: extrinsic muscle of the eye.
  • Extrinsic muscle of the eyeball (superior oblique).
Trigeminal (V) Mixed Origin: middle and upper face and the pons.
Terminates: pons and the muscles of mastication.
  • Sensory (ophthalmic, maxillary and mandibular nerves): scalp, face and mouth.
  • Motor (mandibular nerve): muscles of mastication (chewing) and soft palate and the middle ear.
Abducens (VI) Motor Origin: pons.
Terminates: extrinsic muscle of the eye.
  • Extrinsic muscle of the eyeball (lateral rectus).
Facial (VII) Mixed Origin: taste buds and pons.
Terminates: thalamus and muscles of facial expression and salivary glands.
  • Sensory: taste, external ear and palate.
  • Motor (temporal, zygomatic, buccal, mandibular and cervical nerves): muscles of facial expression and middle ear.
  • Parasympathetic: salivary and lacrimal glands.
Vestibulocochlear (VIII) Predominantly sensory Origin: cochlear and semicircular canals of the inner ear.
Terminates: pons and medulla oblongata.
  • Hearing.
  • Balance.
Glossopharyngeal (IX) Mixed Origin: pharynx, middle ear and tongue and the medulla oblongata.
Terminates: medulla oblongata, parotid gland and pharynx.
  • Sensory: taste, tongue, pharynx, tonsils and middle ear.
  • Motor: muscles of the pharynx (swallowing).
  • Parasympathetic: parotid gland.
Vagus (X) Mixed Origin: viscera, tongue, pharynx and larynx; medulla oblongata.
Terminates: medulla oblongata; viscera, tongue, pharynx and larynx.
  • Sensory: pharynx, larynx, thoracic and abdominal organs and taste.
  • Motor: soft palate, pharynx, intrinsic laryngeal muscles (voice) and extrinsic tongue muscle.
  • Parasympathetic: to the thoracic and abdominal viscera - digestive tract, heart and lungs, kidneys, spleen liver and pancreas.
Accessory (X) Motor Origin: medulla oblongata
Terminates: muscles of the neck and swallowing
  • Neck muscles (sternocleidomastoid and trapezius).
  • Muscles of swallowing (pharynx and soft palate).
Hypoglossal (XII) Motor Origin: medulla oblongata
Terminates: tongue and hyoid muscles.
  • Extrinsic and intrinsic muscles of the tongue and hyoid muscles.
SELF TEST
Complete the following questions before you go onto the next section:
  • Name in order all 12 cranial nerves.
  • Name the cranial nerves that innervate the extrinsic muscles of the eyeball.
  • Name the cranial nerves that carry parasympathetic fibres.

Spinal nerves

There are 31 pairs of spinal nerves each arising from dorsal and ventral rootlets from the corresponding 31 segments of the spinal cord. There are 8 pairs of cervical spinal nerves, the first set arising above the atlas (C1) and the last arising below the seventh cervical vertebra (C7). There are 12 pairs of thoracic spinal nerves, 5 sets of lumbar spinal nerves, 5 sets of sacral and spinal nerves and 1 set of coccygeal spinal nerves.

The dorsal roots arise from the posterolateral sides of the cord and carry sensory fibres from the cord. The ventral roots arise from the anterolateral sides of the cord and carry motor fibres from the cord. The dorsal and ventral roots unite to form the mixed (sensory and motor) spinal nerves. Just before the ventral and dorsal roots join, there is a small swelling known as the dorsal root ganglion. It is formed by the cell bodies of the sensory neurons.

With the exception of the 1st cervical, the sacral and the coccygeal spinal nerves, all of the spinal nerves exit the vertebral canal via the intervertebral foramina. The intervertebral foramina are found along the sides of the vertebral column, formed between the pedicles of adjacent vertebrae. The first cervical spinal nerve exits above the atlas, between it and the occipital bone, and the sacral spinal nerves exit via the ventral and dorsal sacral foramina.

After exiting through the intervertebral foramina the spinal nerves soon divide into dorsal and ventral rami (branches). The dorsal branches supply the deep muscle and the skin of the back of the trunk. The ventral branches supply the rest of the body. The ventral branches of the thoracic spinal nerves form the intercostal nerves which supply the muscles of the thoracic cage. The ventral branches of the rest of the spinal nerves interlink to form specialised nerve plexuses which supply the rest of the body.

Cervical Plexus

The ventral branches of the 1st-4th cervical spinal nerves (C1-C4) interlink to form the cervical plexus. The cervical plexus gives off many branches which supply the superficial muscles of the neck and the skin over the neck and back of the head. An important branch of the cervical plexus is the phrenic nerve which travels through the thorax to innervate the movement of the diaphragm; without it we would not be able to breath.

Brachial Plexus

The ventral branches of the 5th-8th cervical and the 1st thoracic spinal nerves (C5-T1) interlink to form the brachial plexus. The brachial plexus supplies the entire upper limb with motor and sensory innervation. The brachial plexus divides into lateral, posterior and medial cords before dividing into a number of large branches;

Brachial plexus (C5-T1) Origin Course Innervates
Musculocutaneous Nerve (C5-C7) A branch of the lateral cord. It descends between biceps and brachialis to the elbow where it becomes the lateral cutaneous nerve of the forearm.
  • Motor: flexors of the elbow joint; coracobrachialis, biceps and brachialis muscles.
  • Sensory (cutaneous): Skin over the radial (lateral) border of the forearm.
Axillary Nerve (C5-C6) A branch of the posterior cord. Descends behind the axillary artery winds around the surgical neck of the humerus.
  • Motor: deltoid and teres minor muscles.
  • Sensory: shoulder joint
  • Sensory (cutaneous): Skin over the shoulder and lateral arm.
Radial Nerve (C5-T1) A continuation of the posterior cord. It exits the axilla under teres minor and runs around the back of the humerus in the radial groove with the arteria profunda brachii. From here it runs down the lateral side of the forearm to the wrist.
  • Motor: extensors of the elbow, wrist and hand.
  • Sensory: elbow, wrist and hand joints.
  • Sensory (cutaneous): Skin over the dorsum of the hand.
Ulnar Nerve (C7-T1) A continuation of the medial cord. Runs down the medial side of the arm in front of the medial head of the triceps to reach the elbow. It enters the flexor compartment of the forearm to travel to the wrist.
  • Motor: a few of the flexors of the wrist and hand and most of the intrinsic muscles of the hand.
  • Sensory: hand joints.
  • Sensory (cutaneous): Skin of the ulnar (medial) aspect of the hand.
Median Nerve (C5-T1) Arises from the medial and lateral cords of the brachial plexus. It leaves the axilla with the brachial artery and travels to the elbow. In the forearm it travels to the wrist where it enters the carpal tunnel and divides into medial and lateral branches.
  • Motor: most of the long flexors of the forearm and the thenar muscles.
  • Sensory (cutaneous): Skin of the elbow, wrist, and radial aspect of the palm of the hand.

DIAGRAM OF THE BRACHIAL PLEXUS
Brachial plexus

Lumbar Plexus

The ventral branches of the 1st to 4th lumbar spinal nerves interlink to form the lumbar plexus. The lumbar plexus supplies the thigh and skin of the buttocks and genitals;

Lumbar plexus (L1-L4) Origin Course Innervates
Femoral nerve Posterior divisions of L2-L4. The largest nerve of the lumbar plexus, it arises with in the substance of the psoas muscle. It passes into the thigh under the inguinal ligament, where it divides into anterior and posterior branches.
  • Motor: iliopsoas, sartorius and quadriceps femoris muscles.
  • Sensory (cutaneous): Skin over the anterior and lateral thigh and the medial leg and foot.
Iliohypogastric Anterior division of T12-L1 Arises within the substance of psoas emerging laterally to travel over quadratus lumborum. It pierces transversus abdominis to travel between it and internal oblique.
  • Motor: abdominal muscles.
  • Sensory (cutaneous): Skin of the anterior buttocks and abdominal wall above the pubis.
Ilioinguinal Anterior division of L1 Emerges from the superolateral border of psoas major, passes over quadratus lumborum and pierces transversus abdominis and internal oblique. It continues underneath external oblique and enters the inguinal canal.
  • Sensory (cutaneous): Skin of the superomedial thigh and genital area.
Lateral femoral cutaneous L2-L3 Emerges from the lateral aspect of psoas major travels along iliacus to enter the surface of the thigh under the inguinal ligament. Here it divides into anterior and posterior branches.
  • Sensory (cutaneous): Skin over the lateral aspect of the thigh down to the knee.
Genitofemoral Anterior divisions of L1-L2 Passes through the substance of psoas major and emerges from its anterior surface where it divides into genital and femoral branches.
  • Sensory (cutaneous): Skin over the femoral triangle and genital area.
Obturator Anterior divisions of L2-L4 It ascends through psoas major to emerge at the pelvic brim medial to the muscle. It descends along the lateral wall of the pelvis to enter the thigh through the obturator foramen.
  • Motor: Adductors of the thigh.
  • Sensory: hip and knee joints and cruciate ligaments.
  • Sensory (cutaneous): Skin of the medial side of the thigh.

Sacral Plexus

The ventral branches of the 4th lumbar to the 4th sacral spinal nerves (L4-S4) interlink to form the sacral plexus. Because there is an overlap between the lumbar and sacral plexuses they are often described together as the lumbosacral plexus. A large division known as the lumbosacral trunk arises from the ventral branches of the L4-L5 and joins with the ventral branches of S1 to supply the lower limb.

Sacral Plexus Origin Course Innervates
Sciatic nerve Anterior divisions of the L4-S3 The largest nerve in the body, it is really two nerves bound together with connective tissue; the medially placed tibial nerve and laterally placed common (fibular) peroneal nerve. It exits the pelvis, through the greater sciatic foramen, underneath piriformis and runs down the back of the leg to the knee where its two components split from one another.
  • Motor: hamstrings.
  • Sensory: hip joint.
Tibial nerve Larger of the two divisions of the sciatic nerve (L4-S3) Arises as a separate division in the popliteal fossa, and descends into the flexor compartment of the leg (calf) in which it travels to the ankle. On reaching the ankle it divides into medial and lateral plantar nerves which enter the sole of the foot.
  • Motor: flexors of the leg.
  • Sensory: knee and foot joints.
  • Sensory (cutaneous): skin over the back of the leg and on the sole of the foot.
Common (fibular) Peroneal nerve Smaller of the two divisions of the sciatic nerve (L4-S2) Arises as a separate division in the popliteal fossa and travels laterally around the neck of the fibula to enter the peroneus longus muscle where it divides into deep and superficial branches.
  • Motor: peroneal muscles and extensors of the ankle.
  • Sensory: knee, foot and ankle joints.
  • Sensory (cutaneous): skin over the anterior, lateral and posterior aspect of the leg and skin of the dorsum of the foot and toes.
Superior Gluteal Nerve Posterior divisions of L4-S1 It exits the pelvis through the greater sciatic foramen, above piriformis to reach the gluteal region.
  • Motor: gluteus medius and minimus and tensor fasciae latae.
Inferior Gluteal Nerve Posterior divisions of L5-S2 It exits the pelvis through the greater sciatic foramen, below piriformis to reach the gluteal region.
  • Motor: gluteus maximus.
Pudendal Nerve Anterior divisions of S2-S4 It exits the pelvis through the greater sciatic foramen, between piriformis and coccygeus and enters the pelvis again through the lesser sciatic foramen.
  • Motor: perineal muscles.
  • Sensory (cutaneous): skin of the perineum.

Coccygeal Plexus

The ventral branches of the 4th to 5th sacral spinal nerves and the coccygeal spinal nerve (S4-Co1) interlink to form the coccygeal plexus. It pierces the anococcygeal ligament to supply sensory innervation to the skin of that region.

SELF TEST
Complete the following questions before you go onto the next section:
  • Beginning at the spinal cord describe the formation of a spinal nerve.
  • Which nerve roots contribute to each plexus?
  • Name 3 nerves from each of the cervical, brachial and lumbar plexuses.

Autonomic nervous system

The autonomic nervous system (ANS) maintains our internal bodily functions without us being aware of it. It consists of afferent (sensory) fibres that transmit sensory information from the periphery (viscera) to the CNS, and efferent (motor) fibres that send motor signals from the CNS to the periphery. This loop of autonomic sensory and motor fibres allows the body to monitor and control such functions as heart rate, vessel diameter, smooth muscles surrounding organs and the secretions of glands.

The ANS can be divided into two separate systems, sympathetic and parasympathetic, both of which contain motor and sensory fibres. The fibres in both systems arise in the central nervous system (brain and spinal cord) as preganglionic fibres. These synapse in ganglia with postganglionic fibres, which then travel to the target organ.

Most organs are innervated by fibres from both divisions of the ANS; the sympathetic system generally prepares the body for activity while the parasympathetic prepares it for rest.

Sympathetic

The sympathetic system controls our 'fight or flight' responses, i.e. quickly activates our body preparing it for action by increasing the heart rate, dilating the pupils and vessels to the muscles, increases skin sweating and suppresses digestion.

The motor (efferent) sympathetic fibres (preganglionic motor neurons) arise from the intermediolateral column in the thoracic spinal cord and travel to the sympathetic ganglia listed below, where they synapse with postganglionic neurons before reaching their target organs. The sympathetic chain is found on either side of the vertebral column and consists of a number of sympathetic ganglia strung together by sympathetic trunks.

Sympathetic Ganglia
Chain ganglia
Middle cervical ganglia
Superior cervical ganglia
Stellate ganglia
Aortic ganglia
Celiac ganglia
Renal ganglia
Mesenteric ganglia

White and grey rami connect the sympathetic trunks to the spinal nerves. Fibres emerge from the chains to form sympathetic plexuses around the internal organs.

Sympathetic plexuses
Oesophageal plexus
Aortic plexus
Gastric plexus
Cardiac plexus
Superior hypogastric plexus
Inferior hypogastric plexus

The sensory (afferent) sympathetic fibres carry sensory information from the viscera to the CNS. The afferent fibres enter the dorsal horn of the spinal cord alongside the sensory afferents from the skin, this can cause confusion with referred pain.

Referred pain

Because the afferent fibres enter the dorsal horn of the spinal cord alongside the sensory afferents from the skin, pain from the viscera can be perceived as originating from elsewhere in the body. This is known as referred pain and must be understood when investigating the condition of a patient, for example, when a person is experiencing a heart attack they will often feel pain in their left shoulder, neck and arm. This is due to the sensory fibres from the heart and those areas of the arm entering the spinal cord at the same level where the signals get confused.

Parasympathetic

The parasympathetic system controls the opposite responses to 'fight or flight' responses, i.e. depresses the activity of the body preparing it for rest by decreasing the heart rate, constricting the pupils and vessels to the skeletal muscles and stimulating digestion (peristalsis and salivary production).

Parasympathetic cells are located in specialised nuclei throughout the brainstem and the sacral spinal cord. Its fibres travel in four of the cranial nerves chiefly the vagus nerve as well as the splanchnic and pelvic nerves. The majority of sensory (afferent) parasympathetic fibres return to the medulla oblongata via the vagus nerve where the fibres then travel in the solitary tract to the solitary nucleus which receives sensory information about the blood pressure, CO2/O2 levels and digestive tract distension.

Parasympathetic nerves | Targets
Vagus nerve | Heart, stomach, small intestine, parts of the large intestine.
Oculomotor | Sphincter of pupil and ciliary muscle.
Facial nerves | Lacrimal, nasal, submandibular and sublingual glands.
Glossopharyngeal nerve | Parotid gland.
Pelvic splanchnic nerves | Parts of the large intestine, rectum, bladder, penis or clitoris.

The motor (efferent) parasympathetic fibres travel to parasympathetic ganglia before reaching their target organ.

Parasympathetic Ganglia | Targets
Ciliary ganglia | Sphincter of pupil and ciliary muscle.
Pterygopalatine ganglia | Lacrimal and nasal glands.
Submandibular ganglia | Submandibular and sublingual glands.
Otic ganglia | Parotid gland.
Mesenteric ganglia | Parts of the large intestine and rectum.
Pelvic ganglia | Bladder, penis or clitoris.

Autonomic Reflexes

A reflex is a pathway with an afferent (sensory) signal that evokes an immediate efferent response (motor) without the signal being transmitted to the brain.

e.g. afferent fibres from the viscera baroreceptors and chemoreceptors in the carotid sinus and arch of the aorta are carried to the CNS by the major autonomic nerves where they control heart rate, blood pressure and respiration.

Summary of ANS Function;
Structure | Sympathetic Action | Parasympathetic Action
Heart Rate | Increase. | Decrease.
Heart Contraction | Increase force. | Decrease force.
Blood Vessels | Directs blood to the skeletal muscles (away from the skin and viscera). | Directs blood to the to the skin and viscera.
Sweat Production | Increases production. | Decreases production.
Pupil Aperture | Dilates. | Constricts.
Trachea and Bronchi | Dilates. | Constricts.
Blood Pressure | Increases. | Lowers.
Salivary Gland | Decreases production. | Increase production.
Gastrointestinal Tract | Decreases peristalsis, reduced digestion. | Increases peristalsis, increases digestion.
Liver | Stimulates the conversion of glycogen to glucose. | Inhibits the conversion of glycogen to glucose.
Kidney | Decreased urine production. | Increased urine production.
Bladder | Wall relaxed, sphincter closed. | Wall contracted, sphincter relaxed.

SELF TEST
Complete the following questions before you go onto the next section:
  • Describe the functions of the sympathetic and parasympathetic nervous systems.
  • Name and locate five sympathetic ganglia.
  • Name and locate four parasympathetic nerves.


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

NERVOUS SYSTEM: SPECIAL SENSES

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Classify the different types of receptors, according to distribution, stimulus types and origin of stimulus.
  • Describe the anatomy of the eye.
  • Describe how the eye functions.
  • Describe the anatomy of the ear.
  • Describe how the ear functions.
  • Describe the anatomy of the nose and tongue.
  • Describe how the nose and tongue function.

Receptors

Receptors are essential as they provide us with information about our body as well as our external environment. They are present in the skin, muscles, tendons, joints, viscera, blood vessels and sensory organs, and are sensitive or responsive to a stimulus. They can detect touch, pressure, stretch, heat, cold, blood chemistry, light and pain.

Classification of Receptors

Receptors can be grouped by the way they are distributed in the body, the type of stimulus they respond to, or by the origin of the stimulus.

Distributed in the body;
Receptor Type | Distribution in the body
Somatic Sense | Gives us information from the skin, muscles and joints.
Visceral sense | Gives us information from the internal organs and viscera.
Type of stimulus;
Receptor types | Stimulus
Mechanoreceptors | Touch, pressure, stretch.
Chemoreceptors | Chemicals.
Photoreceptors | Light.
Thermoreceptors | Hot and cold.
Nociceptors | Pain.
Origin of Stimulus
Receptor types | Origin of stimulus | Responsible for
Interoceptors | Internal organs. | Detecting heart rate, blood pressure, blood gas concentration and visceral pain.
Proprioceptors | Muscles, tendons and capsules. | Position and movements of the body.
Exteroceptors | External to the body. | Vision, hearing, taste, smell and skin.

Pain

Pain has its own pain receptors called nociceptors (a name derived from the word noxious). They occur in the entire body, except the brain, and are most numerous in the skin and mucous membranes.

The nociceptors can be broadly grouped into fast (A-delta fibres) or slow (C fibres) neurons. The fast pain neurons are myelinated and can conduct nerve signals at 30 meters a second and are responsible for 'acute pain' perceived at the time of injury. The slow pain neurons are unmyelinated and can conduct nerve signals at 2 meters a second and are responsible for the dull 'chronic pain' that follows an injury or is associated with such diseases as cancer or arthritis.

Nociceptors are unusual because they usually only respond to a strong stimulus, however, following an injury they become increasingly sensitive (hyperalgesia, Greek for "super pain”). When tissues become injured or inflamed they release chemicals such as histamine, that cause the nociceptors to become much more sensitive. This means that the affected nociceptors will now react to even a gentle stimuli.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe why receptors in the body are so important.
  • List the stimuli that humans have receptors for.
  • What are proprioceptors responsible for?

Sensory Organs

Sensory organs are specialised receptors that are combined with other tissue to create an organ that provides us with specific information from our surroundings. They are innervated by the cranial nerves and deal with smell (chemoreceptors), taste (chemoreceptors), vision (photoreceptors), sound (mechanoreceptors) and balance (mechanoreceptors).

Special Senses | Receptors
Vision | Photoreceptors
Sound | Mechanoreceptors
Balance | Mechanoreceptors
Smell | Chemoreceptors
Taste | Chemoreceptors

Vision

Vision is important for our survival and communication. The paired eyes are the peripheral organs of vision. Their main function is to focus light onto the retina where there are specialised photoreceptors which respond to light within the visible spectrum (400-760 nm).

Anatomy of the Eye

Each eyeball is a sphere embedded in occular fat within the bony orbits of the skull; this provides protection as well as attachment points for its extrinsic muscles. It consists of tunica, optical and neural structures.

Tunica

The tunica form the outer and inner walls of the eyeball and consist of three layers: fibrous, vascular and neural. The outer fibrous tunica consists of the opaque sclera (white of the eye) behind, and the transparent cornea in front. The vascular tunica consists of the choroid behind, and the ciliary body and the iris in front. The neural tunica consists of the retina.

Name Description Function
Fibrous Tunica Fibrous outer coat.
Sclera This is the white of the eye found surrounding the entire eye except anteriorly at the cornea. The sclera becomes a perforated plate posteriorly and is pierced by the optic nerve as well as the retinal artery and vein. The sclera becomes continuous with the sheath around the optic nerve.
  • It is opaque preventing light from entering the eyeball anywhere other than at the pupil.
  • It is strong and helps to maintain the shape of the eyeball.
  • Provides attachment for the extra-ocular muscles.
Cornea This projects from the anterior part of the eye and is transparent.
  • It bends light so that it enters the eye through the aperture of the pupil.
Vascular Tunica Pigmented, vascular coat.
Choroid This is a dark brown, rich network of blood vessels. It is present in the entire eye except anteriorly where it becomes continuous with the ciliary body.
  • It supplies all the other layers of the eye with oxygen and nutrients.
Ciliary body This is an anterior thickened muscular portion of the choroid which sits just behind the iris forming a ring around the lens. From it project suspensory ligaments which attach it to the lens.
  • It supports the lens and iris.
  • Adjusts the curvature of the lens.
  • Secretes aqueous humour into the posterior chamber.
Iris A pigmented muscular ring found around the aperture of the pupil.
  • It prevents light from entering the eyeball anywhere other than at the pupil.
  • Changes the diameter of the aperture of the pupil.
Neural Tunica Innermost, neural layer of the eye.
Retina The inner most layer of the eye it is attached at the back to the optic disc and at the front to the ora serrata.
  • Contains the light receptors and associated neurons and fibres.

CROSS SECTION OF THE EYE

cross section of eye
Retina

The retina is made up of four specialised layers; pigment, photoreceptor, inner nuclear and ganglion layers.

Name Description Function
Retina The neural component of the eye.
Pigment layer Dark brown outer layer of the retina.
  • It absorbs light to prevent it from reflecting inside the eye.
Photoreceptor layer This consists of two types of light receptor, rods and cones.
  • Rods respond to black and white light only and only dim light.
  • Cones respond to coloured light and only in bright light.
  • Both receptors absorb the light and generate a chemical or electrical signal.
Inner nuclear layer This consists of bipolar neurons.
  • They transmit the signals from the rods and cones to the ganglion cells.
Ganglion layer The innermost layer of the retina containing ganglion cells. The axons of these cells converge at the optic disc to give rise to the optic nerve.
  • They receive the signals from the bipolar neurons and transmit them to the brain via the optic nerve.
  • Some of the ganglion cells act as light receptors themselves, detecting light intensity for the control of pupil diameter.
Macula Lutea A small area (3mm) of cells found on the retina at the back of the eye, directly in line with the lens. At its centre is the fovea centralis.
  • It is the area of the eye that provides the clearest vision.
Fovea centralis A small area (1.5mm) occupying the macula lutea. The ganglion and inner nuclear layers lean away so that light can hit the cones (there are no rods present) directly.
  • The fovea is the point where vision is most accurate.
Optic disc Found about 3mm medial from the macula lutea, this is where the axons of the ganglion cells of the retina converge.
  • It is the point where the ganglion cells leave the back of the eye to form the optic nerve.
Optic Nerve (II) The optic nerve runs through the optic canal (foramen) to the middle cranial fossa to reach the optic chiasma.
  • The optic nerve carries signals from the retina to the optic chiasma and tracts in the brain.
Optical structures of the eye

The optical structures of the eye are those that allow light to pass through and be focused on the retina.

Name Description Function
Cornea This is the anterior part of the fibrous tunica of the eye. It is transparent and projects anteriorly.
  • It bends light so that it enters the eye through the aperture of the pupil.
Posterior Chamber Found between the iris in front and the lens, suspensory ligament and ciliary body behind. It is filled with aqueous humour.
  • It allows light to pass through it.
Anterior Chamber Found between the cornea in front and the iris behind. It is filled with aqueous humour.
  • It allows light to pass through it.
Aqueous Humour A clear watery fluid secreted by the ciliary body and absorbed into the canal of Schlemm situated in the angles between the cornea and iris.
  • It fills the anterior and posterior chambers of the eye and allows light to pass through it.
Lens A transparent elliptical structure, consisting of concentric layers of lens fibres (cells). It is held in place behind the aperture of the pupil by the suspensory ligament of the ciliary body.
  • Refracts light to a focal point on the retina.
  • It is able to change shape to accommodate viewing objects at closer or further distances.
Vitreous body Transparent jelly which fills the eyeball behind the lens.
  • Holds the retina against the wall of the eyeball while allowing light to pass through it.

Extrinsic Eye Muscles

The extrinsic muscles of the eye move the eyeball in almost any direction. They are innervated by the cranial nerves: trochlea (IV), abducens (VI) and oculomotor (III).

There are seven extraocular muscles:

Muscle | Innervated | Action
Levator palpebrae superioris | Oculomotor (III) | Elevates the upper eyelid.
Rectus superior | Oculomotor (III) | Moves the eye so that the cornea is directed upwards (elevation) and medially (adducted).
Rectus inferior | Oculomotor (III) | Moves the eye so that the cornea is directed downwards (depression).
Rectus medialis | Oculomotor (III) | Moves the eye so that the cornea is directed medially (adducted).
Rectus lateralis | Abducens (VI) | Moves the eye so that the cornea is directed laterally (abducted).
Obliquus superior | Trochlea (IV) | Depresses the posterior aspect of the eye, depressing the cornea.
Obliquus inferior | Oculomotor (III) | Depresses the posterior aspect of the eye, elevating the cornea.

Accessory Structures

These include the eyebrows, eyelashes, eyelids, conjunctiva and lacrimal apparatus, all of which function to protect the surface of our eyes. The eyebrows are thought to direct perspiration and rays of the sun away from the eyes, the eyelashes help to protect our eyes from airborne particles and the eyelids react rapidly to protect the eyes from injury. The conjunctiva and the lacrimal apparatus lubricate the eye as well as act as a bactericide.

Conjunctiva

The conjunctiva is a thin transparent film which covers the inside of the eyelids and is reflected onto the surface of the visible part of the sclera (it does not cover the cornea). The conjunctiva secretes oils and mucous that helps to lubricate the surface of the eye as well as keep it clean.

Lacrimal apparatus

This consists of the lacrimal gland, punctum, ducts, canal and sac. The lacrimal gland produces tears, which travel down tiny ducts in the upper eyelid to the surface of the eye, the conjunctiva. Here they lubricate the surface of the eye, supply it with nutrients and act as a bactericide. The tears begin to collect at the medial corner of the eye where there is a tiny hole on each eyelid called the lacrimal punctum. Each hole leads to a lacrimal canal, which drains the tears into the lacrimal sac which drains into the nasal cavity via the nasolacrimal duct.

LACRIMAL APPARATUS

Mechanism of Vision

Light hits the cornea where it is directed through the aperture of the pupil to the lens. The lens is convex and bends (refracts) the light so that it is focused on the retina at the back of the eye. The ciliary muscles adjust the curvature of the lens so that the light is focused correctly on the back of the retina, a process known as accommodation.

During the passage of light through the retina the visual field is reversed (image is flipped) so that the image appears upside down as well as the left side appearing on the right side of the retina.

Axons of the ganglion cells of the retina converge at the optic disc and form the optic nerve (II). The optic nerve runs through the optic canal (foramen) to the middle cranial fossa to reach the optic chiasma. Here, half of the visual information crosses to the opposite side; fibres from the medial side of the retina enter the contralateral (opposite) optic tract whereas those from the lateral side of the retina remain uncrossed, travelling in the ipsilateral optic tract. These fibres continue in the optic tracts (which contain some fibres that have crossed-over and some that have not) to the brain. The fibres in the optic tracts that originate in the medial side of the retina terminate in the superior colliculi and pretectal nucleus. The fibres in the optic tracts that originate in the lateral side of the retina synapse at the thalamus (relay station). From here the fibres form the optic radiation which project to the visual cortex of the occipital lobe. Association tracts connect the visual cortex to the visual association area for interpretation.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the layers of the eye.
  • Name the cranial nerves that innervate the extraocular muscles.
  • Which structures protect the eye?

EAR

The ear is the organ of sound and balance and can be split into external, middle and inner ear. The external and middle ear transmit sound to the inner ear where the mechanoreceptors of the cochlea convert sound into nerve impulses. The inner ear is also the location of the semicircular canals, which house the mechanoreceptors for balance.

Anatomy of the ear

External Ear

The external ear includes the auricle and the external acoustic meatus. The auricle sits on the side of the head and directs sound into the acoustic meatus. The external acoustic meatus is the opening into the s-shaped auditory canal, which directs sound onto the tympanic membrane (ear drum).

Name | Description | Function
External Ear | Consists of the auricle, external acoustic meatus and auditory canal. | Directs the sound to the middle ear.
Auricle | The auricles sit on either side of the head and are composed of and shaped by fibrocartilage which is covered with skin. | The shape of the auricles causes sound to be directed into the corresponding external acoustic meatus.
External Acoustic meatus | The external acoustic meatus is the opening between the auricle and the auditory canal. | It directs sound into the auditory canal.
Auditory Canal | The auditory canal is an S-shaped passage that begins at the external acoustic meatus. It travels about 4 cm through the tympanic bone to terminate at the tympanic membrane (ear drum). | It directs sound to the tympanic membrane (ear drum).

AURICLE

Middle Ear

The tympanic membrane separates the external ear from the middle ear; it is a thin, semitransparent concave sheet, fixed within a ring in the temporal bone and is commonly called the ear-drum. The middle ear, also know as the tympanic cavity houses the structures that amplify sound. These include the ossicles and auditory muscles. The ossicles are three tiny bones, the malleus (hammer), incus (anvil), and stapes (stirrup), which transmit sound from the tympanic membrane across the tympanic cavity. The tympanic membrane vibrates in response to a sound, this is transmitted to the malleus which it is attached to. The malleus articulates with the incus which then articulates with the stapes. Finally the footplate of the stapes bone articulates with the oval window which is the opening into the fluid filled inner ear. A round window in the inner ear can also be seen opening into the middle ear; this is closed off by a secondary tympanic membrane. This membrane moves out as the foot plate of the stapes moves into the oval window transmitting the pressure through the fluid of the inner ear. The eustachian tube which connects the middle ear cavity to the throat (nasopharynx) allows the pressure in the cavity to be equalised.

Name | Description | Function
Middle Ear (tympanic cavity) | Houses the structures that function to amplify sound |
Tympanic membrane | About 1 cm in diameter the tympanic membrane is a thin, semitransparent concave sheet, fixed within a ring in the temporal bone between the auditory canal and the middle ear. | It vibrates in response to sound.
Tympanic cavity | This is the cavity of the middle ear. It is connected to the pharynx (back of the throat) by the eustachian tube, which functions to equalize the pressure within the cavity. | It contains the ossicles.
Ossicles | Thee tiny bones; malleus, incus and stapes. The malleus is attached to the tympanic membrane and articulates with the incus. The incus articulates with the stapes and the stapes articulates with the oval window in the inner ear. | The ossicles transmit sound from the tympanic membrane across the tympanic cavity.
Oval window | An opening between the middle and inner ear; it articulates with the foot plate of the stapes. | Allows the foot plate of the stapes to transmit the sound vibrations from the middle ear to the inner ear.
Secondary tympanic membrane | Closes off the round window in the inner ear. It can be seen opening into the middle ear. | Transmits the pressure through the fluid of the inner ear.
Eustachian tube | Connects the middle ear cavity to the throat (nasopharynx). | Allows the pressure in the middle ear cavity to be equalised.

INTERNAL ANATOMY OF THE EAR

Internal anatomy of the ear

Inner Ear

The inner ear is embedded deep in the bony labyrinth of the temporal bone. This bony labyrinth can be split into three regions, the cochlear, vestibule and the semicircular canals. Within the bony labyrinth lies the membranous labyrinth, which also has cochlea, vestibule and semicircular components. The membranous labyrinth contains a fluid called endolymph and is separated from the bony labyrinth by a cushion of fluid called perilymph.

Name | Description | Function
Inner Ear | Bony and membranous labyrinth, containing the mechanoreceptors of hearing and balance. |
Bony Labyrinth | This is a series of tunnels within the temporal bone; cochlea, vestibule and semicircular canals. | It contains the membranous labyrinth.
Cochlear | The bony part is a coiled tube of bone, which coils around a central pillar called a modiolus and resembles a snail shell. | It supports the membranous cochlear.
Vestibule | Central part of the bony labyrinth, its lateral wall containing the oval window. | Connects the inner ear with the middle ear and supports the membranous saccule and utricle.
Semicircular canals | Consists of superior, posterior, and lateral semicircular canals oriented at right angles to each other. They are connected to the vestibule via five ampullae. | Supports the semicircular ducts.
Membranous labyrinth | A series of membranous tubes containing endolymph; cochlea, vestibule and semicircular canals. | They contain the mechanoreceptors.
Cochlea | The membranous part is a membranous coiled tube which is split by two membranes into three chambers; scala vestibuli, cochlear duct and the scala tympani. The cochlear duct contains the organ of corti. | Organ of sound (the organ of corti detects the sound vibrations).
Vestibule | Two membranous sacs; saccule and utricle containing endolymph. The utricle is connected to the semicircular ducts via five openings. | Organ of balance, angular decelerations.
Semicircular canals | Three semicircular ducts, corresponding to the canals. They connect to the utricle via five openings where there are five groups of mechanoreceptors (cristae ampullaris). | Organ of balance, detects deceleration in all directions.

INNER EAR

Sound (Hearing)

Cochlea

The cochlea is the organ of hearing and consists of a bony and membranous part. The bony part is a coiled tube of bone, which coils around a central pillar called a modiolus and resembles a snail shell.

The bony cochlea supports the membranous cochlea which is spilt into three chambers, scala vestibuli, cochlear duct and the scala tympani by two membranes. The scala vestibuli is the superior chamber and is separated from the cochlear duct below, by the vestibular membrane. The scala tympani is the inferior chamber and is separated from the cochlear duct above, by the basilar membrane. The superior and inferior chambers both contain perilymph. The scala vestibuli begins near the oval window and spirals up to the apex where it communicates with the scala tympani via the helicotrema. The scala tympani spirals down from the apex to the round window, which is covered by the secondary tympanic membrane.

The cochlear duct is the middle chamber, sandwiched between the vestibular membrane above and basilar membrane below. It contains endolymph and the organ of corti. The organ of corti is located on the basilar membrane and consists of sound receptors (mechanorecptors) that detect sound along with supporting cells. The mechanoreceptors are composed of four rows of hair cells, each of which have numerous stereocilia projecting from them, with a gelatinous tectorial membrane lying above.

Mechanism of Hearing

When a sound is produced vibrations are transmitted from the tympanic membrane across the tympanic cavity via the ossicles to the inner ear. The vibrations are transmitted from the footplate of the stapes through the oval window to form waves in the perilymph of the cochlea. This causes the basilar membrane to move which causes the stereocilia on the hair cells of the organ of corti to move upwards and contact the overlying tectorial membrane. This stimulates the hairs cells to send a signal to the sensory neurons of the cochlear fibres below, which transmit the signal to the brain where the sound is interpreted and perceived.

Cochlear pathway

The dendrites of the cochlear neurons synapse with the hair cells at the basilar membrane, the axons of these neurons wind around the modiolus to form the spiral ganglion and become the cochlear nerve. The cochlear nerve travels to the cochlear nuclei in the medulla oblongata. There are ventral and dorsal cochlear nuclei which are functionally different and whose fibres follow a slightly different pathway.

The ventral cochlear nucleus enables us to determine the direction that sound is emanating from by comparing the timing and intensity (loudness) of the sound in each ear. The fibres from this nucleus project to the superior olivary nucleus of the pons. The fibres then travel in a tract called the lateral lemniscus to reach the inferior colliculus.

The dorsal cochlear nucleus enables us to distinguish between different frequencies, for example when listening to speech. The fibres from this nucleus project directly to the inferior colliculus via the lateral lemniscus.

From the inferior colliculus both sets of fibres project to the medial geniculate body of the thalamus. From the thalamus the fibres travel to the primary auditory cortex found on the anterior transverse temporal gyrus of temporal lobe.

NB Some fibres from both the ventral and dorsal nuclei cross to the opposite side of the brain via the trapezoid body where they then continue to travel in the lateral lemniscus to the inferior colliculus.

Equilibrium (Balance)

The vestibule and semicircular canals contain the mechanoreceptors responsible for balance and coordination also know as ‘equilibrium’. There are two types of equilibrium, static and dynamic. Static is how we perceive the head when the body is not moving and dynamic is the perception of motion (acceleration). Acceleration can be divided into linear and angular; linear is the change in velocity in a straight line and detected by the saccule and utricle. Angular acceleration/deceleration is a change in the rate of rotation and is detected by the semicircular canals.

Vestibule (static labyrinth)

The vestibule is the central part of the bony labyrinth and contains, in its lateral wall, the oval window connecting the inner ear with the middle ear. The saccule and utricle are two membranous sacs, containing endolymph, located within the vestibule. The saccule is the smaller sac and lies near the opening of the scala vestibuli; it has openings into the endolymphatic duct and the cochlear duct. The utricle lies in the posterosuperior part of the vestibule; it has five openings for the semicircular canals, and a duct connecting it to the saccule.

Both the saccule and utricle have a macula, a specialised oval patch of thickened cells, containing hair cells. The two macula lie at right angles to each other; that of the saccule (macula sacculi) lying vertically on the wall of the saccule and that of the utricle (macula utriculi) lying horizontally along the floor of the utricle. Each hair cell has many stereocilia as well as a single mobile cilia, all of which are embedded in the otolithic membrane. This is a gelatinous membrane containing otolithic granules (ear sand); tiny stones of calcium carbonate that give the membrane weight and enhance its sensitivity to gravity and motion.

The hair cells are the mechanoreceptors, which synapse with the vestibular fibres of the vestibulocochlear nerve.

Semicircular Canals

Posterior to the vestibule are the three bony semicircular canals; superior, posterior, and lateral. They are oriented at right angles to each other and connect to the vestibule via ampullae. Within the semicircular canals is the membranous part, the semicircular ducts, which all connect to the utricle via five openings. Within the ampullae are cristae ampullaris, which are mounds of mechanoreceptor hair cells. Each cell has many stereocilia as well as a single mobile cilia, all of which are embedded in the cupula. The cupula is a gelatinous projection that extends from the crista ampullaris to the roof of the ampulla.

Mechanism of Balance

Angular decelerations of the head cause a counterflow of endolymph, deflecting the cupola of each crista and bending the hairs (stereocilia/kinocilia on each hair cell). This causes a change in membrane potential of the affected receptor cell and causes the vestibular nerve to fire signals to the brain.

The semicircular canals (kinetic labyrinth) lie at right angles from each other meaning that deceleration is detected in all directions.

Vestibular pathways

The hairs cells of the saccule, utricle and crista ampullaris synapse at their base with fibres of the vestibular nerve. This nerve joins with the cochlear nerve to form the vestibulocochlear nerve, the vestibular component of which travels to the vestibular nuclei in the medulla oblongata as well as directly to the cerebellum.

There are four vestibular nuclei (superior, lateral, inferior and medial) that not only receive input from the three semicircular canals, the saccule, and the utricle, but also from the eyes, cerebellum and from the somatic sensory system. All of these signals are integrated together enabling us to coordinate head, eye and body movements so that we can maintain posture and be aware of our body movement and orientation so that we can coordinate motor functions.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the transmission of sound from the external ear to the cochlear nerve.
  • Describe the anatomy the bony and membranous labyrinth.
  • Describe the mechanism of balance.

Taste (Gustation)

Taste buds are present not only on the tongue but also on the soft palate, oropharynx, epiglottis and inner cheeks. They are most numerous on the tongue and are made up of groups of taste cells located within the epithelium. Each taste cell is banana shaped and from its apex project several microvilli called taste hairs. These hairs project into the taste pore, a small opening in the surface epithelium. Food is dissolved in our saliva, and enters our taste pores where the chemicals (molecules) are detected by the chemoreceptors on our taste hairs.

The surface (dorsum) of the tongue is split into oral and pharyngeal parts by a v-shaped sulcus (terminalis) near the back of the tongue. On the tongue surface the taste buds are associated with specialised areas called lingual papillae of which there are four types.

Taste cells are not neurons but chemosensory cells, which are capable of synaptic transmission, and synapse at their bases with fibres from one of the following cranial nerves; facial (VII), glossopharyngeal (IX) and vagus (X) nerves. The taste signal is relayed via the cranial nerves (VII, IX and X) to the solitary nucleus in the medulla oblongata which relays the signals to the cortex where we become conscious of taste.

Primary Tastes

We have 5 primary (basic) taste sensations: sweet, salty, sour, bitter and umami (meaty). Although all these tastes can be detected over the entire tongue surface, some regions are said to be more sensitive to certain tastes ( the tip of the tongue is supposed to be most sensitive to sweet, the anterior sides to salty, the posterior sides to sour and the back mainly to bitter). Many of the tastes we perceive as taste sensations are actually olfactory sensations. Taste is a combination of the primary taste sensations, smell, texture and temperature.

SELF-TEST
Complete the following questions before you go onto the next section:
  • List the locations where taste buds can be found.
  • Name the cranial nerves that innervate taste cells.
  • From the food entering the mouth, describe the process of taste.

Smell

Our sense of smell is highly sensitive and the average person can distinguish between 2 to 4 thousand odours. An odour is sensed on the olfactory mucosa, a strip of mucous membrane located on the roof of the nasal cavity (superior concha and nasal septum). The olfactory mucosa has millions of olfactory neurons (cells). Olfactory cells are unusual as they are the only neurons that come into contact directly with the external environment; they are replaced every 40-60 days by stem cells.

Olfactory cells are shaped like a mallet, and from its handle end project 10 to 20 cilia called olfactory hairs. These hairs are embedded in the olfactory mucosa and bind with the odour molecules that get trapped in the mucus layer as we breathe them into the nasal cavities. The mallet end of the cell tapers to become an axon which groups together with other axons to become a fascicle (nerve).

Each olfactory nerve ascends to leave the nasal cavity via small holes in the cribriform plate of the ethmoid bone and synapse in the olfactory bulb with the mitral cells. Mitral cell axons form the olfactory tracts, which travel to the brain.

The fibres of the olfactory tracts travel to the temporal lobe, the hypothalamus and limbic system, which control the autonomic reflexes such as salivating and vomiting. Fibres also travel to the thalamus, where they are relayed to an association area in the cerebral cortex (orbitofrontal) where the signals are integrated with those from taste and sight to give us an overall conscious perception of smell.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Why are olfactory cells unusual?
  • Describe the mechanism of smell.


Respiratory System

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

THE RESPIRATORY SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the pathway of air from the mouth/nose to the alveoli.
  • Describe the functions of the nasal cavity.
  • Describe the anatomy of the right and left lungs.
  • Understand and describe gas exchange.
  • Understand the structures involved in ventilation.
  • Describe the function of the pleural membranes.
  • Describe the anatomy of the pharynx and larynx.

To survive, all cells need a constant supply of oxygen. They use this oxygen to produce energy, producing carbon dioxide as a waste product. Air contains 21% oxygen and single celled and small organisms can survive by taking in oxygen directly from the air by diffusion across their cell membranes. Larger animals, including humans, cannot meet the metabolic needs of their millions of cells by diffusion through the outer layer of cells. Because of this we have a specialised respiratory system to obtain oxygen, deliver it to all of the cells of the body and remove carbon dioxide from them.

The human respiratory system consists of the lungs, structures leading from the external environment to the lungs, the diaphragm and the muscles of the thoracic cage.

Nose and mouth

The nose and mouth are where air first enters the body. Behind the small external nose protruding from the face is a large nasal cavity.

The nostrils have a dense network of hairs which filter out any particles in the air. The walls of the nasal cavity are covered in a mucous membrane with a rich blood supply. As the air passes over the mucous membrane, it is warmed and moistened and any remaining airborne particles get stuck to it. From the nasal cavity air passes backwards and downwards into the pharynx.

The mouth or buccal cavity has a roof formed by the hard and soft palate; in front it is closed by the lips, and to the sides by the muscles of the cheek. The tongue fills the mouth and forms its floor.

The hard palate is formed by the palatine and maxillae bones and the soft palate is muscular and hangs from the back of the hard palate, separating the mouth and pharynx. The buccal cavity is lined with a mucous membrane. When food is swallowed, the soft palate moves backwards to block the nasal cavity, so that food cannot enter and block the airway.

Pharynx

The pharynx is a muscular tube lined with mucous membrane that joins the nasal and buccal cavities with the oesophagus and larynx. It consists of three parts, the nasopharynx, oropharynx and laryngopharynx. The nasopharynx is situated behind the nasal cavities, the oropharynx behind the buccal cavity and the laryngopharynx behind the larynx.

Larynx

The larynx or voice box is situated in the neck below the hyoid bone and is continuous inferiorly with the trachea. It allows air in and out of the lungs as well as being specialised for voice production.

It consists of 5 cartilages, thyroid, cricoid, epiglottis and two arytenoid cartilages. The thyroid cartilage is the largest cartilage and formed by two flat plates joined anteriorly in the mid line to form the laryngeal prominence, more commonly know as the Adam's apple.

Name | Description
Thyroid Cartilage | The thyroid cartilage is the largest cartilage and formed by two flat plates joined anteriorly in the mid line to form the laryngeal prominence, more commonly know as the Adam's apple. It houses and protects the vocal cords.
Cricoid Cartilage | A complete ring of cartilage forming the inferior border of the larynx. On its superoposterior margin sit the arytenoid cartilages.
Epiglottis | Thin triangular flap of cartilage located at the entrance of the larynx. When food is swallowed the epiglottis moves downwards and the larynx moves upwards to block off the entrance to the larynx.
Arytenoids | Two pyramidal cartilages that sit on top of the cricoid cartilage and have the vocal cords attaching to them. When they move they tighten and slacken the vocal cords allowing us to change the pitch of our voice.

Trachea (windpipe)

The trachea is a tube composed of cartilages and membranes that allows air to pass from the pharynx into the lungs via the principle bronchi.

The trachea begins at the level of C6 below the cricoid cartilage of the larynx. It descends through the thorax, where it divides at the level of the T4 into right and left principle bronchi, which enter the right and left lungs respectively.

It consists of c-shaped cartilages anteriorly united by a fibroelastic membrane composed of collagen and elastin. Posteriorly there is a gap in the cartilages across which lies the trachealis muscle. The last tracheal cartilage (carina) is made up of a complete ring of cartilage. Inside, the trachea is lined with a specialised mucous membrane containing cilia which beat upwards to transport the mucous, along with any inhaled particles, out of the lungs where they can be swallowed and neutralized in the stomach.

Bronchi

At the level of T5 the right and left principal bronchi emerge as a division of the trachea. They have a similar structure to the trachea with incomplete rings of cartilage anteriorly united by a fibroelastic membrane. They travel obliquely and enter each lung through the hilum where they divide further into smaller lobar bronchi to each of the lungs' lobes. Each lobar bronchus branches further into segmental bronchi to each of the segments of the lungs. These bronchi continue to branch into smaller and smaller bronchi thereby forming the bronchial tree.

Bronchioles

The bronchioles are the very last branches of the bronchial tree. They have no cartilage and are composed of a fibroelastic membrane and smooth muscle. The smallest bronchioles are known as terminal bronchioles and branch to form numerous alveolar ducts.

Alveoli

The alveolar ducts lead into the alveoli sacs and then into the individual alveoli where the gaseous exchange takes place. There are hundreds of millions of alveoli, providing a large surface area for the diffusion of gases. Alveoli are tiny thin walled air sacs with a rich blood supply. They are just one cell thick, (flattened epithelium) as are the capillaries that surround them, meaning that the gases diffuse across a distance of only 2 cells thick to gain access to the blood stream.

The internal surface of an alveolus is covered with a moist film allowing the oxygen from the air to dissolve on it, and a surfactant, rich in phospholipids and proteins which prevents it from collapsing when we breath out. Each alveolus contains a large number of macrophages that phagocytose particles and debris and kill bacteria that have entered the lungs and have been trapped on the moist walls.

ALVEOLI

Clinical Considerations

Asthma | An allergy induces spasm of the muscles of the airways and mucous production. This narrows the airways and makes it difficult to exhale.
Bronchitis | An inflammatory response that reduces airflow and is caused by long-term exposure to irritants such as cigarette smoke, air pollutants, allergic irritants or infection of the bronchial tree.
Cystic fibrosis | A genetic defect that causes excessive mucus production which eventually clogs the airways.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the functions of the mucous membrane of the nose, mouth, pharynx and trachea.
  • Name the cartilages of the larynx; how is food prevented from entering the trachea?
  • Why does the trachea contain cartilages and the bronchioles do not?

Lungs

The lungs are situated in the thoracic cavity, forming most of its contents except for the mediastinum. Each of the cone-shaped lungs is suspended in a pleural cavity either side of the heart and is connected to the mediastinum by its root.

Each lung has a concave base below which sits on top of the diaphragm and a pointed apex above which projects above the clavicle. Due to the shape and positioning of the heart, the two lungs differ slightly in shape and size, with the left lung being smaller than the right.

The lungs are organised into lobes, with the left having two lobes (superior and inferior) and the right having three lobes (superior, middle, and inferior). Each lung is further separated by connective tissue septa, thus forming pyramid-shaped bronchopulmonary segments.

The lungs are supplied with deoxygenated blood via the pulmonary arteries and the oxygenated blood is removed by the pulmonary veins. The lung tissue itself is supplied with oxygenated blood via the bronchial arteries, the bronchial veins removing deoxygenated blood. The principle bronchi, the pulmonary and bronchial arteries and veins all enter or leave the lungs at the hilum (root).

SURFACE MARKINGS OF THE LUNGS AND PLEURA ON THE THORACIC WALLS

SURFACE MARKINGS OF THE LUNGS AND PLEURAL CAVITIES ON THE THORACIC WALL

Left lung

The left lung has two lobes separated by an oblique fissure and are supplied with air by the superior and inferior lobar bronchi. It is further divided into ten bronchopulmonary segments that are supplied with air by segmental bronchi (tertiary bronchi).

The left lung has several major landmarks;

Name | Description
Oblique fissure | Divides the left lung into superior and inferior lobes.
Cardiac notch | Located at the level between the fourth and sixth costal cartilages the left lung has a space/notch to accommodate the heart; at this point, only the pericardium and a double layer of pleura cover the heart.
Cardiac impression | Situated on the antero-inferior and medial surface of the left lung the concavity is a result of the heart projecting more towards the left side of the thorax.
Aortic impression | The groove for the aorta ascends anterior to the hilum before arching posteriorly to pass inferiorly on the posterior side of the hilum.

BRONCHOPULMONARY SEGMENTS OF THE LEFT LUNG

BRONCHOPULMONARY SEGMENTS OF THE LEFT LUNG

Right lung

The right lung has three lobes separated by an oblique fissure and a horizontal fissure and are supplied with air by the superior and inferior lobar bronchi. It is further divided into ten bronchopulmonary segments that are supplied with air by segmental bronchi (tertiary bronchi).

The right lung has several major landmarks;

Name | Description
Oblique fissure | Separates the inferior lobe from the middle and superior lobes, it passes obliquely from the posterior border to the anterior border of the right lung.
Horizontal fissure | Separates the superior and middle lobes of the right lung, it passes horizontally from the oblique fissure to the anterior border of the right lung.
Groove for superior vena cava | Anterior to the hilum is a short wide groove created by the superior vena cava.
Groove for oesophagus | The oesophagus creates a shallow vertical groove running posterior to the hilum on the medial aspect of the right lung.

BRONCHOPULMONARY SEGMENTS OF THE RIGHT LUNG

BRONCHOPULMONARY SEGMENTS OF THE RIGHT LUNG

Clinical Considerations

Bronchopulmonary segments

The bronchopulmonary segments are functionally independent, self-contained units. Because of this, if a bronchopulmonary segment is diseased it can be isolated and excised.

Pleural membranes

The lungs are covered with a double sheet of thin membrane called pleura. Each membrane is a closed sac with a lung invaginated into it. This creates two layers over the surface of the lungs; the visceral and parietal layers that are continuous with each other at the hilum.

The visceral pleura is the innermost layer and adheres closely to the surface of the lungs and into the interlobar fissures and cannot be separated from the lung surface.

The parietal pleural is the outer layer and lines the thoracic wall, the diaphragm, and the structures within the mediastinum. The space between the two membranes is know as the pleural cavity, however in a normal person this is only a potential space as both layers are in close contact and slide over each other, with the aid of pleural fluid, during normal respiration.

Functions of the pleura and pleural fluid;

Function
  • Reduce the friction between the moving lungs and the thoracic cage by allowing them to slip over each other.
  • Help to create the pressure gradient in the lungs during inspiration.
  • Prevent the spread of infections.

Clinical Considerations

Pleuritis The pleura may become inflamed due to infection or trauma which can result in difficulty in breathing, pain and even a collapsed lung.
SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the difference between the right and left lungs.
  • How many bronchopulmonary segments does each lung have; discuss.
  • Describe the functions of the pleural membranes.

Ventilation (Breathing)

The flow of air in and out of the alveoli is called ventilation. The lungs are not muscular and cannot ventilate themselves but must rely on the coordinated actions of the diaphragm and surrounding muscles.

Inspiration

Inspiration is the flow of air into the lungs. When you take a breath in, your diaphragm contracts, flattening the dome and pulling it downwards, whilst the external intercostal muscles contract to pull the ribs upwards and outwards. This increases the volume of the thorax and lungs and decreases the air pressure inside. To equalize the pressure air flows into and fills the lungs/alveoli.

Expiration

Expiration is the flow of air out of the lungs and under normal conditions is a passive process. When you breathe out your diaphragm relaxes, curving the dome and moving it upwards. This decreases the volume of the thorax and lungs and increases the pressure inside. To equalize the pressure air flows out of the lungs/alveoli while the elasticity of the lungs themselves cause the lungs to recoil back into a neutral position.

Forced inspiration/expiration

When you forcibly suck in or blow out air, other muscles are brought into play. In forced inspiration the pectoralis minor, sternocleidomastoid and erector spinae muscles all contract to pull the thoracic cavity up and outwards, thereby expanding its size as much as possible. In forced expiration the abdominal muscles (internal and external oblique, transversus abdominis and rectus abdominis) as well as the internal intercostals contract to pull the thoracic cavity down and inwards and pushing the diaphragm further upwards, thereby decreasing the size of the thoracic cavity and pushing as much air out as possible.

Gas Exchange

Diffusion and concentration gradients

To understand gas exchange you must have a general understanding of diffusion and concentrations gradients.

Diffusion is the movement of particles from a substance with a higher concentration to a substance with a lower concentration down a concentration gradient. Molecules such as oxygen and carbon dioxide are lipid soluble and are therefore able to pass easily through the cells phospholipid outer membranes by simple diffusion.

Oxygen and carbon dioxide concentrations are measured in terms of its partial pressure (pO2).

Oxygen exchange

Oxygen is delivered into the blood by using the relative differences in oxygen concentration (pO2) in the cells and blood. The epithelial cells of the alveolus have a low oxygen concentration and so when oxygen dissolves on the mucous it flows down the concentration gradient into the cell. The cells of the capillary walls surrounding the alveoli also have a low concentration and the oxygen moves into these cells. The blood inside the capillaries is deoxygenated blood and so oxygen again moves down the concentration gradient from capillary cells into the blood where it is loaded onto the red blood cells (erythrocytes).

The oxygen concentration is now higher in the blood than in the cells of the body. The oxygen is delivered to the tissues by moving into those cells with lower oxygen content.

Haemoglobin

Haemoglobin is a pigment found in red blood cells which increases their ability to carry oxygen molecules by as much as 70%. A single haemoglobin molecule binds to 4 molecules of oxygen. Within each red blood cell there are about 250 million molecules of haemoglobin.

Carbon dioxide exchange

The excretion of the waste product carbon dioxide is a little more complex than the transport of oxygen but it still relies on the use of concentration gradients.

Cells that have been metabolising have a high concentration of carbon dioxide compared to the cells of the capillary walls. Carbon dioxide therefore travels down the concentration gradient into the cells of the capillary wall and then into the blood. Once in the blood, the majority of carbon dioxide (70%) enters the red blood cells where it is combined with water to create bicarbonate. This keeps the carbon dioxide concentrations low and allows even move carbon dioxide to diffuse into the blood. The bicarbonate is then released into the blood plasma in which it travels to the lungs.

When the blood reaches the walls of the alveoli capillaries, the bicarbonate is taken back into the red blood cell where it is combined with hydrogen to form carbonic acid. Carbonic acid breaks down to form carbon dioxide and water, which diffuses into the lungs where it can be exhaled.

The concentration gradients of oxygen and carbon dioxide are maintained across the respiratory surface by the blood flow through the capillaries on one side and by airflow on the other side.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the process of inspiration.
  • List the muscles involved in forced ventilation.
  • How does oxygen enter and carbon dioxide exit the blood stream?
Test your understanding of this chapter with the Interactive QUIZZES and MCQs


Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

SKELETAL TISSUE

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the function of the skeleton.
  • Describe the process of bone growth and the nutrients needed.
  • Describe the different types of bone tissue, bone shape and surface irregularities, giving examples.

The skeleton is a strong but bendable framework composed of 206 bones and their associated cartilages, connected by ligaments and muscles. It has 4 functions;

  1. To support and protect the soft organs.
  2. To give muscles somewhere to attach and something to pull against.
  3. To manufacture blood cells.
  4. To provide storage for phosphorus and calcium.

Bone development

Osteoblasts are cells that convert soluble calcium chloride into insoluble calcium phosphate forming the basis of bone. This process is called ossification of which there are two types, intramembranous and intracartilaginous ossification. Intramembranous ossification occurs in the skull bones and is when the osteoblasts replace connective tissue with calcium phosphate. Intracartilaginous ossification occurs in the majority of the skeleton and is when the osteoblasts replace hyaline cartilage with calcium phosphate.

Name | Ossification method | Location
Intramembranous ossification | Connective tissue is replaced by calcium. | Skull bones.
Intracartilaginous ossification | Hyaline cartilage is replaced by calcium. | Most other bones.

There are also cells called osteoclasts that function to absorb calcium phosphate. They work with the osetoblasts to remodel bone durng growth and throughout life. For example, in a long bone the osteoblasts originate in the tough outer covering of the cartilage called the periosteum and secrete bone onto the outer surface; simultaneously the osteoclasts remove bone from the inner surface, to create the medullary cavity and to prevent the bone becoming too thick and heavy.

Clinical Considerations

Osteoporosis When too much bone tissue is absorbed by the osteoclasts the bone becomes weakened and more likely to fracture. It is often common in women after the menopause and is known as osteoporosis.

Bone growth and repair

Calcium, phosphorus and vitamins C and D are essential to bone growth. Major phases of bone growth occur before birth, as a child grows and when recovering from injury or bone disease. The effects of these nutrients are summarised in the table below;

Nutrient | Role in bone development | Foods it is found in; | Deficiency causes
Calcium | Needed to form calcium phosphate. | Milk, eggs, green vegetables. | Rickets in children and osteomalacia in adults (soft bones).
Phosphorous | Needed to form calcium phosphate. | Meat, fish, egg yolks. | Rickets in children and osteomalacia in adults (soft bones).
Vitamin C | Plays a part in laying down connective tissue. | Fresh fruit (particularly citrus fruit), green vegetables, tomatoes, potatoes. | Bone and cartilage are deficient in collagen, scurvy (ulceration and haemorrhage throughout the body).
Vitamin D | Allows calcium and phosphate to be absorbed into the intestine. | Animal fat, fish oils, can be converted from ergosterol by UV-rays from the sun on the skin. | Rickets in children and osteomalacia in adults (soft bones).

Exercise also affects bone growth and repair as it increases blood supply to muscles and bones, stimulating growth. Muscles pulling on a bone will also affect the shape of a bone.

Types of bone tissue

There are two types of bone tissue, compact and spongy;

Compact bone forms the outer surface of bones and consists of Harversian systems. Harversian systems are formed by tiny concentric plates of bone called lamellae which surround Harversian canals like the rings of a tree trunk. Each canal contains blood vessels, nerves and lymphatic vessels. In compact bone the lamellae and Haversian systems are packed closely together with only small spaces between the lamellae to house osteocytes and between each Harversian system for lymph.

Spongy bone fills the substance of bone and also consists of Haversian systems. Spongy bone differs from compact bone in that the Harversian canals are larger and there are larger gaps between the lamellae. The spaces this creates are filled with red and yellow bone marrow, which is a mixture of fat and red blood cells. The spaces also help to reduce the weight of the bone.

Types of bone

Bones can be classified in terms of their shape and have been divided into four categories; long, flat, irregular and short bones.

Long bones

Long bones such as the femur and phalanges have a long shaft with two extremities; their main differences are associated with size. The shaft has an outer layer of compact bone with a hollow cavity called the medullary canal that contains yellow bone marrow for fat storage. Long bones are covered in periosteum and receive a rich blood supply.

Ossification

Long bones develop from three areas; the first to ossify is the shaft and is called the diaphysis. There are then two secondary ossification centres at either end of the shaft called epiphyses, which develop after birth. From each centre of ossification, bone tissue gradually spreads through the cartilage until they meet. There remains a layer of epiphyseal cartilage between the diaphysis and the epiphyses that allows the shaft to continue growing until the age of 18 - 25. At this time the epiphyseal cartilage will ossify and the bone will stop growing.

Flat bones

Flat bones are plates formed by two layers of compact bone held together by spongy bone. Examples include the squamous bones of the skull, the scapula and the sternum. They are smooth and flat to protect delicate organs and provide attachment for muscles.

Irregular bones

Irregular bones are a mass of spongy bone surrounded by compact bone. Examples include vertebrae, middle ear bones and the sphenoid bone of the skull.

Short bones

Short bones are roughly cube-like and are approximately equal in all dimensions. Examples include the carpal and tarsal bones.

Surface irregularities

Bones display certain types of irregularities that are identified in the table below;

Name | Articular (joint surfaces) | Non-articular (for muscle attachments) | Projection | Depression | Description | Example
Head | Articular | - | Projection | - | Spherical or disc-like end to a bone | Femur: head
Condyle | Articular | - | Projection | - | Rounded but oval | Femur: medial condyle
Fossa | Articular | - | - | Depression | Shallow depression | Humerus: coronoid fossa
Process | - | Non-articular | Projection | - | Rough projection for muscle/ligament attachment | Radius: styloid process
Spine | - | Non-articular | Projection | - | Pointed rough projection | Scapula: spine
Tuberosity | - | Non-articular | Projection | - | Broad rough projection | Tibia: tibial tuberosity
Trochanter | - | Non-articular | Projection | - | Large rough projection | Femur: greater trochanter
Tubercle | - | Non-articular | Projection | - | Small rough projection | Humerus: lesser tubercle
Crest | - | Non-articular | Projection | - | Long narrow projection | Hip bone: iliac crest
Fossa | - | Non-articular | - | Depression | Notch | Hip bone: iliac crest
Groove | - | Non-articular | - | Depression | Long narrow depression | Tibia: groove for tibialis posterior tendon
Foramen | - | Non-articular | - | Depression | Hole | Occipital bone: foramen magnum
Sinus | - | Non-articular | - | Depression | Cavity within the bone | Frontal bone: frontal sinus
SELF - TEST
Complete the following questions before you go onto the next section:
  • Name the nutrients needed for healthy bone growth
  • Describe and give examples of different types of bone
  • Name and give examples of 9 different surface irregularities of bone


Urinary System

Anatomical Language Integumentary System Skeletal Tissue Appendicular Skeleton Axial Skeleton Joints Muscular System: Structure Muscular System: Axial Muscles Muscular System: Appendicular Muscles Nervous System: Tissue Nervous System: Central Nervous System Nervous System: Peripheral Nervous System Nervous System: Special Senses Cardiovascular System: Blood Cardiovascular System: Heart Cardiovascular System: Circulation Lymphatic System Respiratory System Urinary System Digestive System Male Reproductive System Female Reproductive System Endocrine System

THE URINARY SYSTEM

CHAPTER OBJECTIVES
When you have completed this chapter you should be able to:
  • Describe the anatomy of all the components of the urinary system.
  • Describe the functionality of the kidney, ureter, bladder and urethra.
  • Describe the passage of urea from the kidney to the urethra.
  • Describe the difference between the male and female urinary systems.

Kidneys

The kidneys perform the primary function of the urinary system. They filter the blood and excrete waste and excess water as urine, regulating the blood pressure, volume, pH and salt balance.

The ureters, bladder and urethra are accessory structures used only to eliminate the urine from the body.

The kidneys are bean-shaped, reddish-brown organs, which are about 11cm long. They are found on the posterior abdominal wall either side of the vertebral column between T12 and L3. The right kidney lies slightly lower than the left, as it is restricted superiorly by the large right lobe of the liver. Each kidney is held to the posterior abdominal wall behind the parietal peritoneum and is partially protected by the lower ribs.

The lateral margin of each kidney is smoothly convex while the medial margin is concave and further indented in the middle as the hilum. It is through the hilum that the renal vessels and the renal pelvis enter and exit the kidneys.

The internals of the kidneys have the following three distinguishable regions;

Region | Description
Cortex | The dark outer part of the kidney which contains the arcuate and interlobular arteries and veins and the cortical nephons.
Medulla | Lies deep to the cortex and contains the cone-shaped structures known as the renal pyramids, which contain the vasa recta, nephron loops and collecting ducts.
Pelvis | Cup like projections called minor calyces surround the tip of each pyramid to collect urine. Several minor calyces then converge to form a major calyx, which in turn joins with other major calyces to form the renal pelvis. Found in the central region of the kidney, the renal pelvis is continuous with the ureter.

CROSS SECTION THROUGH A KIDNEY

Function

In the medulla and cortex of each kidney are more than a million microscopic tubular structures called nephrons. The nephrons function to filter the blood so as to regulate the amount of water, salts, sugars and urea circulating the body. The filtrate that is produced is urine, which flows down the ureters to the bladder where it is voided.

Each nephron is composed of a glomerular capsule, glomerulus, proximal convoluted tubule, loop of Henle and distal convoluted tubule. The renal corpuscle includes the glomerular capsule and the glomerulus. The renal tubule is the part of the nephron that directs the filtrate away from the glomerular capsule and includes the proximal convoluted tubule, loop of Henle, distal convoluted tubule and the collecting duct. The collecting duct is not considered part of the nephron as many nephrons drain into one collecting duct.

Components that make a nephron and renal tubule:
Component Description Function
Glomerular (Bowman) capsule
  • The start of the nephron.
  • It is a double-walled chamber that looks as if the wall of the nephron had been pushed in on itself.
  • The walls of the glomerular capsule are thin, but only allow water and small ions to pass through.
  • Filtrate (water and small molecules) which is similar to blood plasma passes into the capsular space of the glomerular capsule.
  • The glomerular capsule continues as the proximal convoluted tubule (PCT).
Filtration

Glomerulus
  • A tiny capillary network that lies within a glomerular capsule.
  • The glomerulus receives blood at high pressure from a tiny branch of the renal artery, called the afferent arteriole.
  • The filtered blood (blood cells, proteins and large molecules) leaves the glomerulus via the efferent arteriole which goes on to form a capillary plexus around the PCT, before draining into a tiny branch of the renal vein.
Filtration
Proximal convoluted tubule (PCT)
  • Originating from the glomerular capsule the PCT is a highly twisted and coiled tubule that descends through the cortex.
  • It is the part of the nephron responsible for most of the reabsorption of the filtrate.
  • Water, glucose, amino acids and salts are reabsorbed from the PCT back into the bood.
  • Drugs, toxins and solutes such as bicarbonate, hydrogen and potassium ions and urea are secreted into the PCT.
  • It continues as the loop of Henle.

Reabsorption & Secretion
Loop of Henle
  • A tubule with a long hairpin turn, its descending limb enters the medulla, where it makes a 180 degree turn so that its ascending limb enters the cortex.
  • Salts are reabsorbed from the loop of Henle into the medulla of the kidney (making the medulla very salty compared to the filtrate).
  • It ends in the cortex as the distal convoluted tubule (DCT).
Reabsorption
Distal convoluted tubule (DCT)
  • A highly coiled tubule located in the cortex and surrounded by capillaries.
  • Salts such as sodium are actively absorbed from the DCT under the control of a hormone called aldosterone.
  • Hydrogen and potassium ions are actively secreted into the DCT to regulate pH.
  • The rate of absorption and secretion in the DCT are controlled by hormones.
  • It empties into the collecting tubule (CT).
Active Secretion

Collecting tubule

(CT)
  • They pass through the medulla forming the pyramids of the kidneys.
  • Bicarbonate, potassium and hydrogen ions, are secreted into the CT to regulate pH.
  • Water and salts are reabsorbed from the urea in the CT under the control of two hormones (one of them being anti-diuretic hormone that increases the CT permiability to water).
  • Each CT opens into a minor calyces at the apex of the renal pyramid.
  • From here urine flows via funnel-like calyces into the pelvis of the kidney.

Reabsorption, Secretion & Transport

Filtration

Filtration at the glomerulus is under pressure as the afferent arteriole is so close to the abdominal aorta. The fluid that passes through the wall of the glomerular capsule into the nephron is called the glomerular filtrate and is similar in composition to plasma. Blood and protein cannot pass into the filtrate but small waste molecules can.

600 ml of blood will pass through the glomerulus each minute, 125 ml of which will be absorbed into the nephron as glomerular filtrate.

Reabsorption

The tubule of the nephron functions to reabsorb most of the glomerular filtrate. The cells of the tubule reabsorb vital nutrients and water back into the blood, while retaining the waste products that the body needs to eliminate. The plexus formed by the efferent arteriole (from the glomerulus) passes closely to the proximal convoluted tubule, allowing direct transfer into the blood. In the loop of Henle the filtrate is further concentrated. Water is absorbed by osmosis, being transported down its concentration gradient.

The amount of water reabsorbed is controlled by an anti-diuretic hormone secreted by the posterior lobe of the pituitary gland. The amount of salts reabsorbed is controlled by aldosterone secreted by the cortex of the suprarenal glands. These hormones are increased or decreased according to the needs of the body.

Active secretion

During active secretion, wastes that were not initially filtered out of the blood in the glomerular capsule such as ammonia and certain drugs and toxins are removed from the capillaries into the distal convoluted tubule.

NEPHRON OF THE KIDNEY

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the anatomical position of the kidneys
  • Describe the internal anatomy of the kidney
  • How is urine formed?

Ureters

The ureters are two tubes that drain urine from the renal pelvis into the trigone of the bladder. They are 25 to 30 cm long with a diameter of approximately 3 mm.

Each ureter descends on the surface of psoas major, behind the ovarian or testicular vessels before entering the lesser pelvis and running along its lateral wall, to finally turn medially and enter the trigone of the bladder.

The ureters have an outer fibrous layer, two muscular layers and an inner mucous layer. Urine is passed down to the bladder by peristaltic waves of the smooth muscle walls.

Clinical Considerations

Ureteric calculus The lumen of the ureters become narrower in three places; at the junction with the renal pelvis, where they cross the brim of the lesser pelvis and where they pass through the bladder wall. These restrictions can be the site of impaction of a stone.

Bladder

The urinary bladder is a hollow, muscular reservoir that functions to store urine until urination occurs.

The female bladder is in contact with the anterior vaginal wall. The male bladder is in contact with the rectum, seminal vesicles and ductus deferens.

When empty, the bladder lies in the lesser pelvis behind the pubic symphysis. When full, it pushes up into the false pelvis and may reach as far as the umbilicus. It can hold 500 ml urine, but will feel full holding only 250-300 ml. When the bladder is empty the internal surface falls into folds or rugae, apart from a triangular region called the trigone at the base of the bladder that always appears smooth. This is the point of entry of the ureters and remains rigid to avoid tearing these ducts.

The bladder is made up of thick muscular walled lined internally by an inner mucous layer; it is covered superiorly by peritoneum.

MALE BLADDER

FEMALE BLADDER

SELF-TEST
Complete the following questions before you go onto the next section:
  • Describe the differences between the male and female bladder.
  • Why does the trigone remain rigid?
  • Approximately how much urine can the bladder hold?

Urethra

The urethra extends from the internal urethral orifice to the external urethral orifice. It leaves the neck of the bladder and passes through the pelvic diaphragm. It has muscular and internal mucosal layers. When the bladder is filled with 250-300 ml of urine, sensory impulses cause a reflex contraction of the bladder and relaxation of the urethral sphincter to allow urination.

Male urethra

The male urethra is 18-20 cm long and serves as an outlet for the reproductive as well as the urinary system. It is made up of four portions (although it is often described in three);

Portion Length Description
Preprostatic 1 cm
  • The preprostatic part (although sometimes considered with the prostatic) lies in between the bladder and the prostate.
Prostatic 3 cm
  • The prostatic part lays within the prostate gland, here it receives the ejaculatory ducts from the seminal vesicles.
Membranous 1-2 cm
  • The membranous portion lies in between the prostate and the bulb of the penis.
  • It passes through the pelvis floor.
Spongy 15 cm
  • The spongy part travels through the corpus spongiosum of the penis and ends at the external urethral sphincter.

MALE URETHRA

Female urethra

The female urethra is 4 cm long and unlike the male, only serves as an outlet for the urinary system. It passes downwards from the internal urethral orifice, embedded in the anterior wall of the vagina to terminate at the external urethral orifice.

SELF-TEST
Complete the following questions before you go onto the next section:
  • Name the different parts of the male urethra and the structures it passes through
  • In which structure is the female urethra embedded?
  • What is the function of the urethra?
Test your understanding of this chapter with the Interactive QUIZZES and MCQs