Johnson's Practical Electromyography, 4th edition by William S. Pease, Henry L. Lew, and Ernest W. Johnson

Johnson's
Practical Electromyography
Fourth edition
by William S. Pease

Now in its Fourth Edition, Johnson's Practical Electromyography gives physiatry and neurology residents a comprehensive, practical introduction to electromyography.

Section I reviews the anatomy and physiology of nerve problems in relation to the planning and performance of electrodiagnostic procedures.

Section II provides technical information on electrophysiology, instrumentation, and specific techniques, with digital photographs showing important surface anatomy.

Section III guides physicians through various clinical EMG problems, beginning with the patient's symptoms and proceeding through electrodiagnostic evaluation and diagnosis.

This edition includes more than 500 new illustrations.

A bound-in DVD-ROM contains digital videoclips of EMG recordings and test questions that can be submitted for CME credit.

Contents

Introduction to Electromyography (The Essentials of EMG)

  1. Anatomy for the Electromyographer
  2. The Essentials of the Needle EMG Exam
  3. Basic Nerve Conduction Techniques

Technical Aspects of EMG

  1. Electrophysiology
  2. Instrumentation
  3. Advanced Needle EMG Methods
  4. Quality Improvement and Reporting in Electrodiagnostic Medicine
  5. Pictorial Guide to Muscles and Surface Anatomy
  6. Pictorial Guide to Nerve Conduction Techniques

Solving the Problems in Clinical EMG

  1. Entrapment Neuropathies and Other Focal Neuropathies
  2. Evaluation of the Patient with Suspected Peripheral Neuropathy
  3. Evaluation of the Patient with Suspected Radiculopathy
  4. Evaluation of the Patient with Suspected Myopathy
  5. Neuromuscular Complications of Critical Illness: Evaluation of the Patient with a Suspected Critical Illness Neuromuscular Disorder
  6. Evaluation of the Patient with Suspected Neuromuscular Junction Disease
  7. Pediatric Considerations in Electromyography


Ovid: Johnson's Practical Electromyography

Editors: Pease, William S.; Lew, Henry L.; Johnson, Ernest W.
Title: Johnson's Practical Electromyography, 4th Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors
William S. Pease MD
Ernest W. Johnson Professor and Chairperson
Department of Physical Medicine and Rehabilitation, The Ohio State University, Columbus, Ohio
Henry L. Lew MD, PhD
Clinical Associate Professor
Division of Physical Medicine and Rehabilitation, Stanford University School of Medicine, Stanford, California
Ernest W. Johnson MD
Professor Emeritus
Department of Physical Medicine and Rehabilitation, The Ohio State University, Columbus, Ohio
Secondary Editors
Robert Hurley
Acquisitions Editor
Louise Bierig
Developmental Editor
Michelle LaPlante
Managing Editor
Bridgett Doughtery
Production Editor
Sharon Zinner
Director of Marketing
Stephen Druding
Design Coordinator
Maryland Composition Inc
Production Services
Walsworth Publishing Company
Printer
Contributors
James W. Albers MD, PhD
Professor of Neurology
University of Michigan Medical School; Director, Electromyography Laboratory, University of Michigan Health System, Ann Arbor, Michigan
Rosalind J. Batley MD
Associate Professor
Departments of Physical Medicine and Rehabilitation, and Pediatrics, The Ohio State University, Columbus Children's Hospital, Columbus, Ohio
Albert C. Clairmont MD
Associate Professor
Department of Physical Medicine and Rehabilitation, The Ohio State University, Columbus, Ohio
Daniel M. Clinchot MD
Associate Dean for Medical Education and Outreach
College of Medicine; Associate Professor and Residency Program Director, Department of Physical Medicine and Rehabilitation, The Ohio State University, Columbus, Ohio
Denise L. Davis MD
Clinical Assistant Professor
Physical Medicine and Rehabilitation, College of Medicine, The Ohio State University, Columbus, Ohio
Timothy R. Dillingham MD, MS
Professor and Chairman
Department of Physical Medicine and Rehabilitation, The Medical College of Wisconsin, Milwaukee, Wisconsin
Bakri H. Elsheikh MBBS, MRCP (UK)
Assistant Professor
Department of Neurology, The Ohio State University, Columbus, Ohio
Ernest W. Johnson MD
Professor Emeritus
Department of Physical Medicine and Rehabilitation, The Ohio State University, Columbus, Ohio
Vivek Kadyan MD
Boise, Idaho
Jun Kimura MD
Professor of Neurology
University of Iowa, Iowa City, Iowa
Henry L. Lew MD, PhD
Clinical Associate Professor
Stanford University School of Medicine, Stanford, California, Physical Medicine and Rehabilitation Service, VA Palo Alto Health Care System, Palo Alto, California
William J. Litchy MD
Consultant in Neurology
Department of Neurology, Mayo Clinic, Rochester, Minnesota
Yousef M. Mohammad MD, MSc
Assistant Professor
Department of Neurology, Ohio State University, Columbus, Ohio
Sanjeev D. Nandedkar PhD
Clinical Applications Manager
Viasys Health Care, Madison, Wisconsin
William S. Pease MD
Ernest W. Johnson Professor and Chairperson
Department of Physical Medicine and Rehabilitation; Medical Director, Dodd Hall Rehabilitation Hospital, The Ohio State University, Columbus, Ohio
Lawrence R. Robinson MD
Professor of Rehabilitation Medicine, Vice Dean of Clinical Affairs
School of Medicine, University of Washington, Seattle, Washington
Erik Stålberg MD, PhD
Professor Emeritus
Department of Clinical Neurophysiology, Uppsala University Hospital, Uppsala, Sweden
Su-Ju Tsai MD, MS
Assistant Professor
Department of Physical Medicine and Rehabilitation, Chung Shan Medical University, College of Medicine; Medical Director, Department of Physical Medicine and Rehabilitation, Chung Shan Medical University Hospital, Taichung City, Taiwan
Margaret Turk MD
Professor
Departments of Physical Medicine and Rehabilitation, and Pediatrics, State University of New York, Upstate Medical University at Syracuse, Syracuse, New York
Robert J. Weber MD
Professor and Chairman and Residency Program Director
Department of Physical Medicine and Rehabilitation, State University of New York, Upstate Medical University at Syracuse, Syracuse, New York


> Front of Book > Dedication
Dedication
To our patients who we are honored to serve and who stimulate us to find new answers.
And to our students, especially the 231 graduates of the OSU PM & R residency who have all contributed to the practice and understanding of EMG.
And, to our families who make it all worthwhile.


> Front of Book > Preface
Preface
In the years since the release of the third edition of Johnson's Practical Electromyography, the science of electrodiagnostic medicine has advanced greatly. As our understanding leads us to use different, new, or redefined words it becomes necessary to replace the old edition. New organizations and Board certification exams, and new names for old organizations demonstrate the vitality of this special area of medicine. More than just a set of tests, electromyography in practice is the specialized use of these tools for the evaluation and treatment of persons with nerve and muscle pathology. The electrodiagnostic medicine consultant plays valuable roles in the diagnosis and the treatment of disorders of function of the nervous system. The physician is then able to translate this knowledge into improving the motion and function of the body.
A particularly valuable addition to this edition began with a chance encounter on the beach at Hilton Head during a meeting of the Association of Academic Physiatrists. Henry Lew began discussing a special process that he was using to create digital images to improve learning of the basic techniques of nerve conduction based upon surface anatomy. The collaborative process with Bill and Ernie was accomplished by reviewing hard copies in person, and making revisions via email exchanges. We are proud to now share the results with you.
We are pleased that the new edition recognizes Ernie Johnson for his invaluable contributions to the field of electromyography. His continuing observations and insights are seen in his chapters in the text, and his always-challenging test in the appendix. You may also challenge yourself online and earn CME credit for your efforts. We are pleased to include recorded EMG video clips to further stimulate your learning; remember to have the audio on with the videos as the sounds of many EMG signals is unique and distinctive.
The book includes contributions from an international group known for their intelligence, teaching ability, and commitment to this specialty. We are grateful for their participation in this effort, and more so for their continuing friendships.
William S. Pease
Henry L. Lew
Ernest W. Johnson


> Front of Book > Acknowledgments
Acknowledgments
We wish to acknowledge the valuable contribution of Christina E. Taddeo, M.D. in providing insight to us about the new, illustrated sections from her perspective as a resident. The authors also thank Drs. Eunha Lee, James Chen, Jerry Chiang, and Kristina Liu for their assistance. The office assistance of Ruth Miller and Colleen Howells was also appreciated, as always.


↑

Front of Book

[+]

Editors

[+]

Authors

-

Dedication

-

Preface

-

Acknowledgments

↑

Table of Contents

[-]

I - Introduction to Electromyography (The Essential of EMG)

[+]

Chapter 1 - Anatomy for the Electromyographer

[+]

Chapter 2 - The Essentials of the Needle EMG Exam

[+]

Chapter 3 - Basic Nerve Conduction Techniques

[-]

II - Technical Aspects of EMG

[+]

Chapter 4 - Electrophysiology

[+]

Chapter 5 - Instrumentation

[+]

Chapter 6 - Advanced Needle EMG Methods

[+]

Chapter 7 - Quality Improvement and Reporting in Electrodiagnostic Medicine

[+]

Chapter 8 - Pictorial Guide to Muscles and Surface Anatomy

[+]

Chapter 9 - Pictorial Guide to Nerve Conduction Techniques

[-]

III - Solving the Problems in Clinical EMG

[+]

Chapter 10 - Entrapment Neuropathies and Other Focal Neuropathies (Including Carpal Tunnel Syndrome)

[+]

Chapter 11 - Evaluation of the Patient with Suspected Peripheral Neuropathy

[+]

Chapter 12 - Electrodiagnostic Approach to Patients with Suspected Radiculopathy

[+]

Chapter 13 - Evaluation of the Patient with Suspected Myopathy

[+]

Chapter 14 - Neuromuscular Complications of Critical Illness: Evaluation of the Patient with a Suspected Critical Illness Neuromuscular Disorder

[+]

Chapter 15 - Evaluation of the Patient with Suspected Neuromuscular Junction Disorder

[+]

Chapter 16 - Pediatric Considerations in Electromyography

[-]

IV - Appendices

[+]

Glossary of Terms

[+]

Abbreviations Commonly Used in Electromyography

[+]

The Practical Exam in Electromyography


> Table of Contents > I - Introduction to Electromyography (The Essential of EMG) > Chapter 1 - Anatomy for the Electromyographer
Chapter 1
Anatomy for the Electromyographer
Denise L. Davis
Ernest W. Johnson
Introduction
Have an anatomy text nearby! This textbook does not replace it. Know where things are in the anatomy text.
In our many years of testing the competence of electromyographers in various settings, a major deficiency has been anatomic knowledge of even basic nerve and muscle locations. There are over 400 skeletal muscles in the body for assessment by electromyography (EMG). The electromyographer must know surface anatomy well and furthermore should check with the anatomy text frequently for reinforcement of anatomic landmarks. Chapters 8 and 9 in this text include photographs to reinforce your learning of surface anatomy in order to improve your EMG techniques.
Basic kinesiologic knowledge also is essential to activate the muscle being investigated. Movements are represented on the motor cortex and produced by groups of muscles, not by individual muscles. In a recumbent person, it is very difficult to elicit a maximal contraction in a two-joint muscle, but it is much easier to have that full effort on a single-joint muscle. For example, study recruitment in the soleus (ankle joint only) instead of the gastrocnemius (knee and ankle) with plantarflexion, and evaluate the vastus medialis (knee joint only) rather than the rectus femoris (hip and knee) during knee extension.
Tables 1-1 and 1-2 include simple and useful guides for motor spinal nerve root motor innervation of the muscles of upper and lower limbs.
When exploring a large muscle for an involved root problem, one should consider the embryologic pattern to reduce sampling error. This pattern is that as one moves from cephalad to caudad, from proximal to distal, from anterior to posterior, and from medial to lateral, then one moves downward (caudal) in the levels of spinal cord root innervation. Similarly, the pattern of sensory innervation goes from medial to lateral, anterior to posterior, and proximal to distal as the roots descend along the spinal cord. The amplitudes of the sensory and motor responses in Table 1-3 can be used to evaluate axon loss caused by proximal injury of their nerves or roots (1).
More exhaustive lists are at the end of this chapter for reference (Tables 1-4,1-5,1-6), but Tables 1-1,1-2,1-3 should be memorized.
For suspected radiculopathy, it is always more efficient and accurate to select a small muscle for better EMG sampling. An example includes using the tensor fascia lata for L5 instead of the gluteus medius; both have three root levels, L4, L5, and S1. Not only can the muscle be sampled more efficiently at rest, but muscle activation is usually easier to carry out in a small muscle (see Fig. 8-73). The relatively anterior position of the tensor fascia lata also allows it to be explored in the
P.4

P.5

P.6

P.7

P.8

supine position, which is helpful when the patient cannot easily be moved.
Table 1-1 Upper Limb Motor Innervation
  1. No C7 below wrist
  2. C6 below elbow
    Volar: pronator teres
    Dorsal: brachioradials
  3. C7 above elbow: triceps, anconeus
  4. C7 from trunk, acting on upper limb:
    latissimus dorsi, serratus anterior, pectoralis major
  5. C8 thenar: abductor pollicis brevis, adductor pollicis
  6. T1 hypothenar: abductor digiti minimi, opponens digiti minimi
Table 1-2 Lower Limb Motor Innervation
  1. L2–4 quadriceps and adductors
  2. L4 below knee: only anterior tibial
  3. L5 below ankle: only extensor digitorum brevis
  4. S1–2 lateral plantar nerve: abductor digiti quinti
  5. S1–2 medial plantar nerve: abductor hallucis, flexor digitorum brevis (Figs. 1-1, 1-2)
Figure 1-1 • The tarsal tunnel and the course of the tibial nerve.
Figure 1-2 • Sciatic and tibial nerve anatomy showing branches and common sites of focal neuropathy.
Table 1-3 Sensory and Motor Nerve Conduction Study Innervations
Amplitudes of these responses can be used to evaluate axon loss due to proximal injury of their nerves or roots (1). Muscles are noted for motor nerve studies (Figs. 1-3, 1-4, 1-5).
Nerve and Recording Location | Root(s)
Lateral antebrachial cutaneous nerve (Fig. 1-5) | C5, 6 (Fig. 1-6)
Median to digit 1 (thumb) | C6 (Fig. 1-7)
Median to digit 3 (long) | C7
Ulnar to digit 5 (little) | C8
Posterior interosseous nerve (extensor indicis) | C7, 8
Anterior interosseous nerve (pronator quadratus) | C7, 8
Medial antebrachial cutaneous nerve (Fig. 1-8) | C8
Posterior antebrachial cutaneous nerve (Fig. 1-8) | C7, 8
Lateral femoral cutaneous nerve | L2, 3
Saphenous nerve (Fig. 1-9) | L3, 4
Sural nerve | L5, S1, 2
Figure 1-3 • Brachial plexus with demonstration of cervical roots and spinal nerves to the trunks and other components.
Figure 1-4 • Relationships between the spinal cord, the roots, and the ventral and dorsal rami. Note that the dorsal root ganglion is at the intervertebral foramen.
Figure 1-5 • The lumbar plexus with demonstration of its terminal branches to the periphery. Posterior divisions are shaded. (Reprinted from
Waxman SG. Clinical neuroanatomy. New York: Lange Medical Books/McGraw-Hill, 2003
, with permission.)
Figure 1-6 • The radial nerve and its course through the spiral groove of the humerus.
It is a common mistake to avoid needle EMG exploration of the intrinsic muscles of the feet because of the notion that positive waves and fibrillation potentials will be invariably present because of the trauma the feet are exposed to based upon their anatomic location. This is incorrect (2): these muscles are excellent sources of EMG abnormalities in peripheral neuropathies, but they are also difficult to study because of their small size. It is easy to advance the EMG needle electrode into the endplate and record endplate potentials as positive waves, a phenomenon that can be confusing to the electromyographer who is unaware of this risk of a false-positive result.
Figure 1-7 • Median sensory nerve conduction study with recording from thumb (digit 1). Damage to the axons from the C6 root level will reduce the amplitude of this response if the lesion is at or peripheral to the dorsal root ganglion, which is at the (C5-6) nerve root foramen.
Special Areas of Concern to the Electromyographer
Cervical Paraspinal Muscles
These are properly explored much more caudally than has been appreciated. For the muscles innervated by the posterior primary ramus of C6, the needle electrode must be inserted at the level of the tip of and lateral to the spinous process of the C7 cervical vertebra. C7 is at least 2 cm more caudal and C8 is at the mid-scapular border. This is because the superficial paracervical muscles (semispinalis cervicis) attach to the midline spinous processes and descend at a slight angle to insert below on ribs and the lateral processes (Fig. 1-10). Remember that the needle must first pass through the trapezius before reaching these paraspinal muscles.
Figure 1-8 • Schematic representation of the cutaneous nerves of the forearm that also depicts general locations of electrodes for sensory nerve conduction studies. This is presented as a learning aid with Table 1-3. Further information on these techniques is in Chapter 9.
Figure 1-9 • Anatomy of the saphenous nerve showing its origin from the distal femoral nerve.
P.9

P.10

Nasalis
This is a useful muscle to record the compound muscle action potential (CMAP) in facial palsy (cranial nerve VII) and also for repetitive nerve stimulation for neuromuscular junction diseases. Note that the muscle immediately adjacent to the nasalis is the levator labialis superioris. The levator labialis superioris is a longer muscle with the endplate zone lower near the side of the nares. Unintentionally recording from the levator labialis superioris can confuse an unaware electromyographer when the CMAP is downgoing (positive) on contralateral stimulation because electrodes are not positioned precisely over the nasalis as intended (3).
Tongue
This large muscle is best accessed from underneath the chin (Fig. 1-11). With the mouth open and the needle inserted into the tongue, it is difficult to get complete relaxation. Activation can be increased for recruitment analysis with tongue protrusion pressure against the teeth.
Opponens Pollicis
The opponens pollicis is almost completely covered by the abductor pollicis brevis. The opponens is often labeled as “muscle explored or recorded” when it is clear that the muscle that is actually examined is the more superficial one at the thenar eminence, the abductor pollicis brevis.
Pronator Quadratus
The pronator quadratus is best accessed by inserting the needle through the interosseus membrane of the dorsal distal forearm between the ulna and radius. This is also the preferred place where one can record this muscle's CMAP with surface recording and median nerve stimulation at the elbow. Innervation is from roots C7 and C8 and the anterior interosseus nerve (4).
Vocal Cords
The vagus nerve innervates the muscles of the vocal cords by way of the superior laryngeal nerve and the recurrent laryngeal nerve. The superior laryngeal nerve is examined through needle EMG via the cricothyroid muscle, while the thyroarytenoid muscle is used to evaluate the recurrent laryngeal nerve. Activation of these muscles for recruitment is accomplished by asking the patient to vocalize various sounds, including a musical scale (5).
Diaphragm
This is of concern during needle EMG study because of the possibility of penetrating the lung, resulting in a pneumothorax (Fig. 1-12). The diaphragm is accessible by intercostal space needle insertion between the 8th and 9th or 9th and 10th ribs bilaterally at the anterior axillary line with relaxation during the expiratory phase of breathing (see Fig. 1-12). Insert the needle electrode as
P.11

P.12

P.13

close as possible to the superior edge of the rib. Needle placement in the diaphragm can be confirmed during quiet inspiration when a few motor units are activated and firing. An alternative method that some recommend is penetration from the lumbar area with a long needle electrode at the level of T12-L1 lateral to the transverse process of the L1 vertebra (6). For recording the diaphragm with surface electrodes when stimulating the phrenic nerve, E1 is placed over the xiphoid process and E2 over the lower costal margin of the rib cage at the nipple line (Fig. 1-13).
Figure 1-10 • Dissection view of semispinalis muscles in the paraspinal region of the neck and thorax. (Reprinted from
Netter FH. Atlas of human anatomy. Summit, NJ: Ciba-Geigy Corp., 1989
, plate 162, with permission.)
Figure 1-11 • Needle electrode placement to evaluate the tongue.
Figure 1-12 • Cutaway diagram of the diaphragm in the thorax showing the relationships between the ribs, the pleura, and the diaphragm. (Reprinted from
Netter FH. Atlas of human anatomy. Summit, NJ: Ciba-Geigy Corp., 1989
, plate 182, with permission.)
Figure 1-13 • Electrode placements for recording the CMAP from the diaphragm when stimulating the phrenic nerve.
Serratus Anterior Muscle
This muscle is best reached with a needle electrode near its origins on the ribs in the midaxillary line (7). This location is also best position for the E1 electrode to record the muscle's response to stimulation of the long thoracic nerve. The nerve travels downward from the axilla in the midaxillary line (Fig. 1-14), and posterior placement of the stimulator will cause an artifactual response from the latissimus dorsi.
Posterior Tibial Muscle
The posterior tibialis muscle lies in the center of the leg (knee to ankle) and is best reached by a long electrode through the anterior tibial muscle. A medial insertion can also reach the muscle; however, a common error is to use a needle electrode that is too short for the medial approach to the posterior tibialis, resulting in recording from the flexor digitorum longus or flexor hallucis longus rather than the posterior tibialis (8). Fortunately these three muscles share innervation, so that erroneous diagnosis is not caused by confusion in needle placement.
Anal Sphincter
Analysis of the function of the external anal sphincter requires the use of needle EMG. This circular muscle can be accessed with the patient in a side-lying position with knees and hips flexed. Explore four quadrants (right and left of anterior and posterior portions).
The external anal sphincter is innervated by a branch of the pudendal nerve (S2, S3, S4), the inferior rectal nerve. The inferior rectal nerve provides motor innervation to the external anal
P.14

sphincter muscle and cutaneous innervation to the skin around the anus. The needle electrode is inserted approximately 2 cm from the edge of the rectum, and the muscle displays constant tone. This motor activity is increased by asking the patient to contract the sphincter or to tighten the gluteus maximus muscles (9).
Figure 1-14 • Photo of cadaver dissection demonstrating the serratus anterior on the axillary view with the long thoracic nerve.
Figure 1-15 • The Martin-Gruber anastomosis, a communication in the forearm connecting the median nerve to the ulnar.
Common Anatomic Anomalies
Upper Limb
Martin-Gruber anastomosis is one of the more common anomalies of innervation, occurring in 17% to 25% of the general population; one sixth of these have it bilaterally (10). It involves an anastomosis between the median and ulnar nerve motor fibers in the forearm (Fig. 1-15). The C8 or T1 motor nerve fibers initially communicate from the lower trunk to the middle or upper trunk or, alternatively, the motor nerve fibers from the ulnar motor nerve join the median motor nerve fibers in the arm. In the forearm these C8 or T1 motor nerve fibers rejoin the ulnar nerve. Martin-Gruber anastomosis rarely arises from the anterior interosseous nerve, which also has C7, C8, and T1 motor nerve fibers (11).
Martin-Gruber anastomosis is important electrodiagnostically if the individual has carpal tunnel syndrome (Fig. 1-16) for three reasons:
  • An initial positive deflection of the thenar CMAP is obtained when stimulating the median nerve at the elbow
  • A larger CMAP is obtained when stimulating the median nerve at the elbow than at the wrist.
  • An artifactually fast median motor nerve conduction velocity is calculated for the forearm segment.
  • However, if the individual is normal (i.e., no carpal tunnel syndrome), the only finding with Martin-Gruber anastomosis is a larger CMAP following elbow stimulation of the median nerve.
The Riche-Cannieu anastomosis is estimated to be present to some degree in 77% of the general population (12). It consists of an anatomic communication in the palm between the recurrent branch of the median nerve and the deep branch of the ulnar nerve. This is the anastomosis that makes possible the “all-ulnar hand.”
Lower Limb
An accessory peroneal nerve is present in up to 22% of the general population (13,14). This normal variation in nerve supply, which originates from the superficial peroneal nerve, provides innervation to the extensor digitorum brevis in addition to the contribution from the deep peroneal nerve. It is electrodiagnostically important to recognize because its presence causes the unusual finding of a smaller CMAP when stimulating at the ankle than when stimulating at the fibular head (Figs. 1-17, 1-18, 1-19).
Figure 1-16 • Median nerve anatomy showing branches relative to locations of commonly occurring focal injuries and entrapments.
Figure 1-17 • Sensory nerve skin distribution of the peroneal nerve.
Figure 1-18 • Peroneal nerve anatomic diagram showing branches and common sites of focal neuropathy. Some texts refer to the deep branch as the anterior tibial nerve and the superficial branch as the fibular nerve.
Table 1-4 Trunk and Lower Limb Sensory Innervation Zones and Landmarks
Clavicle | T2
Nipple | T4
Xiphoid | T6
Costal margin | T8
Umbilicus | T10
Inguinal ligament | T12
Dorsal medial foot | L5
Dorsal lateral foot and sole | S1
Figure 1-19 • Detail of the superficial branch of the peroneal nerve (or fibular nerve).
Table 1-5 Anatomy Chart 1: Nerve Root Level Innervations
Muscle | Spinal Cord Level
Upper Limb
Trapezius | C2, C3, C4
Supraspinatus | C5, C6
Infraspinatus | C5, C6
Diaphragm | C3, C4, C5
Pectoralis major (clavicular) | C5, C6
Pectoralis major (sternal) | C7, C8, T1
Teres minor | C5, C6
Biceps brachii | C5, C6
Triceps brachii | C7, C8
Coracobrachialis | C5, C6
Anconeus | C7, C8
Brachioradialis | C5, C6
Pronator teres | C6, C7
Flexor carpi radialis | C7, C8
Flexor digitorum sublimis | C7, C8
Palmaris longus | C7, C8
Flexor digitorum sublimis (digits IV, V) | C8, T1
Flexor digitorum sublimis (digit II, III) | C7, C8
Flexor profundus digitorum (digits IV, V) | C7, C8
Flexor digitorum profundus (digits II, III) | C7, C8
Lower Limb
Rectus femoris | L2, L3, L4
Vastus medialis | L2, L3, L4
Adductor longus | L2, L3, L4
Gracilis | L2, L3, L4
Sartorius | L2, L3, L4
Semimembranosus | L4, L5
Semitendinosus | L4, L5
Biceps femoris
Long head | L5, S1
Short head | L5, S1
Gluteus medius | L4, L5, S1
Tensor fasciae latae | L4, L5, S1
Gluteus maximus | L5, S1, S2
Anterior tibialis | L4, L5
Extensor hallucis longus | L5, S1
Extensor carpi radialis longus | C6, C7
Extensor carpi radialis brevis | C7, C8
Extensor digitorum | C7, C8
Extensor digitorum minimi | C7, C8
Extensor carpi ulnaris | C7, C8
Extensor indicis proprius | C7, C8
Extensor pollicis longus | C7, C8
Abductor pollicis longus | C7, C8
Extensor pollicis brevis | C7, C8
Abductor pollicis brevis | C8, T1
Opponens pollicis | C8, T1
Flexor pollicis brevis |
Superficial head (median) | C8, T1
Deep head (ulnar) | C8, T1
Lumbricals I, II (median) | C8, T1
Lumbricals III, IV (ulnar) | C8, T1
Opponens digiti minimi | C8, T1
Abductor digiti minimi | C8, T1
Palmar interossei | C8, T1
Dorsal interossei | C8, T1
Adductor pollicis | C8, T1
Extensor digitorum longus pedis | L5, S1
Peroneus longus | L5, S1
Peroneus brevis | L5, S1
Gastrocnemius | L5, S1, S2
Soleus | S1, S2
Posterior tibialis | L5, S1
Flexor digitorum longus | L5, S1
Flexor hallucis longus | L5, S1
Extensor digitorum brevis | L5, S1
Abductor hallucis | S1, S2
Abductor digiti V | S1, S2
First dorsal interosseus pedis | S1, S2
Table 1-6 Anatomy Chart 2: Peripheral Nerve Innervations
Muscle | Peripheral Nerve†
Upper Limb
Trapezius | XI
Supraspinatus | Suprascapular
Infraspinatus | Suprascapular
Diaphragm | Phrenic
Pectoralis major (clavicle) | Medial pectoral
Pectoralis major (sternum) | Lateral pectoral
Teres minor | Axillary
Coracobrachialis | Musculocutaneous
Biceps brachii | Musculocutaneous
Triceps brachii | Radial
Anconeus | Radial
Brachioradialis | Radial
Pronator teres | Median
Flexor carpi radialis | Median
Flexor digitorum sublimis | Median
Palmaris longus | Median
Flexor digitorum profundus (digits II, III) | Median
Flexor digitorum profundus (digits IV, V) | Ulnar
Flexor pollicis longus | Anterior interosseus
Lower Limb
Rectus femoris | Femoral
Vastus medialis | Femoral
Adductor longus | Obturator
Gracilis | Obturator
Sartorius | Femoral
Semimembranosus | Sciatic
Semitendinosus | Sciatic
Pronator quadratus | Anterior interosseus
Extensor carpi radialis longus | Radial
Extensor digitorum communis | Radial
Extensor indicis proprius | Radial
Extensor digitorum digit V | Radial
Extensor carpi ulnaris | Radial
Extensor pollicis longus | Radial
Abductor pollicis longus | Radial
Extensor pollicis brevis | Radial
Abductor pollicis brevis* | Median
Opponens pollicis* | Median
Flexor pollicis brevis
Superficial head* | Median
Deep head* | Ulnar
Adductor pollicis* | Ulnar
Lumbricals I and II* | Median
Lumbricals III and IV* | Ulnar
Opponens digiti minimi* | Ulnar
Abductor digiti minimi* | Ulnar
Palmar interosseus* | Ulnar
Dorsal interosseus* | Ulnar
Biceps femoris
Long head | Sciatic
Short head | Sciatic, lateral division
Gluteus medius | Sup. gluteal
Tensor fasciae latae | Sup. gluteal
Gluteus maximus | Inf. gluteal
Anterior tibialis | Peroneal (deep)
Extensor hallucis longus | Peroneal (deep)
Extensor digitorum longus | Peroneal (deep)
Peroneus longus | Peroneal (superficial)
Peroneus brevis | Peroneal (superficial)
Gastrocnemius | Tibial
Soleus | Tibial
Posterior tibialis | Tibial
Flexor digitorum longus | Tibial
Flexor hallucis longus | Tibial
Extensor digitorum brevis* | Peroneal (deep)
Abductor hallucis* | Tibial-medial plantar
Abductor digiti minimi pedis* | Lateral plantar
First dorsal interosseus pedis* | Lateral plantar
* Intrinsic muscles of the extremities.
†Peroneal nerve is also known as fibular nerve.
P.15

P.16

P.17

P.18

P.19

P.20

KEEP AN UP-TO-DATE ANATOMY TEXT NEARBY AND USE IT!
References
1. Johnson EW. Conservative management of cervical disc disease. In: Dunsker SB, ed. Cervical spondylosis. New York: Raven Press, 1981: 145–153.
2. Dumitru D, Diaz CA, King JC. Prevalence of denervation in paraspinal and foot intrinsic musculature. Am J Phys Med Rehabil 2001;80: 482–490.
3. Ruys-Van Oeyen A, Gert Van Dijk J. Repetitive nerve stimulation of the nasalis muscle: technique and normal values. Muscle Nerve 2002;26:279–282.
4. Mysiw WJ, Colachis SC. Electrophysiologic study of the anterior interosseous nerve. Am J Phys Med Rehab 1988;67:50–54.
5. Blair RL, Berry H, Briant TD. Laryngeal electromyography: techniques, application, and a review of personal experience. J Otolaryngol 1977; 6:496–504.
6. Bolton CF. Clinical neurophysiology of the respiratory system: AAEE Mini-monograph #40. Muscle Nerve 1993;16:809–818.
7. DePalma M, Pease WS, Johnson EW, et al. A novel technique for recording from the serratus anterior. Arch Phys Med Rehabil 2005;86:17–20.
8. Goodgold J. Anatomical correlates of clinical electromyography, 2nd ed. Baltimore, London: Williams & Wilkins, 1984.
9. Bailey JA, Powers JJ, Waylonis GW. A clinical evaluation of electromyography of the anal sphincter. Arch Phys Med Rehabil 1970;51: 403–408.
10. Rodriguez-Niedenfuhr M, Vazquez T, Ferreira A, et al. Intramuscular Martin-Gruber anastomosis. Clin Anat 2002;15:129–138.
11. Guttmann L. Median-ulnar nerve communications and carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 1977;40:982–986.
12. Harness D, Sekeles E, Chaco J. The double anastomotic innervation of thenar muscles. J Anat 1974;117:239–331.
13. Gutmann L. Important anomalous innervations of the extremities: AAEM Mini-monograph #2. Muscle Nerve 1993;16:339–347.
14. Gutmann L. Atypical deep peroneal neuropathy in presence of accessory deep peroneal nerve. J Neurol Neurosurg Psychiatry 1970;33: 453–456.


> Table of Contents > I - Introduction to Electromyography (The Essential of EMG) > Chapter 2 - The Essentials of the Needle EMG Exam
Chapter 2
The Essentials of the Needle EMG Exam
Vivek Kadyan
Ernest W. Johnson
Denise L. Davis
Why Request an EMG?
An electromyographic (EMG) examination is a functional evaluation of the motor unit. It can assess the location, severity, chronology, and prognosis of injuries, diseases, or other compromises of the motor unit. The motor unit is made up of the anterior horn cell, its axon, and all of the muscle fibers innervated. Some wish to characterize electrodiagnosis as synonymous with EMG, and that is historically and conventionally correct, if not correct technically. Most electromyographers in the United States understand that when an EMG is requested, the referring physician desires a comprehensive electrodiagnostic examination, which is a specialty medical consultation that includes EMG testing. This testing is performed either by or under the personal supervision of the physician, and is guided by the clinical information of the interview and clinical examination. Another important point is that the functional evaluation provided by electrodiagnostic evaluation is complementary to imaging's structural evaluation, and electrodiagnosis is essential to evaluate any trauma or disease affecting the motor unit.
What Conditions Suggest that EMG Would Be useful in Diagnosis and Management?
If the patient complains of pain, weakness, fatigue, or numbness (paresthesia) that results in a differential diagnosis including problems affecting the motor unit or sensory nerves, then an EMG may be useful. The most frequent complaint of patients presenting in a primary care office is “pain.” Pain is commonly caused by:
  • Radiculopathy
  • Entrapped nerve
  • Neuritis (generalized or localized)
  • A variety of nonneurologic causes
Weakness can be seen as either localized or generalized, and this clinical impression will affect the choice of electrodiagnostic tests. Fatigue is differentiated from weakness as the gradual loss of strength during repeated or continuous use of muscle(s).
Paresthesias (numbness) also can be either localized or generalized to multiple limbs and is a very common condition leading to EMG.
What is Electromyography?
Electromyography literally means recording the electrical activity of the muscle cell membrane. With a needle electrode inserted in the muscle, the motor unit potential (MUP) can be recorded. This represents the summated electrical activity of action potentials of all of the muscle fibers making up that motor unit. In the normal situation, the motor unit (MU) is “all or none” in its expression as a MUP. In certain circumstances the action potential
P.22

of individual muscle cell membranes can be recorded. This portion of the EMG is described in more detail below in the section on Needle EMG. In more recent usage, the word “electromyography” encompasses all the techniques used in evaluating the function of the peripheral nervous system, including the lower motor neuron and its innervated muscle fibers (the MU), and the associated sensory nerve fibers. In conditions that affect the muscle fibers primarily, this MUP will be smaller and of shorter duration. If the anterior horn cell or its axon is impaired, then the MUP will be absent. Also, if the axon is damaged or the sheath (myelin) is defective, then the resulting MUP will be delayed in onset, unstable in appearance, or altered in shape (i.e., increased duration or reduced amplitude).
Another alteration in the MUP will occur if there is a disease or injury to the endplate area (where the motor axon terminal synapses on the muscle fiber). This contact of axon to muscle is referred to as the neuromuscular junction, and in certain conditions (e.g., myasthenia gravis, Lambert-Eaton syndrome, or botulism) the nerve impulse can be intermittently delayed or blocked in reaching the muscle fiber, thus changing the MUP's characteristic stability.
What is Nerve Conduction Velocity?
When the motor nerve is maximally stimulated, all of the MUs in that muscle respond by depolarizing, and a surface electrode will record the electrical activity as a compound muscle action potential (CMAP), which is a fairly good measure of the number of motor axons and their MUAPs responding. Some electromyographers (mostly in Europe) call this procedure “neurography.” While they maintain this is more accurate, in motor conduction it is mostly dependent on the appearance of the CMAP as well as the latency; thus, myography is appropriate. We therefore prefer to use the shortened but historically valid and generally accepted term “electromyography” as a reasonable compromise for all of these neurophysiologic studies. With the inclusion of late waves such as the F wave, H reflex, A wave, blink reflex, and somatosensory evoked potentials (SEP) in some examinations, one must also consider using central and peripheral action potentials in the description.
When a nerve is stimulated the resulting action potentials can be recorded with surface electrodes or with “near nerve” needle recording either proximal or distal to the stimulation site. The conduction velocity can be calculated by dividing the distance by the latency time to onset of the response. A semiquantitative measure of the number of functioning axons is represented by the amplitude of the nerve action potential. If a purely sensory nerve, it is referred to as the sensory nerve action potential (SNAP); if recorded over a mixed nerve, it is referred to as the compound nerve action potential (CNAP). For greater accuracy, one should subtract 0.1 ms from the latency before division—this is the “latency of activation,” technically the time between application of stimulus and activation of the axon (i.e., velocity = distance [in mm]/[latency - 0.1 (in ms)]). This time does not present a significant consideration in adults except in very short distances. However, in newborns it could make a difference in small hands with 1.5- to 2-ms latencies.
Needle EMG
There are over 400 separate muscles in the body that could be investigated with a needle electrode. With knowledge of anatomy and the probable causes of weakness or pain, one can plan the needle
P.23

examination to minimize the number of muscles explored and narrow the diagnostic probabilities. There are five steps to this needle EMG exam to be performed and analyzed as each muscle is explored with the needle electrode.
Figure 2-1 • A small, isolated fasciculation potential is recorded in a patient with amyotrophic lateral sclerosis. Total time duration of the recording is 2 s (gain = 100 µV, sweep = 50 ms).
Figure 2-2 • Fasciculation potentials recorded from the anterior tibial muscle in a person with amyotrophic lateral sclerosis. In this case many different potentials are recorded at a single needle location (gain = 50 µV, sweep = 10 ms).
Figure 2-3 • Myokymic potentials recorded with a monopolar needle in a patient with chronic radiation-induced brachial plexus injury. The slow rate of firing (5 Hz) would be unusual for a MUP under voluntary control. The first and last potentials are associated with short bursts of complex repetitive discharges (gain = 200 µV, sweep = 100 ms).
Step I: Needle in Quiet Muscle (at Rest)
Note spontaneous electrical activity:
  • Fasciculation potentials: these are recognized by their irregular and slow rate of spontaneous firing (Figs. 2-1 and 2-2) and classified by their shape: simple (usually diphasic or triphasic); complex (either the usual polyphasic MUP or repetitive discharge polyphasic); myokymic discharges (groups of MUPs firing together) (Fig. 2-3).
  • Fibrillation potential: this is spontaneous discharge of a single muscle fiber. It could be the result of denervation (but do not call it a “denervation potential”); other reasons for an unstable muscle cell membrane include inflammation (e.g., myositis), spinal shock, myotonia, local muscle trauma and ischemia, and other causes (Fig. 2-4).
In some central nervous system conditions where the upper motor neurons have lost their influence on the muscle cell membrane (i.e., flaccid limb), the stability of the membrane can be lessened, which results in spontaneous discharges, including fibrillation potentials and positive waves appearing. Examples include spinal shock in spinal cord injuries, cerebral vascular accidents with flaccid muscles, and so forth.
Step II: Insertional Activity
Electrical activity resulting from moving the needle electrode through muscle tissue is called insertional activity. These potentials are also
P.24

referred to as injury potentials. This activity represents the disruption of the muscle cell membranes as the exploring needle is moved about and membrane action potentials result. This portion of the examination is most at risk of misinterpretation. The duration of the normal insertional activity is related to the technique of needle movement used by the physician performing the examination. The appearance of the resulting burst of action potentials can last from 40 ms to at least as long as 500 ms. There are a number of pathologic conditions in which insertional activity is increased:
  • Muscle cell membrane is hyperirritable from inflammation (e.g., myositis).
  • Loss of control from motor axon compromise resulting in muscle cell denervation
  • Both 1 and 2 can also result in complex repetitive discharges (CRD); these occur by ephapses
    P.25

    among muscle fibers whose membranes are extra-excitable (Figs. 2-5 and 2-6).
  • Electrolyte disturbance
  • Local muscle trauma or ischemia
Figure 2-4 • Fibrillation potentials (F) and positive sharp waves (PSW) in a photo of storage oscilloscope (gain = 50 µV, sweep = 10 ms; calibration is indicated by the slanted row of dots).
Figure 2-5 • This series of complex repetitive discharges (CRDs) was recorded from a boy with Duchenne muscular dystrophy. The small amplitudes of the action potentials reflect the atrophy of the muscle fibers (gain = 50 µV, sweep = 5 ms).
Figure 2-6 • Complex repetitive discharges (CRDs) recorded from a patient with persistent weakness caused by neuropathy. The presence of CRD suggests that the neuromuscular process has been present for a longer period of time or is chronic (gain = 100 µV, sweep = 10 ms).
Figure 2-7 • Endplate spikes and endplate positive waves are recorded together intermittently as the needle position is changed slightly (gain = 100 µV, sweep = 10 ms).
Figure 2-8 • A continuous recording shown cut into two segments. Endplate spikes are shown in the motor point of a healthy muscle, and as the needle is moved, the endplate spikes are shown to appear as positive sharp wave (PSW) forms. This type of PSW is normal and can be found in any muscle. The endplate PSW is differentiated from the PSW seen in pathology by its relatively sharply pointed negative (upward) phase, its higher frequency rate of occurrence, and especially by its appearance with endplate spikes (gain = 1 mV, sweep = 10 ms).
The most common reason for increased insertional activity is that the needle electrode is in the endplate area of the muscle. This zone, also known as the motor point, is the region where muscle fibers are naturally most vulnerable to irritation and the production of an action potential (Figs. 2-7 and 2-8).
Figure 2-9 • Diagram of the origin of the polyphasic MUP occurring within the first 4 weeks after the onset of radiculopathy. The inflamed nerve tissue allows ephaptic activation of axon membranes, resulting in synchronous MUP appearances.
P.26

To perform this portion of the EMG study, move the needle electrode briskly through the muscle tissue at different angles. Normally, there will be an immediate burst of electrical activity with needle movement. If there are a few positive sharp waves after needle electrode movement stops, this is abnormal and represents a mild instability of the muscle cell membrane, as is seen early in neurogenic disease or injury (e.g., radiculopathy). If there is no electrical discharge or activity, then there is edema, fibrous tissue, or no viable muscle tissue (e.g., infarcted muscle due to compartment syndrome).
Step III: Minimal Contraction of the Muscle
With the patient just barely contracting the muscle, one examines the MUP in detail and observes the rate of firing, stability of amplitude, duration, and shape. The shape will include the amplitude, duration, and number of phases (MUP is polyphasic if more than four phases). The stability of the MUAP (shape and amplitude) is critical also for diagnosis. Amplitude instability implies immaturity of a reinnervating MU.
A special type of polyphasic MUAP is the so-called early polyphasic, which would be better
P.27

characterized as “pseudo” because it is two or more MUAPs that discharge synchronously but not simultaneously, thus appearing as a polyphasic MUAP (Fig. 2-9).
Figure 2-10 • The recruitment interval (RI) is shown as the time period between sequential onsets of the MUPs just before the occurrence of a secondary MUP. The reciprocal of the recruitment interval is the recruitment frequency (RF). In this example from healthy muscle, RI = 90 ms and RF = 11.1 Hz.
Recruitment of the secondary MU should also be measured. If there are too few MUPs in the recruitment pattern, then the first MU will fire more rapidly before the second one is recruited. In most normal muscles, the secondary MU will appear when the primary MU is firing repeatedly at 10 to 12 Hz. If, as in a myopathy, there are the normal number of MUs but each does not contribute to a normal effort because many muscle fibers are myopathic, the second MU will be recruited early, when the first recruited MU is firing at 6 to 10 Hz. In fact, an early sign of myopathy is the inability to get a single MUP on the screen.
The recruitment frequency is the rate at which the primary MU is firing when the secondary MU appears (Fig. 2-10). This is a fairly good estimate of the number of MUs available. Normal limb muscles have a recruitment frequency of about 10 to 12 Hz, but in neuropathic conditions the recruitment frequency is increased: that is, the first MU will be at a higher rate when the secondary one is activated. For this strength of effort, the primary MU must fire faster because there are not enough MUs.
Step IV: Maximal Contraction
It is difficult, if not impossible, to get a maximal contraction in a two-joint muscle in a recumbent position, so whenever possible explore single-joint muscles. For example, explore the vastus medialis rather than the rectus femoris. Ensure a full effort by noting the firing rate and listen to the audio from the speaker, which will be helpful in estimating the effort and number of MUs recruited as you gain experience in listening.
The screen is filled horizontally and vertically with a normal maximal contraction; the sound is similar to static on the radio. The screen is filled horizontally but not vertically in myopathy; the sound will take on a higher pitch and a hissing quality. The screen is filled vertically but not horizontally in neuropathy, with a thudding quality to the sound as individual, large MUPs stand out from other noise (Fig. 2-11).
Figure 2-11 • Reduced number of MUPs in the recruitment pattern. In this case of neuropathic disease, polio of remote onset, a single MUP is firing at 16.7 Hz. The amplitude varies, suggesting some neuromuscular junction failure that is seen commonly in situations of reinnervation. This type of recruitment is often described as discrete for reporting purposes. Gain = 1 mV, sweep = 100 ms (top) and 20 ms (lower).
P.28

Step V: Distribution of Abnormalities
In the diagnosis of a generalized condition, three areas of the body should be tested and seen to be abnormal; this counts the head as an area of the body or “limb.” Needle EMG sampling should be performed in at least three areas in each muscle and eight to ten sites (insertion angles and depths) in each area.
Summary
An electrodiagnostic study can be useful in any suspected peripheral nerve injury, radiculopathy, peripheral neuropathy, localized entrapment, or disease of the MU. Chronology is important in assessing nerve injury. Wallerian degeneration occurs within 7 to 10 days, and the electrodiagnostic examination findings will vary as the axon degeneration occurs and results in deterioration of the neuromuscular junction. Generally, it takes 18 to 21 days to develop all of the EMG signs of denervation. However, the nerve will lose its excitability in 7 to 10 days. Thus, motor nerve stimulation studies can give prognostic information after 7 days. If the axon is going to die (Wallerian degeneration), it will lose excitability after 5 to 7 days, a circumstance giving the electromyographer a way to determine the prognosis by the use of the measurement of the amplitude of the CMAP. Stimulation studies can also prove continuity of injured nerves by applying a stimulus proximal to the injury during the first few days after suspected injury and demonstrating a partial response.
Listing of Motor Unit Conditions
The MU comprises the anterior horn cell, axon (passing through rootlets and spinal nerve) and its terminal branches, neuromuscular junctions, and all of the muscle fibers it innervates. Diseases, injuries and other conditions can compromise any or all of these components:
  • Anterior horn cell (AHC) diseases
    • Amyotrophic lateral sclerosis
    • Poliomyelitis, anterior (paralytic)
    • Shingles (sometimes affect the AHC)
    • Infantile progressive muscular atrophy
  • Nerve root injury
    • Herniated nucleus pulposus (with or without radiculopathy)
      • Most herniated discs will compromise the nerve roots proximal to the dorsal ganglion within the spinal canal, so the injury will not alter the SNAP amplitude. An exception is the situation of the cervical root when it is compromised by foraminal encroachment compressing the nerve root at or distal to the dorsal ganglion; this decreases the SNAP amplitude.
    • Dural sheath entrapment
      • This can result in symptoms and electrodiagnostic findings in the posterior primary rami distribution only. Can be seen in diabetic peripheral neuropathy as multiple lumbar radiculopathy and often is the early compromise in Guillain-Barré syndrome.
  • Peripheral nerve (axons)
    • Various peripheral neuropathies affect the axons. If the myelin sheath is affected mostly, conduction will be slow or blocked. If axons are primarily involved, muscle fibers will be denervated, and the electrodiagnostic examination will show fibrillation potentials and positive waves, and nerve conduction velocity testing will show reduced amplitude of the CMAP.
  • Neuromuscular junction
    • Myasthenia gravis
    • Myasthenic syndrome (Lambert-Eaton syndrome)
    • Botulism
    • Immature neuromuscular junctions during reinnervation
  • Muscular diseases
    • Muscular dystrophy
    • Myotonic dystrophy (Steinert disease)
    • Polymyositis
    • Steroid myopathy and type II atrophy
The ABCs of EMG are:
  • Assessment: Diagnosis and prognosis
  • Baseline: Follow the course (getting better or worse?)
  • Complementary: The EMG examination is functional and thus synergistic to all other clinical, imaging, and laboratory evaluations.


> Table of Contents > I - Introduction to Electromyography (The Essential of EMG) > Chapter 3 - Basic Nerve Conduction Techniques
Chapter 3
Basic Nerve Conduction Techniques
Robert J. Weber
Margaret Turk
Introduction
Nerve conduction studies (NCS) are the backbone of the electrodiagnostic evaluation. NCS are the most objective of the routine measures used in electrodiagnosis, and, not coincidentally, they produce the bulk of electrodiagnostic clinical fees. The accessibility of many peripheral nerves makes nerve conduction useful for survey approaches to peripheral nerve involvement in generalized diseases, for defining the nature of injury, and for the prognosis in focal peripheral nerve injuries. NCS are almost embarrassingly simple in concept: to determine the nerve conduction velocity (NCV) between two points along the nerve, record the amplitude of the response, and compare these values to the values of a normal population. But for the challenge of proper recording and interpretation, it would be duck soup! It's worth noting that pioneer electrodiagnostic investigators would easily recognize current studies despite a half-century of rapid advances in medical technology. While much is similar, our understanding is far deeper and new challenges are always at hand. This chapter reviews the clinical challenges and physiologic principals of adult and pediatric NCVs. Understanding nerve structure and function at the molecular level is essential to incorporating the growing knowledge base of genetic and molecular-level pathology into daily electrodiagnostic practice.
Axolemma
Electrodiagnosis is the applied physiology of the peripheral nerve and muscle systems. Only neurons, muscle, and Schwann cells, plus several associated structures, directly participate in peripheral nerve conduction. These structures exhibit only a limited repertoire of electrodiagnostically detectable responses to injury. As if to emphasize the simplicity of the NCS, all of the signals used in clinical NCS are generated by only one structure, the cell membrane. Beneath this veneer of simplicity lies a billion years of evolutionary adaptation of the cellular structures that generate nerve signals. If our evolution began in a chemical soup of increasingly complex proteins and interdependent chemical cycles, then a necessary step to life is the packaging of this soup within a vessel that can carry it into less supportive environments. The cell membrane provides that function, and the self-assembly characteristic of its phospholipids is likely to have played a key evolutionary role in creating the living cell. While enclosure can create an autonomous cell, it also creates a need for the means to maintain a stable internal environment.
The cell membrane is composed of a 5-nm-thick, ordered, bilayer sheet of phospholipid molecules. Phospholipids are clothespin-shaped molecules with a charged, hydrophilic phosphorus-based head and two uncharged, hydrophobic, straight-chain hydrocarbon legs. If suspended in
P.30

water, these amphipathic molecules naturally form into capsule-like micelles with the water-loving, phosphoric heads outward facing, or they form into double sheets with each exterior surface composed of all phosphorus heads and an internal double layer of the water-avoiding hydrocarbon legs; thus, the interior of the membrane is highly hydrophobic. Such membranes are semipermeable. They exclude large molecules, water-soluble molecules, and all charged molecules (e.g., Na+, K+), while small, unpolarized, lipid-soluble molecules and some gases can diffuse through the membrane. The membrane interior is in fact a liquid, as described in the fluid mosaic membrane model of Singer and Nicholson (1), with the phospholipids able to move about easily within the membrane and the interspersed proteins able to migrate about, albeit more slowly. The phospholipid molecular structure and the type and volume of proteins seated in the membrane vary among different cell types. The fluidity of the membrane is affected by the inclusion of molecules such as cholesterol into the membrane, which stiffens in a warm membrane and increases the fluidity of a cold membrane, and by kinking of the hydrocarbon tail chains of the lipoproteins (double-bonding), which reduces the tight packing of the lipoprotein sheets by decreasing the Van der Waals bonding forces between the hydrocarbons and thus increases membrane fluidity.
Membrane Proteins
With cells enclosed by a barrier membrane that prevents simple diffusion of many essential substances such as charged ions, a transport mechanism across the membrane becomes essential for electrophysiology. This is achieved through the special association of adapted protein molecules with the membrane. While it has long been recognized that proteins are a major constituent of the membrane, their actual structure and functional organization have only recently been detailed. Membrane proteins can be described as extrinsic (peripheral)—that is, merely attached to the membrane surface—or as intrinsic (integral), those seated into and often completely spanning the membrane. Integral membrane proteins can insert into the membrane with their “waist” compatible with the hydrophobic, internal environment of the membrane and their terminal segments compatible with the hydrophilic intracellular and the extracellular environments into which they project. Those that function as passageways through the membrane are termed pores, channels, or pumps. These proteins are able to transport ions with or against a concentration gradient and be gated (switched on and off), and they are highly selective of the substances to be transported. Transport against an ionic gradient (active transport) requires added energy expenditure, while transport down a gradient (passive transport), here termed facilitated diffusion (facilitation refers to the channel function of opening a path through the membrane), uses the stored energy in the gradient itself. Gating (opening or closing a channel) can be triggered by many means: voltage changes, chemicals, Ca++, and mechanical forces. The proteins essential to axon signal conduction are voltage gated and will be the focus of discussion; however, recall that the myoneural junction is chemically gated with neurotransmitters, while muscle is Ca++ gated.
One of the core functions of membrane proteins is to maintain the intracellular concentration of Na+ below and K+ above that of the external environment. This condition is essential for life processes. Signal conduction along the axon uses a highly adapted exaggeration of this basic cell function that can produce episodic, very high ionic fluxes across the membrane. Since cell membranes are essentially impermeable to charged ions, this homeostasis is achieved through the active transport of Na+ and K+ cations across the cell membrane during the “charging” of the membrane potential and facilitated diffusion during depolarization. The membrane constrains protein anions from leaving the cell cytoplasm by providing an internal, positively charged component and prevents the passive diffusion of Na+, K+, or Ca++ cations back across the membrane in response to their transmembrane concentration gradients once these gradients have been established by active transport of the ions. The concentration difference (i.e., gradient of each specific ion) across the cell membrane (inside versus outside the cell) creates an electrical potential at the cell membrane that can be summed for the membrane as a whole through application of the Nernst equation. For mammalian nerve cells, the sum typically is 70 mV,
P.31

with the external surface positive in respect to the interior. Thus, a static electrical potential exists at the membrane in its normal “charged,” homeostatic state. This potential can do work, including that of signal conduction.
The work required to transport ions across the membrane is reduced if the protein structure forms a physical void on the membrane, thus permitting ions to diffuse into the cavity and shorten the transport distance. Once an ion transport candidate enters the portal, protein pumps bind the ion to a specific site inside the protein and then must pass it stepwise through the membrane using a series of conformational changes and sequential binding sites along the path inside the protein. While this is cumbersome, it is well suited to propelling the ion against the gradient, with the added benefit that the passageway is firmly blocked by its conformation to prevent passive ion leakage or passage of competing ions. Channels, in contrast, enable the high ionic fluxes essential for creating a depolarization spike by offering a more straight-through path, with selectivity based on a close match between the physical characteristics of the ion and those of the channel, and employing a more limited, charge-based selectivity. These channels are voltage gated (i.e., opened by electrical field effects) to alter their conformation in order to permit a rapid flow of the selected ions through the pathway.
MacKinnon's work demonstrated that selectivity of the K+ channel results from a filter effect that uses the significant difference in diameter of Na+ and K+ ions, and the geometry of their respective linkages to water in solution and to the dipolar oxygen atoms exposed in the internal protein channel pathway. The fit of K+ bound to water into the similarly scaled, charged environment of the protein path promotes the energy-free stripping away of the water and the subsequent progression of the K+ into and through the channel. This structure provides the model for high-flow, facilitated-diffusion–type ion channels that are necessary to produce the sharp, ion-generated voltage changes needed to open more membrane channels and propagate axon membrane depolarization. Actual conduction of electrical signals along the membrane is accomplished by sequential, voltage-dependent opening of sodium conductance channels along the axon membrane. Once triggered at any point on the axon, the signal propagates both centrifugally and centripetally along the full surface and length of the membrane (axolemma).
Resting Membrane Potential
The axolemma exhibits an electrical charge of -70 mV on its inside compared to its outside surface when in its resting (i.e., standby) state. This is due in part to passive and in part to active processes: membrane permeability, ion gradients, electrical gradients, and sodium pumps. The membrane structure absolutely prevents the movement of the negatively charged protein anions from the cell (some are physically anchored, and others are too large to squeeze through pores), creating a permanent, negative charge within the cell that attracts cations. While the membrane is effective in blocking ion passage, there are pores that permit some passive ion migration. This permeability is very much greater for K+ ions, the relationship being K+ >> Cl+ >> Na+. Since the K+ ion is the species most able to diffuse into the cell and its positive charge is electrically attracted to the negatively charged anions inside the cell, its concentration inside the cell increases. As the K+ ion concentration inside the cell increases, entry is progressively opposed by the increasing K+ osmotic gradient across the membrane until the electrical attraction of K+ into the cell equals the concentration gradient force to move it out. At that point a relative equilibrium for K+ is established. For K+ this occurs at a membrane voltage of -90 mV, and similarly the equilibrium is +60 mV for Na+ and -70 mV for Cl+. Other factors complicate the picture, such as increased K+ ion positivity inside the cell provides electrical attraction for Cl+ and simultaneously further impedes Na+ entry.
An entirely passive process cannot maintain the membrane charge, and the active work of maintaining the axon membrane potential is provided by the sodium-potassium-ATPase pump. This membrane protein internally binds three intracellular Na+ ions and a single adenosine triphosphate (ATP) molecule. Hydrolysis of the ATP to ADP energizes the change in the protein conformation, and the three Na+ ions are subsequently exposed to the extracellular environment and expelled. This external conformation of the protein then binds two extracellular K+ ions,
P.32

the ADP is released, and the protein reconfigures such that the K+ ions are exposed to the intracellular environment and released. This series of reactions by a single membrane protein very neatly addresses the active transport requirements for the two key cations involved in axon signal conduction.
Action Potential
The charged, resting membrane stores energy in the form of its voltage gradient as well as its Na+ and K+ concentration gradients across the membrane. These stored assets are converted into an active electrical field (the action potential) by a sudden influx of sodium ions through the membrane. The propagation of this local potential along the full length of the axon constitutes nerve conduction. Hodgkin and Huxley described the basic physiology of nerve conduction based on the squid giant axon in a series of papers in 1952. In the resting state, the negative internal membrane charge and the low intracellular Na+ concentration present a strong attraction for extracellular Na+ ions to enter the axon. However, the intact membrane precludes Na+ entry. Sodium conductance protein channels are present in the membrane but remain closed at rest. These channels are voltage gated, meaning that they open due to changes in their protein conformation caused by a sufficient local voltage change. In axons, the Na+ channels open if the membrane voltage moves to approximately -55 mV (changes by 15 mV) in response to an applied electrical field. Smaller stimulations are insufficient to open the channels since the resting membrane potential is stabilized by compensatory outflows of potassium. Thus, a sufficient stimulus must exceed the compensatory capacity of the K+ ion outflow current. A sufficient stimulus electrically charges the capacitance feature of the channel protein, which then conforms so that its principal extracellular gate is in the open position. Na+ rapidly flows through the membrane, and this ion flux creates an electrical field that can be recorded with proper instrumentation. This is the all-or-none aspect of nerve action first described by Cajal. The free flow of Na+ into the cell alters the membrane charge, creating a further positive change to +35 mV, a total increase of +105 mV. This large spike will be useful later as we review the propagation of the depolarization wave. If left to flow to equilibrium, the Nernst equation predicts an even higher membrane voltage, but two factors blunt this response. First, a second gated protein formation on the channel closes after about 1 ms and stops Na+ flow cold. This structure is not voltage sensitive but rather is a time-dependent reconformation of the protein. Second, there is a delayed, gated opening of potassium channels accelerating K+ efflux from the axon that offsets the positive Na+ spike. K+ efflux continues until the membrane charge actually falls below the resting value (hyperpolarization) before returning to baseline status.
Signal propagation transmits information by moving a coherent signal along the axon to the endplate or soma. This involves translation of the active area of the membrane steadily along the course of the axon. This is possible because the electrical field generated by the opening of local Na+ channels is sufficiently strong to open adjacent channels and thus propagate the signal in a stepwise manner along the membrane. You'll recall that the local voltage changes at the membrane during the Na+ spike described previously were about 105 mV. This compares very favorably with the voltage change needed to open a Na+ channel of about 15 mV (the threshold voltage is -55 mV). Thus, local ion currents are able to flow along the axon, spreading from channel to adjacent channel once they are initiated. Normal conduction signals start at one end of the axon and propagate to the other, while those initiated at intermediate points propagate simultaneously in both proximal and distal directions.
This can raise the question of why a propagating wave front does not propagate back along the axon to form a reverberating circuit. This is prevented by absolute and relative refractory periods (i.e., a period of complete or reduced axon response to stimulation), which are present as the membrane recovers from an action potential Na+ spike. The absolute refractory period lasts about 1 ms, during which time there is no axon response regardless of how strong a stimulus is delivered. This occurs because:
  • Every Na+ channel in the area was opened during the initial (all-or-nothing) action potential.
  • Every Na+ channel is temporarily blocked from “recycling” to its ready state.
    • P.33

  • The second arm of the protein channel that reconformed and shut down Na+ flow (described above) still physically blocks the channel.
  • The second arm is not sensitive to voltage (remember that it switches based only on elapsed time).
  • The second arm is conformed to prevent the voltage-sensitive gate protein from returning to its ready position.
In this physiologic refractory state, no matter what the voltage change, no sodium channels are available to open. The relative refractory period begins when Na+ channels begin reconfiguring to their ready state. Reconfiguration occurs after different intervals in different channels. Both the opening and resetting of these channels are stochastic (i.e., it occurs randomly) once conditions are possible. What is seen is that progressively more Na+ channels are responsive to stimulation and the voltage change needed to trigger depolarization gradually returns to normal. Note that hyperpolarization of the membrane is not a factor in the absolute refractory period since it modulates only the voltage intensity required to stimulate, not the ability of the membrane to respond. The refractory period of an axon determines its maximum firing frequency by setting the minimum interval between conducted signals. This in turn sets the limit on the amount of information a single axon can deliver, since the axon's all-or-nothing depolarization strategy keeps the amplitude of the discharge constant and frequency modulation (firing rate) is the only factor that can be varied for encoding information.
Conduction velocity is a critical factor in effective information transmission. The time required to deliver certain urgent signals can be critical to the survival of large, complex organisms. The simplest protective reflex response of the human foot travels a 2-m-long circuit. This signal must be transmitted along an extremely thin axon with a diameter of less than 20 µm, and so it has a length-to-diameter ratio of 50,000 to 1 or more. All of the axon's structural components and energy sources are transported from the soma via a highly structured active transport system. The most rapid physical movement of moieties down the axon (rapid transport) requires many hours. With physical transport of information obviously far too slow, the rapid depolarization wave method of signaling is a necessity. Both the speed and the reliability of this signal are important and are insured through numerous cellular-level adaptations.
Each opened Na+ channel generates a finite flow of ions and thus a finite electrical field change. The effective force for opening a distant channel is the sum of the field forces generated by currently active channels. Because channel opening is stochastic, it requires a finite time for completion in any area, and so the electrical field generation is incremental. Electrical currents travel at the speed of light, so, practically speaking, they act instantaneously. Therefore, the speed of conduction along the axon can be explained in relation to characteristics of the channel protein and characteristics of the axon. The Na+ channel protein has capacitor-like characteristics in that it must be electrically charged before changing its conformation to open. This requires time and affects the conduction of current in the axon. An additional time increment is required for the protein to shift to its open configuration. Since there is a degree of randomness in the total time required to complete this transition, it contributes an irreducible component of the limit on conduction speed. The size of the axon strongly affects conduction velocity, with larger-diameter axons conducting faster. This relates to the decrease in electrical resistance through the cytoplasm with increasing axon cross-sectional area and is similar to the reduction in electrical resistance seen in larger-diameter wires. While the electrical current generated by the Na+ flow travels at the speed of light, the distance down the axon over which there is a sufficient stimulus to open (charge) channels is controlled by the axon characteristics. First, the axon has cable properties (an electrical insulator, the membrane, sandwiched between two conductors [the intracellular and extracellular fluids] makes up a capacitor) and the current in the axon must charge that capacitance, giving up energy that might otherwise open channels. Second, the channels themselves add more capacitance to the axon; thus, greater channel density on the membrane further slows conduction speed. All things being equal, larger axons have fewer channels per axon volume, lower cable capacitance and axonal resistance, and faster
P.34

conduction velocities. Since the channel opening speed is a constant between axons, conduction velocity in bare (nonmyelinated) axons increases by a factor of the square root of the diameter (√D). Thus, doubling the speed of conduction in unmyelinated axons requires increasing the diameter by four times.
All species scale up the diameter of axons to attain greater speed. The classic example of increased diameter in nonmyelinated axons is the giant axon of the squid. This axon functions in the animal's propulsion system and is an essential component for escape from danger, and thus its conduction speed is vital. It is the largest known nonmyelinated axon, reaching 1 mm in diameter, roughly 50 times greater than the largest human axon. Its size has made it the preferred experimental model for nerve membrane since it permits easier intracellular instrumentation. Nonmyelinated axons in humans are typically less than 2 µm in diameter and conduct at a speed of a few meters per second (m/s). This is fast enough for autonomic regulation of internal body functions but far too slow for critical motor responses or complex cognitive functions. Axons in humans used for time-critical signaling can conduct at over 100 m/s. What are the prospects for scaling up the axon diameter like the squid to achieve this speed? The squid giant axon can conduct at 25 m/s, or one fourth of our 100 m/s target. Using the √D to reach this speed, the “human giant axon” could increase its velocity 4 times by increasing the diameter 16 times (i.e., reaching a 16-mm diameter). The cross-sectional area of this axon would be 200 mm+. Assuming that a typical peripheral nerve has 10,000 axons, a peripheral nerve of human giant axons could reach to 2 square meters in area (2,000,000 mm+)—not really a practical option!
Myelinated axons overcome this limitation by greatly extending the distance over which the propagating electrical wave front can open Na+ ion channels, thus enabling depolarization to leapfrog along the membrane in larger segments, a process known as salutatory conduction. This results from a beneficial association between the axon and a specialized neural support, the Schwann cell. Myelinated axon fibers are concentrically wrapped by the Schwann cell's membrane. This divides the axon into electrically insulated segments, one segment per Schwann cell, with each segment stretching from 0.3 to 2 mm in length. The Schwann cell membrane has a high-lipid and low-protein content with little cytoplasm in the wrappings, making it an excellent insulator. Gaps between the segments, called nodes of Ranvier, contain essentially all of the conductance channels, creating a discrete electrical field generator. The internode segments covered by myelin have few protein channels and thus have reduced capacitance. This myelin cover improves the cable properties of the axon, reducing resistance and enabling the generators at the nodes to act at a greater distance. This moves the area of membrane depolarization two to three nodes along the nerve. This leapfrogging of the depolarization across nodes is saltatory conduction, and it greatly speeds conduction. Based on these changed axonal conditions, the conduction speed in myelinated axons increases in direct proportion to axon diameter rather than to the square root of the diameter, as seen in nonmyelinated axons. Myelination is critical for normal human nerve function, and both myelin pathology and the adaptive changes of the axon membrane in response to myelin play key roles in clinical disease and NCS.
Pathology
Myelinated axons demonstrate just three states of altered function: slowing of conduction, segmental conduction block, and loss of conduction along the full length of the axon. Myriad subtle modifications in the cellular chemistry and protein functions that accompany these changes lie beyond the reach of electrodiagnostic tests, in part obscured by the “all-or-none” character of axon function. The terms neurapraxia, neurotmesis, and axonotmesis appear frequently but offer more confusion than explanation. First, they indicate end effects rather than the underlying pathophysiology of nerve dysfunction. Second, they suggest a single status for the nerve when we usually deal with mixed pathology—fostering confusion between the status of individual axons and that of the total nerve. Finally, they are often simply misused. A more direct approach is to report a description of the nerve status using estimates of the
P.35

proportion of axons exhibiting diffuse slowing, focal slowing, focal block, or death.
Figure 3-1 • Demyelination pictured immediately following the onset of injury (A, A1) and 6 weeks later (B, B1) after myelin debris has been removed. The evoked responses with stimulation proximal (left) to and distal (right) to the lesion are demonstrated at A1 and B1 at the bottom. The demyelinated membrane (B) is able to restore some membrane proteins to restore propagation of the action potential, although at a slow velocity.
Conduction slowing occurs in three pathophysiologic conditions: demyelination, in which (after an interval) function resumes, as in an unmyelinated axon (Fig. 3-1) (see conduction block); remyelination, in which internodes are shorter because the new Schwann cell produces a shorter, thinner myelin cover; and reinnervation, where the axon diameter is smaller and Schwann cells also produce shorter segments (Fig. 3-2). In each of these cases, conduction time along an axon is increased because reorganization of the membrane proteins results in higher capacitance in the axon (see conduction velocity) due to the increased number of discrete depolarization points (channels) that must be charged. In practice, many variations on these extremes are possible: spotty demyelination, with demyelinated internode segments interspersed with normal ones; demyelination mixed with partial or light remyelinization; and partial remyelination mixed with normal segments. When myelin is absent along a long segment, the conduction velocity will be less than 20 m/s. Faster velocities suggest that demyelination is confined to a short segment that is “diluted out” by inclusion of a contiguous normal segment in the test segment, or that a mixed pathophysiology exists. When a segment is successfully remyelinated, the NCV often remains slightly slowed and may appear to be electrodiagnostically identical to large-fiber neuropathy. Compression neuropathies produce both demyelination and large axon loss. After surgical decompression both of these factors can result in residual slowed conduction despite “optimal” recovery. Distinguishing this optimal-but-slowed conduction state from a recurrent or persisting injury has become a cottage industry. In almost all instances this distinction is possible only with serial conduction studies that demonstrate change over time, or, in some instances, an unexpected failure to improve, or unusually good improvement following decompression.
Conduction block often occurs at a discrete location along the axon. Frequent causes include local stretch or compression, ischemia, trauma, or autoimmune or vascular disease. By definition, conduction block indicates an injury in which the axon survives (apraxia) despite the inability to
P.36

transmit a signal along a local segment. The segments of the axon above and below the block are normal and still conduct a signal when appropriately stimulated. Investigators have attributed conduction block to mechanical distortion of the axon (2) (Fig. 3-3) and to an impedance mismatch (3,4) at the junction of the myelinated and the demyelinated segment. The absence of cell membrane proteins on bare internode segments provides a convincing mechanism for conduction block in demyelination (5) since conduction through the demyelinated region would fail due to extinction of the Na+ depolarization current when the demyelinated region extends more than the two or three internodes across which the electrical field of the last intact node of Ranvier is able to produce an action potential. Thus, an axon exhibits conduction block once a multi-internode area is denuded. It can resume conducting only if additional membrane proteins are inserted into the membrane so that it can function in a nonmyelinated mode, or when it becomes remyelinated.
Figure 3-2 • Remyelinated axon; note the decreased internodal distance and decreased thickness of myelin. The evoked potential with stimulation above and below the lesion that would be obtained from a nerve with all axons remyelinated is seen below. Conduction is slowed, and the response is temporally dispersed across the lesion.
Figure 3-3 • Evoked responses from stimulation proximal (left) and distal (right) to the lesion (A) immediately after injury, (B) 7 days after injury, and (C) some weeks following injury after neurapraxia has resolved. Compare to Figure 3-4.
Axon death results from a wide range of injury and disease. When the neuron cell body itself dies, there is no possibility of nerve regeneration. However, when only a portion of the axon has been disrupted, the surviving portion may die back to an intact node, stabilize, and attempt regeneration. Wallerian degeneration occurs in the axon segment distal to the point of axon disruption. Wallerian degeneration is the process of axon necrosis that dissolves and removes the disrupted neural segment and reorganizes the metabolism of any viable proximal segment. Axons are dependent on the neuron cell body to generate the energy and major subcellular structures needed for their function. These structures are transported down the axon as part of axoplasmic flow. Enough critical materials are present in the axon for it to continue functioning for several days independently. An axon cleanly separated from the rest of the neural cell will continue to conduct an action potential for 3 to 7 days (Figs. 3-4 and 3-5). During this period, responses of the separated distal axon segment to an adequate stimulation will remain essentially normal. This makes it impossible to distinguish
P.37

between a focal conduction block (neurapraxia) and the early stages of Wallerian degeneration. At the end of this 3- to 7-day period, axon conduction abruptly fails—that is, there is not a gradual decline but rather a precipitous one (recall the all-or-none rule). Once conduction fails, physical dissolution of the axon segment beyond the injury is rapid. The delay between injury and axon conduction failure means that electrodiagnostic distinction between conduction block and axon death can be made only at some point from 3 to 7 days after the injury (see Figs. 3-4 and 3-5). Nevertheless, electrodiagnostic studies should be performed as early after injury as possible to determine if some function is preserved and to obtain a baseline evoked response to compare with subsequent responses. It is very helpful to see the failure in conduction between two studies rather than simply not see a response in a traumatized limb! Electrodiagnosis can never determine if a nerve remains in structural continuity when there is complete loss of response to distal stimulation (Wallerian degeneration present), nor in cases of complete conduction block earlier than 7 days after injury (Wallerian degeneration not yet certain). Thus, the prognosis for axon regeneration that depends largely on the preservation of the nerve “skeleton” can be divined only by clinical judgment based on the mechanism of injury or by surgical exploration. By the same logic, the diagnosis of axonotmesis, which by definition is complete axonal degeneration with preservation of neural architecture such that regeneration can occur (6), cannot be distinguished electrodiagnostically from neurotmesis (loss of the neural skeleton).
Figure 3-4 • Axonotmetic lesion with axon changes demonstrated (A) immediately after injury and (B) 10 days after injury. The evoked responses obtained by stimulation proximal (left) and distal (right) to the lesion of the corresponding times (A1 and B1) are demonstrated at the bottom. In contrast to Figure 3-3B, the response is absent at 7 to 10 days.
Figure 3-5 • CMAP recorded from the thenar eminence with median nerve stimulation at the wrist in an individual with surgically demonstrated complete section of the median nerve following a stab wound in the upper arm. The top response was recorded 4 days after injury, the middle response 7 days after injury, and the bottom response 10 days after injury. (Sweep = 1 ms, gain = 1 mV.)
Up to this point we have worked with single nerve fibers, either nonmyelinated or myelinated axons. Single fibers generally exhibit a simple injury picture with only one pathophysiologic change, such as conduction slowing, conduction block, or axon death. In contrast, injured nerves in situ have thousands of individual axons and are capable of demonstrating combinations of these changes. Multiple abnormalities may be found within a short segment, at separate points along the nerve, or even at separate points on an individual axon. Interpretation of NCS can be complicated, and this highlights the importance of integrating the clinical and the electrodiagnostic examination when formulating the diagnosis.
Evoked responses are signals produced by the artificial, simultaneous stimulation of the nerve's axons, with electronic recording at a site somewhat distant from the stimulation. They represent the basic data of NCS. Stimulation of a motor nerve and recording the depolarization of a muscle it supplies produces a compound muscle action potential (CMAP) (Fig. 3-6). Similarly, stimulation of a sensory nerve and recording the signal of the nerve depolarization wave from a different point along the nerve produces a sensory nerve action potential (SNAP). Each of these signals has a distinct, consistent shape (Fig. 3-7) that, except for amplitude differences, varies little from nerve to nerve.
The recorded SNAP signal represents the summated action potentials (both negative and positive voltage components) from each of the nerve's axons. The consistency of the shape comes from the consistent “normal” distribution of axon velocities in human nerves, which in turn creates a typical summation pattern. The summation of
P.38

P.39

individual axon responses into an extended response is illustrated in Figure 3-8. If each axon conducted at the same velocity, then the duration of the summated evoked response would be the same as that of a single axon action potential, and the amplitude of negative and positive components would be in proportion to the number of axons (Fig. 3-9A). Conversely, if each axon conducted at very different velocities, the compound signal over a sufficiently long segment would be a sawtooth, with each deflection produced by one individual axon (see Fig. 3-9B). In the real world, axons exhibit a relatively narrow range of conduction velocities, and the pattern of velocity distribution is consistent among nerves. Although the signals do not arrive simultaneously from all of the axons, the variation of their arrival times is well grouped, and there is significant overlap of the axon signals. This spreading out of the evoked potential is called temporal dispersion. This staggered arrival of individual axon potentials at a recording electrode produces overlap of positive and negative components, resulting in cancellation of part of the signals, which is called phase cancellation (see Fig. 3-9C). Thus, a nerve with a normal complement of healthy fibers will produce a signal with normal temporal dispersion and typical phase cancellation, resulting in the standard shape. However, phase cancellation eliminates any simple correlation between signal amplitude (or area) and the number of axons contributing to the response.
Figure 3-6 • CMAP with recording electrode over the motor point of a single muscle. Note initial negative deflection (negative is upward in the figure).
Figure 3-7 • SNAPs recorded from three different nerves demonstrate similarity of shape despite anatomic and (mild) pathologic differences. Median nerve recorded from digit 3 after wrist stimulation (14 cm) shows mild delay (upper) compared to ulnar response from digit 5 at the same distance (middle), and this latency difference suggests mild entrapment. Lower trace is from a 10-cm segment of the lateral antebrachial cutaneous nerve. (Sweep = 1 ms, gain = 20 µV.)
Figure 3-8 • Temporal dispersion. Three axons of various conduction speeds, I (slowest) to III (fastest), are illustrated. The summated response of the signals from each of these axons is shown (A–C) at distances along the nerve. Conduction begins at the left and proceeds to the right. At point A, the signals in each axon arrive almost simultaneously, producing a very compact recorded response. At point B, the signals are less well synchronized, producing a smaller-amplitude and longer-duration response. This spreading is increased by the time the signals arrive at point C. The first potential to arrive establishes the take-off latency time, and delayed arrivals will increase the response's duration. The greater the number of axons contributing to the signal, the smoother the curve of the recorded evoked response.
It follows that a different mix of individual fiber velocities would create a different normal evoked potential shape, which is precisely the situation seen in nerve pathology (Fig. 3-10). Computers enable us to mathematically model the way in which evoked potential shape varies with the distribution of individual fiber conduction velocities. These models demonstrate that up to 50% of the amplitude of the evoked potential of a typical nerve can be eliminated merely by altering the conduction velocity mix of its fibers. Thus, the recorded evoked response can be significantly reduced in nerve injury without any conduction block. This forces us to abandon the older concept in NCS that a “significant” (often 10% or 15%) drop in the size of the evoked potential across a point of injury indicates conduction block. Evoked potential decreases of at least 50% can be entirely due to the increased phase cancellation of increased temporal dispersion. In typical patients it is likely that a combination of conduction block and temporal dispersion will be in play, with each axon suffering a degree of myelin disruption and repair, or change in diameter. Needle electromyography can be helpful in separating blocked fibers from those that are slowed, since blocked axons cannot contribute to the voluntary recruitment pattern of motor unit potentials (MUP), whereas axons that are merely slowed will still activate MUPs and produce contractile force. Therefore, relatively good preservation of the recruitment pattern in the face of a major drop in the size of the evoked potential across the lesion indicates predominantly conduction slowing (phase cancellation) rather than conduction block, while a major-amplitude drop coupled with a greatly reduced interference pattern favors conduction block.
Temporal dispersion is an important, normal aspect of nerve conduction, and its exaggeration in
P.40

injury or disease is a key electrodiagnostic finding. This exaggeration cannot only reduce the amplitude of the response and prolong its duration, but also prolong its duration to such a degree that additional phases can appear in the response. Signals recorded directly from nerves (e.g., SNAPs) are briefer than the CMAP responses of motor conduction studies recorded over muscle because they contain only axon depolarization waves. The CMAP has a longer duration due to the longer time period of action potential propagation (slower conduction) of muscle membranes. Normal nerve evoked responses (SNAPs) are briefer than 2 ms, whereas motor responses (CMAPs) in hand and foot intrinsic muscles are less than 5 ms in duration (negative peak). Evoked responses longer than
P.41

these indicate increased temporal dispersion, either from disease or technical error (Fig. 3-11).
Figure 3-9 • Summation and phase cancellation. A. Simultaneous signal arrival (all axons at same conduction velocity) amplitude and area are a summation of the individual signals, while duration is the same as a single axon. B. No overlap (all axons have distinct velocities) leads to the greatest duration of signal, as the difference between the fastest and slowest axon is maximal. C. Phase cancellation due to overlap of negative and positive components of axons of slightly different velocities.
Figure 3-10 • Hypothenar muscle CMAPs from ulnar nerve stimulation at the wrist, below the elbow, and above the elbow. Note the loss of amplitude and area of the evoked response with conduction across the elbow, demonstrating mixed neurapraxia and conduction slowing with temporal dispersion. (Sweep = 10 ms, gain = 5 mV.)
Figure 3-11 • Median motor CMAP is recorded with E1 over motor point of the abductor pollicis brevis and stimulation 8 cm away at the wrist (upper trace). Excessive stimulation without movement of any electrodes activates the ulnar nerve (lower) by volume conduction. This adds the ulnar-innervated thenar muscles' depolarizations to the recorded potential, creating an erroneously large and misshaped M-wave. (Sweep = 2 ms, gain = 5 mV.)
Where is the Lesion? Intraneural Anatomy
The interior architecture of nerves has evolved into a clever arrangement that protects against the catastrophic loss of whole functions from partial nerve injuries. The arrangement also turns out to be a key aid to the electromyographer's ability to localize the point of injury along the course of the nerve. A typical telephone or fiberoptic cable has its individual fibers bundled into subclusters and the grouping remains unchanged throughout the length of the cable. All the telephone lines from “XYZ, Inc.” travel together in one of these small bundles and may take up the whole bundle. If someone cuts that bundle, “XYZ, Inc.” loses all of its telephones, but no other subscriber is affected. Similarly, neurons are grouped by function both in the brain and in the spinal cord, where focal lesions often cause discrete motor losses. If motor axons were grouped in nerves analogous to the arrangement in telephone cables, partial nerve injury might completely denervate one or two muscles while leaving others unaffected, even though their branches arise distal to the injury (Fig. 3-12). That arrangement also would make it difficult to locate the site of injury because there would be no difference in the observed effect of partial injury regardless of where it was located in the nerve.
Peripheral nerves, like cables, are also partitioned into bundles known as fascicles, and for much the same reason as cables: to provide better internal support and strength. However, unlike the wires in cables, the body employs a different
P.42

scheme of continually exchanging axons between the several fascicles within the nerve. This scheme continuously alters the axons that are traveling together and their location within the nerve as they move along its course (Fig. 3-13). With this arrangement, a partial nerve injury tends to spare some of the axons to each of the muscles supplied distal to the injury, since some fibers to each muscle are likely to be in spared fascicles, which results in partial function of most muscles. In addition, it is likely that each of the nerves supplied distal to the injury will have at least some abnormality, so that the distribution of abnormalities clearly locates the point of injury. Intraneural anatomy is thus the key to both reduce the functional impact of partial nerve injuries and also to better pinpoint the lesion.
Figure 3-12 • Hypothetical nerve in which all axons stay in a single fascicle until they exit the nerve. Note that a lesion at A or B would appear identical on needle EMG examination of both the distal muscle and the one innervated by the midforearm branch.
Reference Values
Nerve conduction reference values are established by performing a standardized testing method on a group of individuals that meet a pre-established set of qualifications. These usually include subjects who do not have neurologic complaints or disease; who are in appropriately good general health and without previous severe injuries or illness, environmental exposure, or special circumstances that would affect testing; and who collectively match the distribution of age, sex, and other features representative of the population to be tested. Notice that the group does not match the total population, but rather the population that is likely to be tested. If a clinical condition is found in a specific group, then normals should match that group if it has general characteristics that affect NCS values. Testing for chronic toxicity of an industrial solvent used for 50 years in a plant would require at least age-matching the subjects. “Normal” is usually defined statistically as the mean value plus or minus two standard deviations (SD). Although this approach is helpful, problems such as nonparametric distributions of population characteristics in the reference group can result in skewed statistics (as Mark Twain said, “There are statistics, damned statistics, and lies”). Examples of this type of characteristic are extreme limb length and height or extremes of age. Though not an indication of nerve pathology, groups with one of the characteristics would have mean nerve conduction values different from those of the total population.
Figure 3-13 • Typical mammalian nerve, illustrating the movement of axons from one fascicle to another during their course. Here lesions at A and B may be easily distinguished electromyographically by the fact that lesion A produces changes in the distribution of branch C, whereas the lesion at B does not.
P.43

Even when unique personal characteristics are not at issue, the very wide differences in values that fall within normal for the whole population makes it difficult to detect small abnormalities in a single individual. Conduction values between individuals in a reference population vary greatly when compared to the limited variation in values found in different nerves within a single individual. A review of published reference nerve conduction values shows that the reported range of variation (mean ± 2 SD) is equal to approximately 25% of the mean conduction velocity of the subjects. Compare that to side-to-side differences in specific nerves of individual subjects, which have a narrower range. These are typically several percentage points, and repeat testing in individuals consistently gives day-to-day variation below 10%. When using population-based reference values, an individual whose beginning conduction speed was at the “fast end” of the normal range would have to experience conduction slowing of 40% before dropping below the reference range. The sensitivity of NCS can be increased without an undue increase in false-positive results if the tested individual can also serve as the control. This approach is appropriate for cases of focal injury or entrapment but has obvious difficulties in the face of a generalized neuropathic process such as diabetic neuropathy. An excellent use of this strategy is side-to-side comparisons and same-side median-to-ulnar (or radial) nerve comparisons for carpal tunnel syndrome assessment.
Evoked Potential Recording
Evoked potentials are recorded using an E1 (recording) and E2 (reference) electrode attached to the separate inputs of the differential amplifier. The amplifier subtracts these two simultaneously received signals and the remainder voltage is amplified for display. This technique eliminates signals common to both electrodes: distant signals such as cardiac potentials and stray signals broadcast from the environment are present in each electrode's signal and are canceled. This clarifies the signal but also makes the placement of the two electrodes in relation to the signal generator source (nerve or muscle), and to each other, more important. Care is required to avoid capturing portions of the clinical signal at each electrode and thus canceling meaningful information. Surface electrodes are used because they capture the most complete signal in a way that permits quantitative analysis of the recorded potentials.
For CMAP recording, E1 is placed over the muscle motor point and E2 is placed distally over the tendon or another electrically silent area to minimize (desired) signal cancellation. The initial deflection of motor responses should be sharply negative, and the signal should be a smooth, biphasic curve (see Fig. 3-6). A signal that shows initial positive deflection (Fig. 3-14) is very likely “volume conducted” (i.e., initiated at a distance away from E1). The initial deflection of the signal may be more clearly defined by changing the electrode placement to obtain a clean negative initial deflection, or if that fails using needle recording to
P.44

confirm that the signal originates in the proper muscle, since a distorted response may originate from a “distant” muscle that was also stimulated. Polyphasic or complex signals may result from simultaneous recording of two muscles or from the effects of abnormal conduction in the nerve being studied (Fig. 3-15).
Figure 3-14 • Median motor evoked response in a patient with carpal tunnel syndrome recorded at amplifier settings of 1 mV (above) and 100 µV (below) per division (sweep speed is 1 ms). Increased amplification makes clear that the potential is actually initially positive, and with earlier onset to show that measurements of latency can be affected by the amplifier gain.
For SNAP recording, both the E1 and the E2 electrodes are placed directly along the course of the nerve, with E1 located closer to the stimulator. Ground electrode placement can reduce shock artifact and usually is best located between the stimulating and the E1 electrode. The impedance of dry skin is high, and this may result in excessive shock artifact in these studies since the amplification level is high. Standard electrode paste or gel will often be sufficient to eliminate this difficulty, but occasionally light abrasion of the skin is necessary to obtain a satisfactory recording, particularly in short-segment sensory conduction studies.
Separation between the El and E2 electrodes alters the measured latency and the amplitude of the recorded potential. For sensory nerve studies, the optimal distance is 3 to 4 cm. The ideal separation reduces phase cancellation and maximizes amplitude, and this ideal depends upon the actual conduction velocity of the nerve tested. The sensitivity of the response to electrode separation and placement results from the wavelength characteristics of the nerve signal and the phase cancellation effects. Maximum amplitude results when the electrode separation is equal to one fourth the wavelength of the nerve signal (7) (Fig. 3-16). Embedding the two electrodes in a plastic bar standardizes the separation and simplifies application. An alternate recording technique is to place the E1 electrode directly over the nerve, with the E2 electrode approximately 3 cm away from the recording electrode but perpendicular to the course of the nerve (8). This monopolar recording results in a lower-amplitude signal but one less subject to change from small E1 movements (Fig. 3-17).
Figure 3-15 • Superimposed are CMAPs recorded at the abductor pollicis brevis motor point and at a more medial site over motor point of three thenar hand muscles. The larger-amplitude response is from the single abductor pollicis brevis muscle. The separate components of the smaller response result from recording responses from three separate median-innervated muscles, which causes some cancellation and other changes.
Figure 3-16 • Three SNAPs recorded with increasing separation of the reference (E2) from the recording (E1) electrode along the nerve's length. Separations are 3 cm (largest amplitude, shortest duration), 6 cm, and 8 cm (smallest amplitude, longest duration). Optimal separation is related to the wavelength of the signal, and in practice for sensory nerve recording the E1 to E2 separation should be 3 to 4 cm.
Recording the CMAP with an intramuscular needle electrode can enable the investigator to ensure that the recorded signal originates from a specific muscle (not volume conducted from some distance). Similarly, with near-nerve needle
P.45

placement, SNAPs that are not otherwise accessible can be recorded. Using a needle electrode for nerve stimulation can confine the stimulation to a specific nerve or access a deep nerve not easily stimulated from the surface. When placed intramuscularly, the needle electrode disproportionately records the muscle fiber potential spikes from motor units located very close to the needle tip. The negative rise time of the potential for a fiber located near the needle tip is fast and of very large amplitude (Fig. 3-18). Needle recording electrodes are useful for confirming that the recorded potential originates in the muscle under investigation, but they must be used with caution. The large-amplitude spike response recorded through a needle electrode originates from a few motor units near the needle tip, and so motor nerve conduction velocities with this technique can be erratic in highly denervated muscles. In addition, the amplitude recorded with intramuscular needles is not diagnostically useful because small needle movements can alter it considerably, although this is not the case if the needle is placed subcutaneously.
Figure 3-17 • SNAP obtained using standard E1 and E2 electrode placements along the length of the nerve (large-amplitude response) and off-nerve placement (monopolar SNAP technique) of the reference electrode leading to a smaller-amplitude response.
In addition to the normal variation among individuals, three nonpathologic factors significantly affect NCS: nerve temperature, subject age, and subject height. Temperature is the most challenging of these in daily practice because many factors, such as a cold environment, vasoconstriction, or evaporative cooling from sweating, can quickly lower the temperature of superficially located peripheral nerves. There is a direct relationship between nerve temperature and conduction velocity. Henriksen reported a drop in conduction velocity of approximately 2.4 m/s for every 1°C of temperature reduction in the forearm (measured by a needle thermistor at a depth of 2 cm) (9). Johnson, using intramuscular temperature, found a decrease of 5% per 1°C (10). Haller found a linear correlation in normal subjects among skin, subcutaneous, and intramuscular temperatures of the calf with various induced temperatures (11). He suggested that the skin temperature be measured 15 cm proximal to the medial malleolus and that an arithmetic correction for conduction velocity then be made to an equivalent of 32°C. Arithmetic correction for temperature is effective for small variations from normal but may have inaccuracies beyond a narrow range. The correlation in normal subjects between temperature and NCV (for surface, subcutaneous, and deep temperatures) has been well demonstrated in normal subjects, but these relationships have not been tested in all pathologic circumstances.
Figure 3-18 • CMAP recorded using a monopolar EMG needle electrode in the muscle. The initial deflection is of low amplitude (full screen represents 6 mV), indicating that the needle tip is not directly against fibers depolarized by the fastest-conducting axons, while some slower-conducting axons activate muscle fibers near the needle with a short rise time and large amplitude.
Temperature also affects the size of recorded potentials (12). The amplitude and duration of evoked potentials (and therefore the area under the negative spike) decrease with increasing nerve temperature throughout the normal physiologic temperature range. This effect is counterintuitive. Because higher temperatures cause conduction velocity to increase, we might expect that this velocity increase would cause better summation of the evoked response and thus a larger recorded amplitude. The unexpected finding can result from disproportionate change in conduction rates among the variously sized axons or to the summated effect of the reduction in individual axon depolarization durations (13). At the cellular level, lower temperature is known to slow both ion diffusion and protein conformational changes. Slowing conformation changes in the membrane protein channels alters the time available for ion flow, particularly Na+ since it has a specific time-dependent closure function, as well as the relative
P.46

timing of the interdependent gating events. Whatever the fundamental cause, the net result is that cooling reduces the magnitude of phase cancellation and thus increases the amplitude and duration of the recorded sensory potential (Fig. 3-19).
Because temperature significantly affects nerve conduction velocity and amplitude, and since arithmetic correction for temperature deviation provides no adjustment to amplitude, limb temperature should be physically controlled during nerve conduction testing. Recording the temperature from a standard location during each examination provides an excellent reference point for serial studies in individual patients. This extra step may not be necessary to demonstrate that a single entrapment (e.g., carpal tunnel syndrome) is not present when the latency recorded is normal. However, the information may prove invaluable for comparison some years later, when one re-examines the patient for signs of an early peripheral neuropathy. The amplitude change caused by temperature is easily masked in clinical testing since it is superimposed onto the considerable range of what is considered normal for sensory and motor conduction studies. It is also camouflaged by many other factors, such as skin and electrode impedance, nerve depth, electrode placement, inadequate stimulation, and nerve or muscle anatomic variations. Given this variability, the absolute amplitude value is less useful for diagnostic purposes than is velocity. The most helpful diagnostic use for amplitude measurement is along the course of the nerve (i.e., above and below trauma or entrapment points) and the serial assessment of amplitude changes occurring with time following an injury. Test-to-test reproducibility of NCS in single subjects is by far better than intersubject comparisons. However, care should be taken to position the electrodes identically at each session. Right-to-left comparison of amplitudes of evoked potentials can be helpful in acute injuries to quantify the degree of potential axon loss, but even with careful technique, side-to-side comparisons of CMAPs for the same nerve can vary by 50% in normal subjects.
Figure 3-19 • Palm-stimulated orthodromic median mixed nerve response (recorded proximal to the wrist). The amplitude and duration increase with cooling, while the peak latency slows (lower trace).
Age significantly affects nerve conduction at the extremes of youth and maturity. At birth, motor NCVs are approximately half of the velocities
P.47

of a normal adult (see later section for more on NCS in children). Population-based studies indicate that aging-related neuronal loss and nerve conduction slowing are statistically present by the fourth decade of life (14). This slowing is small and is obscured by the wide range of the normal values for the population. It results from the gradual loss of larger neurons that accompanies aging. Norris found that conduction velocity decreased by 1.5% per decade after age 60. This slowing is seen throughout the body, but some authors have reported that unevenly distributed slowing can occur at common entrapment points (15) in a manner similar to other situations where entrapment affects nerves that are vulnerable. Although this slowing is gradual on a population basis, our experience has been that some seniors beyond 70 years can show accelerated affects. These individuals may show other signs of neuronal loss. Separate reference values based on age are required for the young and the old.
Height is inversely correlated with NCV. Distal conduction slowing is normal in very tall subjects (16). This may be due to greater axonal tapering and lighter myelination in the extra-long distal segment. Tall individuals may be subject to greater large-axon loss with aging because of a higher metabolic stress related to supplying the more distant axon and nerve endplate. Thus, aging and distal cooling may exaggerate this finding of slower NCV. In elderly and in very tall individuals, it is important to test a sufficient number of nerves to determine if the slowing recorded at a suspected entrapment point is merely an accentuation of generalized peripheral slowing or a clinically significant entrapment. It is important to temper the diagnosis of generalized peripheral neuropathy in these individuals. Motor unit reorganization on needle EMG and other pathophysiologic changes should be sought to confirm the diagnosis. Mathematical correction or the use of a separate reference data set should be used whenever one encounters extremes of age or height. Other biologic factors such as gender (10) are also known to affect NCS values. However, these factors are not quantitatively sufficient to require individual correction.
Technical factors may produce clinically important changes in the recorded response. Amplifier filters can drastically change recorded amplitude, latency, and duration by directly eliminating signal components. This alteration in the recorded frequency component is the electrical equivalent of changing the axon velocity distribution within the nerve. Filtering out the high frequencies of the SNAP delays the peak latency enough to affect clinical values (Fig. 3-20) Elimination of low-frequency components reduces the amplitude of the CMAP (Fig. 3-21). The amplification level of the signal can affect the visual estimation of the initial take-off of the evoked
P.48

potential response. Computer-based instruments with their default filter and gain settings and automatic marker-setting features make these issues less intrusive in daily testing. However, less practice with manual settings and markers results in uncertainty on those occasions when adjustment is needed. Understanding these issues is an important part of troubleshooting when things “just don't look right.”
Figure 3-20 • SNAP recorded from identical stimulation and recording electrode placements, but with changes in the high-frequency filter settings. The largest-amplitude response with shortest latency was obtained with the high-frequency filter at 3.2 kHz. Settings at 1.6 and 0.8 kHz produced the intermediate- and low-amplitude responses, respectively. Note the clinically significant shift in the recorded peak latency measurement. (Sweep = 1 ms, gain = 20 µV.)
Figure 3-21 • Motor evoked responses obtained with low-frequency filter cutoffs of 16, 32, 160, and 500 Hz (largest to smallest amplitude response). There is no shift in the latency of the initial deflection, but the accuracy of identification of the deflection becomes more difficult as the amplitude decreases. (Sweep = 1 ms, gain = 2 mV.)
Stimulation
Conduction studies begin with an electrical stimulation adequate to simultaneously depolarize all of the nerve's axons. Stimulation is typically accomplished with an electrical current between two surface electrodes (bipolar stimulation). This produces an electromagnetic field and axonal current that opens sufficient axon membrane channels to initiate depolarization in each axon. The stimulation electrodes are oriented along the nerve with the cathode in the direction of the intended depolarization wave. In a perfect conduction medium, stimulation would create a symmetric electromagnetic field in a hemispheric pattern around the electrodes; however, the irregularity of body tissue planes and varied tissue conductivity and impedance distort the field. This field distortion introduces some uncertainty in the point of initial nerve activation in deeper nerves, so that depolarization may not begin directly beneath the cathode. A supramaximal stimulus is defined as an intensity 10% greater than the level necessary to produce the largest observed amplitude in the potential being examined. Accepted testing technique is to initially stimulate with intensity somewhat lower than is usually required for maximum response and then increase the intensity in 10% to 20% increments until no further increase in the response amplitude is seen between stimulations. Since the depolarization wave proceeds in both directions along the nerve, various reflex and recurrent late waves are also produced.
Theoretical investigation of the electrical field produced by bipolar surface stimulation indicates that it is shaped as a downward-directed cone with an angle of approximately 70 degrees (Fig. 3-22) (17). Depolarization of the nerve (or nerves) can begin anywhere within the volume of this cone. Distortion of the shape and intensity of the field is produced in the patient by connective tissue planes, bones, and other tissue discontinuities. The deeper the nerve is located and the greater the stimulation intensity used, the larger the volume of the cone and the more uncertain the exact point on the nerve at which depolarization begins (see Fig. 3-22B). This is due both to the increase in volume covered by the field and to the increased distortion of the field by the greater tissue irregularity encountered. This small uncertainty in the point of initial depolarization of the nerve creates a measurement error in the length of the nerve segment used in the conduction study (an error that doubles when two stimulation points are required), and it contributes to both expanding the reference normal range for the study and the variance in repeat testing. In other words, excessive stimulus intensities increase the size of the stimulation field and decrease the accuracy of the studies.
Overstimulation also increases the chance that the stimulus will inadvertently activate other nearby nerves (see Fig. 3-22D). Unrecognized stimulation of additional nerves is a major cause of error in conduction studies. Overstimulation should be considered (in addition to pathology and anatomic variation) whenever there is a change in the configuration of the evoked potential between two points of stimulation along the nerve or when the evoked potential shape is not typical (see Fig. 3-11).
A needle cathode is often effective for the stimulation of a deep, difficult-to-isolate nerve (see Fig. 3-22E). A standard monopolar EMG needle works well, paired with a surface disc anode. Inserting the needle tip to a point near the nerve bypasses the high skin impedance. Thus, a low-voltage, short-duration stimulus (0.05 ms) often is adequate. Needle electrodes seldom cause bleeding and present a minimal risk of infection owing to both their small size (injecting a small inoculum) and minimal trauma. Theoretical calculations indicate that there is no risk of electrically generated thermal injury to the nerve from this technique because of low heat generation and the excellent heat dispersion by the tissue, combined with the low electrical voltage and duration of the stimulus (18).
Nerve stimulation is typically uncomfortable and is perceived as painful by some patients. Professionalism requires a concern for the patient
P.49

and practice with the skills necessary to minimize patient anxiety and discomfort. Explanation and reassurance during procedures, as well as engaging the patient in a general conversation during testing, make the experience more acceptable. Also important is developing an efficient and practiced approach to frequently performed studies that minimizes the number and intensity of shocks delivered. Detailed knowledge of the anatomy improves placement of electrodes and allows quick recognition of and adjustment for anatomic variation. A proactive diagnostic process reduces the amount of testing required. The standard stimulation points are both clinically relevant and
P.50

points where the nerve is relatively accessible. Firm pressure used to seat the electrodes between the adjacent structures permits stimulation with less current. Experience reduces the number of stimuli needed for a study by providing an educated guess about the stimulus intensity needed in an individual. Stimulation with 0.l ms pulse duration and 150 to 250 V intensity with a constant voltage stimulator is usually sufficient. Longer durations (0.2 to 0.5 ms) are more effective for larger-diameter axons. Electrical coupling gels and light skin abrasion reduce the skin impedance and thus reduce the stimulation intensity required.
Figure 3-22 • The cones in each diagram approximate the volume of tissue in which the electrical field produced by the cathode is sufficient to initiate nerve depolarization. Initial depolarization may begin anywhere along the nerve within this volume. A. When the intensity of the stimulation field is just adequate to produce nerve depolarization, the initial depolarization point is more likely to be directly below the cathode. B. Very large stimulation currents increase the uncertainty of this location and result in activation of a large segment of the nerve, as marked at the dashed lines. C. Stimulation of a nerve at two locations where the depth of the nerve varies. If the same current is applied to both, the result will be excessive stimulation (and an uncertain activation point) for the more superficial nerve site (left). D. The high-intensity stimulation required to produce depolarization of nerve (1) causes unintended depolarization of the nearby nerve (2). This often occurs when attempting to stimulate a deep-lying nerve from the surface and may result in an error if a muscle innervated by nerve 2 is near the recording electrodes. An example of this error is shown in Figure 3-11. E. A needle EMG-type electrode can be used with a surface anode to produce a small, localized stimulation field (sphere). Needle stimulation can activate a specific nerve (while avoiding others) or permit stimulation of deep-lying nerves. The lower intensity of the stimulation is better tolerated by many patients.
Latency
Latency is the time required for the nerve signal to reach a recording electrode following its stimulation at a single point. Latency, rather than a calculated velocity, is used to describe conduction in the terminal segment of motor nerves because processes other than simple saltatory conduction are involved that slow the conduction considerably. Motor latencies are obtained by stimulating near the terminal end of the nerve and recording the CMAP over the activated muscle. Conduction across this distal motor latency segment has several components:
  • Latency of activation: the time between the initiation of the electrical discharge of the stimulator and the actual beginning of saltatory conduction along the axon; it represents channel capacitance charging, channel conformation change, and initiation of ion flow
  • Rapid saltatory conduction along the large, myelinated axons (Fig. 3-23A,B)
  • Slower conduction along the smaller-diameter myelinated axons as they taper distally (see Fig. 3-23C,D)
  • Still slower conduction along the even smaller-diameter axons that branch in the muscle (see Fig. 3-23E)
  • Very slow conduction along the nonmyelinated, terminal twigs of the axon and the endplate (see Fig. 3-23F)
  • Exocytosis of the endplate acetylcholine vesicles (see Fig. 3-23G)
  • Diffusion of acetylcholine across the myoneural junction, approximately 0.2 to 0.5 ms (see Fig. 3-23G)
  • Muscle membrane depolarization (see Fig. 3-23G)
Figure 3-23 • Conduction “environments” of a typical motor nerve, demonstrating the path of the distal motor latency. From proximal (left) to the motor point of the muscle (right), there is gradual reduction in the diameter of axons and slowing of the speed of conduction. Finally there is a delay time for neuromuscular transmission.
Residual latency is the difference between the observed distal motor latency and the calculated time required to conduct along the same terminal segment distance using the conduction velocity of the large, myelinated fibers obtained with standard NCS. For example, if the median nerve forearm conduction velocity is 50 m/s and the distal segment used for the motor latency is 8 cm, then the calculated time for conduction along this segment would be 0.08 m ÷ 50 m/s = 0.0016 s = 1.6 ms. If the
P.51

actual measured latency is 3.5 ms, then residual latency is 3.5 ms - 1.6 ms = 1.9 ms.
In sensory conduction studies the recorded potential is generated by the nerve, and the latency consists only of these nerve-related factors:
  • Latency of activation
  • Rapid saltatory conduction along the myelinated axons (Fig. 3-24)
  • Slower saltatory conduction as the axons' diameter tapers distally
  • Effects of distal nerve cooling
Therefore, since the distal sensory latency consists only of “nerve factors,” it can be arithmetically converted into NCV; however, tradition and practicality favor use of latency, particularly where comparison to the motor latency is clinically useful. The distal sensory latency method also eliminates the chance of arithmetic error. Because motor latencies include the disparate factors that make up the residual latency, they cannot be arithmetically converted into meaningful NCVs.
Special Conduction Studies
Late responses allow assessment of very proximal lesions in problems such as Guillain-Barré syndrome, root and plexus injuries, thoracic outlet syndrome, and sciatic nerve injuries, where access for standard surface stimulation proximal to these lesions is not available. Proximal stimulation of nerves can sometimes be achieved with needle, magnetic, or high-voltage direct spinal root stimulation techniques. However, late responses, including F waves and H reflexes, can provide what is often a more comfortable and convenient alternative.
The F wave results from the recurrent discharge of a small percentage (1% to 5%) of the alpha motor neurons that are antidromically activated during peripheral nerve stimulation (recall that the action potential propagates in both directions). Upon stimulation of the motor nerve, the CMAP is produced in the usual manner by the distal depolarization wave. At the same time a proximal wave of depolarization eventually reaches and excites the neuron cell body. The neuron and axon hillock lack the membrane proteins needed to generate an action potential. Instead, they produce a generator potential, which is a voltage flow that does not have a threshold trigger to the all-or-none firing. The generator potential produces a sustained voltage elevation that in some neurons reenters the axon hillock and reinitiates the axon's depolarization following its refractory period. Therefore, the “afferent” and the efferent arcs of the F wave follow the same alpha motor neuron axons, passing through all proximal nerve segments twice (Fig. 3-25). Since different anterior horn cells redischarge at each stimulation, the latency, shape, and amplitude of the F wave vary slightly from stimulation to stimulation (19,20). If a number of stimulations are recorded and the shortest latency is selected, then a consistent value that represents the fastest-conducting motor axons is obtained.
Figure 3-24 • Conduction along a sensory axon. Showing stimulating and recording electrodes (right). Note the contrast between this rather uniform conducting medium, which involves only rapid saltatory conduction, and that illustrated for the motor axon in Figure 3-23.
Figure 3-25 • F wave represented by a single neuron and its axon. The course of the depolarization following stimulation (dot) is shown by the arrows. Initially, depolarization travels both directly to the muscle fiber, producing the M wave, and retrograde conduction up the axon to the neuron, where the excitation of the neuron causes repropagation in a small percentage of neurons (randomly occurring), resulting in an action potential returning back down the axon to produce the delayed F wave. The trace below represents the recording from stimulation (arrow), through M wave (m), and finally the small F wave.
P.52

The F wave is not suppressed by higher- intensity or -frequency stimulation. Its amplitude is smaller than that of the H reflex or M wave and is usually less than 500 µV. With the small-amplitude F waves, the initial deflection is hard to identify, and care must be taken to ensure that the shortest latency (earliest take-off) of the wave is used. Recording at least 10 responses is essential to establish the fastest latency for each analysis (Fig. 3-26). Proper testing technique also requires the elimination of voluntary motor unit potential activity in the nearby muscles.
The F wave occurs in all motor nerves and often remains present in the face of severe disease. Weber developed the following formula for predicting the fastest F wave latency in the ulnar nerve (3):
0.31 × (the distance in centimeters from the C7 spine to the tip of the ulnar styloid) + (11.05) - (0.123 × the forearm velocity of the ulnar nerve in m/s)
A normal latency will not exceed the predicted value by more than 2.5 ms (mean ± 2 SD). The nomogram provides the upper limit value (Fig. 3-27) and is conveniently read using a straightedge. Right-to-left difference for the ulnar nerve F wave latency should not exceed 1 ms, and side-to-side comparisons in other nerves are also within this general range. For this technique, the ulnar nerve is stimulated at the wrist as for the 8-cm ulnar motor latency, except that the anode and the cathode positions are reversed (Fig. 3-28). Stimulation at the wrist avoids the necessity of recording an F wave on the later phase of the ulnar M wave or CMAP, since there is considerable time separating the CMAP and the F wave. With more proximal nerve stimulation, the arrival times of the M wave and the F wave become closer and the F wave can become undetectable in the larger CMAP. Special collision techniques can be used to overcome this, but at the cost of considerable complexity. For testing and for distance measurement, the arm is positioned with the elbow extended and the shoulder abducted approximately 20 degrees (Fig. 3-29). This position permits testing of most individuals despite shoulder or other proximal injury.
Because the ulnar forearm NCV is part of the formula to predict latency, the individual provides his or her own reference value rather than using a
P.53

general population value. This requires that the forearm velocity is consistent with the subject's other nerves. This approach narrows the range of the predicted F wave latency value. It also negates the effect of distal slowing from proximal entrapment. Therefore, the technique of predicting F wave latency values should be used for proximal entrapments and not for investigation of generalized neuropathy.
Figure 3-26 • Recording of median F-waves obtained with 10 sequential stimulations of the nerve. Note that the M wave is very large and is displayed at lower amplification using a split-screen technique. The F waves on the right vary in latency, amplitude, and shape, as each represents a different subpopulation of the motor neuron pool with axons of different diameters. (Sweep = 5 ms, gain = 500 µV [right] and 5 mV [left].)
The H reflex is a monosynaptic spinal reflex response. The afferent axons are the I-a fibers of the muscle spindle and the alpha motor neuron axons are the efferents (Fig. 3-30). In infants, the H reflex is found in many nerves, but it is in only a few nerves in most adults. The tibial H reflex latency for a subject is predicted from the formula (21):
(0.46 × the length in centimeters from the midpopliteal crease to the tip of the medial malleolus) + (0.1 × the subject's age) + (9.14)
Figure 3-27 • This nomogram is produced from the linear equation in the text that predicts the latency time of the fastest of 10 sequential F wave recordings. Connect the distance (left; measurement method shown in Fig. 3-28) to the forearm NCV (right) and read that line's intersection in the center. The range is ± 2.5 ms (i.e., add 2.5 to the prediction for the maximum normal value). (Reprinted from
Weber RJ, Piero DL. F wave evaluation of thoracic outlet syndrome: a multiple regression derived F wave latency predicting technique. Arch Phys Med Rehabil 1978;59:464–469
, with permission.)
Like the F wave normal value above, it is more easily obtained from the nomogram (Fig. 3-31). The normal range of variation is rather large (5.5 ms), but it can be reduced in unilateral problems by comparing the symptomatic and nonsymptomatic side. The two sides should vary by no more than 1.2 ms.
Figure 3-28 • Distance measurement for ulnar F wave. Record the length (in cm) from the tip of the C7 spinous process to the tip of the ulnar styloid.
Figure 3-29 • Stimulation and recording technique for obtaining the F wave in the ulnar nerve. The cathode is placed proximal to the anode.
P.54

P.55

The H reflex is typically obtained by using a longer-duration pulse (1 ms) with stimulation below that necessary to evoke full muscle contraction (M wave) since the larger-diameter I-a afferent axons are more easily stimulated than are the motor axons for the F wave. The H reflex is also suppressed by supramaximal stimulation intensities and by stimulation frequencies greater than 1 Hz. Therefore, it can usually be distinguished from the F wave by repeated stimulation while gradually increasing the intensity. The H reflex will appear before or near the threshold stimulation intensity for eliciting the M wave. As the intensity is increased further, the H reflex increases in amplitude to several mV, and finally diminishes and disappears as the intensity of the stimulation increases. At these higher-intensity (supramaximal) stimulations, the F wave will then be seen (22).
Late waves are valuable techniques to assess proximal nerve injury and disease. They can also be valuable for measuring conduction in very long nerve segments where multifocal or generalized slowing is suspected. Late waves can confirm the presence of distal conduction abnormalities (particularly for ulnar lesions at the elbow) since late waves as well as direct conduction must slow through an entrapment. However, they should not be used to replace direct stimulation studies
P.56

for segments of nerves that are easily accessible (e.g., ulnar), since these tests are unnecessarily complicated by the central nervous system elements of these circuit. Whereas the F wave is present and can be used to test proximal conduction in most nerves, the H reflex in adults is usually confined to the tibial, median, and femoral nerves (23).
Figure 3-30 • The H reflex is obtained by stimulation (small arrows) of the afferent sensory fiber (top), resulting in orthodromic conduction to the spinal cord. There, synaptic activation of the alpha motor neurons occurs, resulting in the H reflex depolarization (H) in the muscle. A few motor axons are often directly stimulated, producing the rudimentary M wave (m) illustrated. The path is similar to a tendon tap, muscle stretch reflex where a small sensory input is amplified to larger motor output; this is in contrast to the F wave (see Fig. 3-25).
Figure 3-31 • Nomogram for predicting the H reflex latency based on leg length and age. Stimulation is at the middle of the popliteal crease and recording from the soleus muscle. Leg length is measured from the tip of the medial malleolus to the stimulation site. A line from the length to the age will intersect at the predicted latency, and the range is ± 5.5 ms. Or, as Dr. Johnson often does, one can measure the H reflex latency and the leg length and then “predict” the person's age. (Reprinted from
Braddom RL, Johnson EW. Standardization of H reflex and diagnostic use in S-1 radiculopathy. Arch Phys Med Rehabil 1974;55:161–166
, with permission.)
Spinal Nerve Stimulation
Spinal nerve stimulation (sometimes called nerve root stimulation) permits conduction testing of the most proximal portions of the peripheral nervous system. Johnson has long advocated spinal root stimulation with monopolar needle electrodes as a logical way to study plexus and other proximal injuries (24). This approach is well standardized for C8 spinal nerve stimulation (25), and it can be used at most root levels in reasonably thin individuals. Both direct measurement of conduction and H-reflex testing of root or cauda equina function by spinal nerve stimulation are possible (26). The spinal root can be stimulated from the surface using special high-voltage electrical or magnetic stimulators. We favor needle stimulation of the root because it causes less patient discomfort than high-voltage stimulation and is more reliably accomplished for deep-lying roots than is magnetic stimulation.
Spinal nerve stimulation provides both a direct measure of the conduction velocity and information about the distribution of velocities (temporal dispersion) of the full motor axon complement of the root. This contrasts with the F wave and H reflex, which can assess only a
P.57

limited portion of the axons. On the other hand, the size and shape of the evoked potential generated by spinal root stimulation cannot be directly compared with the response generated distal to the suspected lesion, since the peripheral nerve contains axons from more than one nerve root. Because the number of axons that a particular nerve root contributes to a given peripheral nerve varies, the normal response generated in a specific muscle with spinal nerve stimulation also varies among the population. Nonetheless, considerable information can be derived from the shape and temporal dispersion of the response, and from the conduction velocity calculated from spinal nerve stimulation.
C8 is the most frequently tested spinal nerve. The procedure is safe and relatively painless, particularly if stimulation can be restricted to several trials. A standard monopolar, Teflon-coated EMG needle is used as the cathode, and a large surface electrode applied near the midline is the anode. Stimulation can often be obtained with stimulus durations of 0.05 to 0.10 ms and an intensity of less than 100 V. The higher stimulation intensities available with commercial EMG stimulators can be employed without danger of tissue injury related to electrical or thermal effects. To stimulate C8, the needle should be inserted approximately 1 inch lateral to the inferior border of the C7 dorsal spine, angled 30 to 45 degrees toward the midline, and advanced through the paraspinal muscle until it strikes the transverse process (Fig. 3-32). If the first attempt at stimulation is not successful, the needle can be slightly repositioned until a good response is obtained.
Figure 3-32 • Needle placement for stimulation of the C8 spinal nerve. The insertion site is 2.5 cm from the spinous process, with a 30-degree medial angle of the needle.
With C8 stimulation, the abductor digiti minimi is usually chosen as the CMAP recording site because the lower plexus and ulnar nerve components are most often of interest in proximal entrapment syndromes. Normal conduction velocity with this method is 68 ± 3 m/s (normal 62 m/s or more). Distance is measured from the point of needle insertion to the ulnar nerve motor latency stimulation location at the wrist (8 cm from E1). The arm is positioned as for the F-wave study (see Fig. 3-29). When recording from the abductor pollicis brevis using this C8 stimulation method to assess the median nerve, the normal conduction velocity is 70 ± 2.7 m/s (normal 65 m/s or more). If the latencies for both the median nerve and the ulnar nerve are measured with this C8 nerve stimulation method, then the mean difference between the two latencies is 1.7 ms or less (27). If the spinal nerve stimulation response is
P.58

abnormal, it is important that all peripheral segments be tested in order to localize the point of abnormality. Spinal nerve root stimulation, F wave, and H reflex techniques offer a means of confirming abnormalities in peripheral conduction across particularly challenging areas, such as the ulnar groove, because peripheral slowing should also be detectable by these techniques. However, these studies of long segments should not be the primary indicator of abnormality at these more peripheral locations of short segment or focal injury.
Stimulation of each of the cervical spinal nerve roots up through C5 can be performed in a manner analogous to that for C8. In the lumbar region (28), the spinal nerve root stimulation also uses a lateral approach with the needle angled 30 to 45 degrees toward the midline. For S1, the point of entry is medial to the posterior superior iliac spine and approximately 3 to 5 cm lateral to the midline. A 75-mm-long needle electrode may be required for stimulation of the lumbar or S1 spinal nerves. Innervation of the anal sphincter can be assessed by stimulation of a sacral-level spinal nerve with a needle electrode at the respective sacral foramen (29). Although this technique of recording the CMAP from the anal sphincter is well tolerated, it is helpful to prepare the patient by explaining what to expect before the stimulus occurs and providing some counterirritant pressure in the area of the stimulation to reduce its sensory impact.
Common Errors
Computerized electrodiagnostic equipment makes it increasingly easy to capture a nerve response. Unfortunately, there is no guarantee that the signal recorded is the one that was sought or that it was not distorted by technical problems. The increasing automation can protect the subject from some careless errors with the instrument, but it also can mask clues that something is amiss. It is a useful exercise to periodically review the common sources of error in order to maintain a high vigilance. Common sources of error include:
  • All stimulations and recorded signals are volume conducted; they arise in and are carried through a volume of nearby tissue that conducts the current. Unintended nerves in the vicinity can be stimulated, and unintended nerve or muscle responses can be recorded. Often a slight initial-positive response is the only clue to a problem. It results from initial muscle depolarization occurring some distance away from the E1 electrode. It is surprising how closely an ulnar volume-conducted response, recorded over the thenar muscles (see Fig. 3-11), resembles the expected median response in the situation where the median response is absent in a patient with severe carpal tunnel syndrome. Always consider volume conduction when response shape is not crisp and proper.
  • It is easy to mistake a general slowing of conduction for focal entrapment if you just rush through the study, do not think about other diagnostic possibilities, and fail to check several nerves for comparison. Since nerves can be unevenly involved in an early neuropathy, be certain the others are normal before deciding that the initially tested nerve is focally entrapped.
  • Cold nerves cause mistakes. Monitor temperature throughout the examination. Evaporative cooling and vasoconstriction quickly decrease temperatures. It is easy to miss the effects of cool nerves, age, and height when testing using very short sensory nerve segments.
  • Technical mistakes happen. Sooner or later you will reverse the stimulator's cathode and anode, use the wrong filter or amplifier setting, measure distance in error, or stimulate the wrong nerve. If the signal or value does not look right, take the time to exclude technical error.
  • Rigid adherence to a standardized technique is essential in NCS. Deviation from the reference approach, particularly in short segment studies in which normal ranges are quite tight, is never a good idea.
  • Always anticipate possible anatomic variation. The challenge of the Martin-Gruber anastomosis is not only in recognizing the “wildly” fast median nerve velocity recorded in carpal tunnel syndrome, but also in seeing the clue of the change in the ulnar-innervated evoked potential it also produces.
  • Never ignore inconsistencies in the findings from your recordings. Patients rarely have inexplicable, inconsistent nerve function, and neither should your reports.
P.59

Reporting Numbers
Computer-based instruments can report results to an extreme number of decimal places. While values with two or three decimal places seem more precise, they are, in fact, deceptive. The precision of any value is limited by the precision of its least reliable component. Although the elapsed time of latency can be accurately recorded by the computer to many decimal places, the value of the number is limited by the uncertainty in the distance the signal has traveled, the inherent variability in channel opening, acetylcholine diffusion, and rise time of signals that trigger the timing. Measurement distance is restricted mechanically and by the inherent uncertainty as to the point of initial depolarization along the nerve. Clinical studies have been shown vary by up to 5% when trials are immediately repeated and by up to 10% if repeated after an interval of several days (30). Then what numbers are meaningful in a report? Whole numbers are appropriate for reporting velocity. At 50 m/s, a change of 1 m/s is a 2% variation, much more “precise” than the 5% standard measurement accuracy underlying the test. Similarly, a distal latency variation of 0.l ms represents a 5.5% variation for a short segment median sensory (mean median nerve reference value less than 3.8 ms) conduction study. While each study has its own technical aspects affecting accuracy and reproducibility, the general guideline of reporting conduction velocities as whole numbers and using increments of 0.1 ms for reporting latencies remains valid.
Nerve Conduction Studies in Children
Many electrodiagnosticians limit their practice to adults because of the perceived technical and personal demands of examining children. Nevertheless, a well-planned pediatric study is no more difficult and relies on the same basic knowledge of pertinent anatomy, neuromuscular diseases, and nerve and muscle development as an examination in adults. Depending on the clinical problem, a focused study in a child can produce the diagnosis, direct further diagnostic studies, or provide pertinent information to guide intervention or prognostication. Using general electrodiagnostic techniques, an adequate pediatric study can be accomplished with reasonable ease; just a modicum of special techniques or equipment provides the examiner with extra assistance in completing the task. True, experience with pediatric studies allows the examiner more assurance in planning and performing the studies, but this can be gained incrementally by beginning with more limited problems. It is often the fear of the event (for the child, family, or examiner) rather than the actual examination that creates the negative experience. A confidently and efficiently performed study will reduce the discomfort to all parties and will provide useful diagnostic information.
Development and Maturation
A number of studies have documented the effect of age on both motor and sensory nerve conduction values (31,32,33,34,35,36,37). NCVs in newborns are about half those found in adults. Significant maturation of the peripheral nervous system occurs in the first year of life, with rapid changes noted in conduction studies (32,35,38). Clinically, maturation appears to be more rapid in motor than sensory fibers when comparing amplitudes of response and conduction velocities (38). In infants and children under age 2 years, upper and lower extremity NCVs have similar values. Additionally, each nerve tends to exhibit its own pattern of conduction maturation. As a rule of thumb, motor NCVs in infants are usually no less than 20 m/s. Developmental-based conduction velocity graphs show the expected increases in velocities with age (31,35,37). As expected, late responses like F waves also show maturational changes. The pediatric median values for conduction velocity in all nerves continue to gradually increase, reaching adult values between the ages of 4 to 6 years. When using published normal values for conduction studies, it is of the utmost importance that the examination techniques are precisely the same as those used in determining the standard values. Proper segment length measurement and temperature control are more important than in adults.
As one would anticipate, there are also changes in distal latencies and in CMAPs with peripheral nerve maturation. In the newborn, distal motor latency values obtained at constant distances decrease with increasing conceptual
P.60

age (37). Some distal latency measurements reported in children are quicker than those reported in adults because of the smaller segment distances. These distal latency values begin to approach adult values at the same distances after age 2 years. By age 6 months, CMAPs triple in amplitude by both peripheral nerve and muscle maturation (36,38). Recording of mild degrees of abnormal temporal dispersion of the response may be difficult in the face of incomplete development of myelination in infants. Consequently, what may be noticed is the resultant lowering of the action potential's amplitude.
Sensory conduction velocities also increase with maturation, with an increase of as much as 0.8 m/s per week of conceptional age in neonates (39). SNAPs also increase significantly in the first 6 months, with a tripling of amplitude. By about age 3 years, lower limits of adult values are attained. Two-peaked SNAPs have been reported in neonates.
Techniques in Pediatric Electrodiagnosis
Maintaining proper subject temperature is essential during NCS. Maintaining body temperature is critical to the well-being of newborn and premature infants as well as being important electrodiagnostically because of the effect of low subject temperature or poor temperature control on conduction velocities. Infants can be studied in the incubator or with an overhead warmer. Maintaining a skin temperature of 36° to 37°C produces appropriate near-nerve temperatures of 37° to 38°C and avoids spurious results. In older children, anxiety or crying can produce limb cooling due to sweating and evaporation, another reason to do the conduction studies before the more painful needle examination.
Conduction studies require meticulous care because infants have such short extremities and the segments studied may be only 6 cm in length. Small stimulators with an interelectrode distance of 10 to 15 mm are commercially available and simplify testing of short nerve segments. The electromyographer must avoid errors in segment length measurements because a discrepancy of only 1 cm will produce as much as a 15% velocity error. Measurement is inherently difficult in infants since fat often hides bony landmarks and the skin “shifts” with pressure. The limb should be properly immobilized throughout the study. Electrode placement for sensory studies should allow at least a 2-cm separation between E1 and E2.
Shock artifact is often a problem when examining children because of the shortened distances between the stimulator and the recording electrodes. Artifact can often be reduced by cleansing the skin with pumice paste to reduce skin impedance, thus permitting adequate stimulation with lower electrical currents. Using minimal amounts of conduction cream combined with small-sized surface electrodes is helpful. Shock artifact may be minimized if the ground electrode is placed between the stimulating and recording electrodes. Grounding with a ring electrode positioned around the wrist or ankle, or taping the ground disc to the dorsal surface of the hand is usually sufficient. Use of a needle electrode as the stimulating cathode when testing infants offers some advantages: stimulation is accomplished with as little as 10% of the usual current, there is less discomfort, and there is more precise localization of the site of the stimulus (an important feature when studying very short nerve segments).
Accuracy in technique is necessary to achieve reliable results and to compare results with published normative data. As in adult studies, the configuration of the evoked potential at the proximal and distal stimulation points should be compared to ensure that neither the stimulus has been volume conducted to another nerve nor a volume-conducted response has been recorded from a distant muscle. These errors, like measurement, are more likely because of the small-sized patient.
In general, NCS should be a part of a routine electrodiagnostic examination in children. Depending on the clinical findings and direction of the study, at least one sensory and one or two motor conduction studies should be performed. The same nerves that are most useful diagnostically in adults are also the ones most frequently studied in pediatric examinations. Studies are performed similarly, relying on the same landmarks to establish stimulation and recording sites. For motor conduction studies, the peroneal nerve is the most easily studied of those available in the lower limb. Distal stimulation requires careful placement of the ground electrode. The ulnar and the median nerves are readily available for upper
P.61

limb evaluation. In evaluation of a generalized process, at least one sensory nerve study should be performed. Sensory potentials are easily elicited in newborns. Conduction velocities can be calculated for sensory nerves but are no more routinely helpful than standardized sensory distal latency in infants. Both antidromic and orthodromic studies of median and ulnar nerves can be performed. Despite its initial triggering of the grasp reflex in infants, stimulation at the digits or palm is possible, since there is often accommodation of the reflex to the stimulus. The musculocutaneous (lateral antebrachial cutaneous) nerve offers another useful option for a sensory study that avoids the reflex and size problems of the hands. Sural sensory responses are easily obtained from the lower extremities in normal infants.
Late responses can be very helpful in evaluation of the infant peripheral nervous system. They offer certain advantages: fewer problems with temperature control, longer distance of conduction and reduced distance measurement error, and a single site of stimulation. The H reflex can be elicited from any muscle during infancy, but most are gradually suppressed by the age of 1 year. The tibial nerve, of course, retains the H reflex throughout life. Using the standard adult technique, the recorded latency is related to both age and leg length (35,40). The F wave can be elicited in any peripheral motor nerve, and the latency changes with age, limb length, and nerve temperature. Correct supramaximal (F) and submaximal (H) stimulations and appropriate waveform identification are essential in infants, since both the H reflexes and F waves can be present in most muscles (41), and they can be confused with one another.
Common Diagnostic Problems
The Newborn
Several focal neuropathies occur with some regularity in the newborn. The most common is brachial plexus palsy. Birth-related brachial plexus palsies usually affect the upper trunk but can involve a more significant portion of the plexus. The mechanism of injury involves the cervical roots as much if not more than the plexus itself. There have been reports of membrane instability found on early examinations (less than 7 to 10 days from birth), but no definitive studies have been published to show the onset of membrane changes in infants following nerve injuries to make accurate correlations with time of injury (and relationship to delivery). The palsies can be studied serially at about 6- to 8-week intervals to assist with diagnostic and prognostic information (42). Conduction studies with stimulation at Erb's point and recording of CMAPs from proximal muscles should be done, especially if no motor units are found on needle examination. Comparison of the CMAP to the same muscle on the uninvolved side can be helpful. Presence or absence of response, reduced amplitude of response, or prolonged latency can provide information related to the injury. Caution must be taken in surface stimulation at Erb's point in preterm or newborn infants, since first-degree burns can be produced on their thin, fragile skin. The needle examination provides the most important prognostic information and can help direct therapy and provide information regarding future recovery. Follow-up studies have shown that half of the children develop age-appropriate distal latency and conduction velocities in median and ulnar nerves by age 3 years (43).
Childhood and Adolescence
Focal neuropathies are the most common EMG referrals in childhood and adolescence, often seen following skeletal fracture, or peripheral entrapment or compression (44). Brachial plexus injuries and isolated nerve injuries are seen in children and adolescents who sustain traumatic brain injuries, with or without fractures. Carpal tunnel syndrome has been reported in young teenagers (45). Phrenic nerve injury occurs in up to 10% of pediatric cardiac surgery cases (46). Electrodiagnostic techniques are the same as those used in adult studies. Serial testing can provide diagnostic as well as prognostic information in acute nerve injuries. Acquired neuropathies secondary to other disease processes have had only minimal discussion in the pediatric electrodiagnostic literature. In type 1 diabetes mellitus, motor NCVs of the lower extremity and sensory NCVs were reduced in 30% to 40% of those tested (47). A correlation was found between the slowed conduction and the degree of glycemic control. Changes in conduction velocities are seen as early as 5 to 6 months after the diagnosis of juvenile-onset diabetes mellitus is made (48).
P.62

Less often, electrodiagnostic evaluation during childhood is requested for evaluation of a gait disturbance or because of progressive weakness. The electromyographer must consider the history, family history, and clinical examination to determine a differential diagnosis. Onset of spinal muscular atrophy type II and type III is seen in this age group. Hereditary polyneuropathies become functionally obvious during this time and medical evaluation is sought. Hereditary motor and sensory neuropathy type I (previously known as Charcot-Marie-Tooth) has an onset in early childhood and is associated with foot deformities, although with little muscle wasting early on. Marked slowing of motor conduction velocities, usually to less than 50% of normal, is usually present with hereditary motor and sensory neuropathy type I (49). Maximal slowing of motor NCVs develops over the first 3 to 5 years of life (50). Hereditary motor and sensory neuropathy type II generally has a later age of onset; it is largely an axonal disorder, and conductions are normal or minimally reduced. Additionally, it is often at this age that the degenerative diseases of the central nervous system, with associated demyelinating polyneuropathies, present. Metachromatic leukodystrophy is noted within the first 2 years of life, but later juvenile onset does occur (51). Duchenne muscular dystrophy must be considered in boys age 3 to 4 with gait abnormalities, positive Gower sign, and inability to run. Other etiologies to be considered in the acute onset of weakness in childhood are Guillain-Barré syndrome, dermatomyositis and polymyositis, and myasthenia gravis. The most common abnormality in motor conduction velocities in childhood-onset Guillain-Barré syndrome is a reduction of CMAP amplitude (52).
References
1. Singer SJ, Nicholson GL. The fluid mosaic model of the structure of cell membranes. Science 1972;175:720–731.
2. Aguayo A. Neuropathy due to compression and entrapment. In: Dyck P, Thomas PK, Lambert E, eds. Peripheral Neuropathy. Philadelphia: WB Saunders, 1975.
3. Weber RJ, Piero DL. F-wave evaluation of thoracic outlet syndrome: a multiple regression derived F-wave latency predicting technique. Arch Phys Med Rehabil 1978;59:464–469.
4. Yap CB, Hirota T. Sciatic nerve motor conduction velocity study. J Neurol Neurosurg Psychiatry 1967;30:233–239.
5. Catterall WA. The molecular basis of neuronal excitability. Science 1984;223:653–661.
6. Stedman's Medical Dictionary, 27th ed. Philadelphia: Lippincott Williams & Wilkins, 2000.
7. Weber RJ, van den Hoven R, Kukla RD. Dorsal vs. palmar branch ulnar nerve sensory conduction: sensitive discriminator of ulnar entrapment. Arch Phys Med Rehabil 1980;61:475.
8. MacLean IC, Mattioni TA. Phrenic nerve conduction studies: a new technique and its application in quadriplegic patients with high spinal cord injury. Arch Phys Med Rehabil 1981;62: 70–73.
9. Henriksen JD. Conduction velocity of motor nerves in normal subjects and patients with neuromuscular disorders. MS thesis, University of Minnesota, Minneapolis, 1956.
10. Johnson EW, Ortiz PR. Electrodiagnosis of tarsal tunnel syndrome. Arch Phys Med Rehabil 1966;47:776.
11. Haller EM, DeLisa JA, Brozovich FV. Nerve conduction velocity: relationship to skin, subcutaneous, and intramuscular temperatures. Arch Phys Med Rehabil 1980;61:199–203.
12. Izzo KL, Sridhara CR, Sharma R. Side, age, and sex influences on lower extremity sensory nerve conduction studies [abstract]. Muscle Nerve 1980; 3:438.
13. Bolton CF, Carter K, Koval JJ. Temperature effects on conduction studies of normal and abnormal nerve. Muscle Nerve 1982;5:S145–S147.
14. Dorfman LJ, Bosley TM. Age-related changes in peripheral and central nerve conduction in man. Neurology 1979;29:38–44.
15. Norris AH, Shock NW, Wagman IH. Age changes in the maximal conduction velocity of motor fibers in human ulnar nerves. J Appl Physiol 1953;5:589.
16. Campbell WW, Ward LC, Swift TR. Nerve conduction velocity varies inversely with height. Muscle Nerve 1981;4:520–523.
17. Cockrell JL, Levine SP, Miller HF. Surface electrical stimulation of a myelinated nerve: predicting of the excitation site [abstract]. Arch Phys Med Rehabil 1979;60:560.
18. Pease WS, Fatehi MT, Johnson EW. Monopolar needle stimulation: safety considerations. Arch Phys Med Rehabil 1989;70:412–414.
19. Dawson G, Merton P. “Recurrent” discharges from motoneurons [abstract]. XX International Congress on Physiology. Bruges, Belgium, 1956.
P.63

20. Melvin JL, Schuchmann JA, Lanese RR. Diagnostic specificity of motor and sensory nerve conduction variables in carpal tunnel syndrome. Arch Phys Med Rehabil 1973;54:69–74.
21. Braddom RL, Johnson EW. Standardization of H-reflex and diagnostic use in S-1 radiculopathy. Arch Phys Med Rehabil 1974;55:161–166.
22. Strakowski JA, Redd DD, Johnson EW, et al. H-reflex and F-wave latencies to soleus: normal values and side-to-side differences. Am J Phys Med Rehabil 2001;80:491–493.
23. Fisher MA. AAEM Minimonograph #13: H-reflexes and F-waves: physiology and clinical applications. Muscle Nerve 1992;15:1223–1233.
24. Pease WS, Lagattuta FP, Johnson EW. Spinal nerve stimulation in S1 radiculopathy. Am J Phys Med Rehabil 1990;69:77–80.
25. Livingstone EF, DeLisa JA, Halar EM. Electrodiagnostic values through the thoracic outlet using C8 root needle studies, F-waves, and cervical somatosensory evoked potentials. Arch Phys Med Rehabil 1984;65:726–730.
26. Pease WS, Kozakiewicz RT, Johnson EW. Central loop of the H-reflex. Normal value and use in S1 radiculopathy. Am J Phys Med Rehabil 1997;76:182–184.
27. Weber RJ, Bowers D. Determination of the anatomical distribution of the C-8 nerve root by percutaneous root stimulation. Muscle Nerve 1980;3:441.
28. Magladery J, Porter W, Parka A, et al. Electrophysiological studies of nerve and reflex activity in normal man. IV. Two-neuron reflex and identification of certain action potentials from spinal roots and cord. Bull Johns Hopkins Hosp 1951;88:499.
29. Turk MA, Weber RJ. EMG assessment of bladder function and rehabilitation potential [abstract]. 8th Annual International Congress of PM & R, Stockholm, Sweden, 1980.
30. Kimura J. Facts, fallacies, and fancies of nerve conduction studies. Muscle Nerve 1997;20:777–787.
31. Baer RD, Johnson EW. Motor nerve conduction velocities in normal children. Arch Phys Med Rehabil 1965;46:698–704.
32. Cruz-Martinez A, Ferrer MT, Perez Conde MD, et al. Motor conduction velocity and H-reflex in infancy and childhood. II. Intra- and extrauterine maturation of the nerve fibers. Development of the peripheral nerve from 1 month to 11 years of age. Electromyogr Clin Neurophysiol 1978;18:11–27.
33. Gamstorp I, Shelburne SA. Peripheral sensory conduction in ulnar and median nerves of normal infants, children, and adolescents. Acta Paediatr Scand 1965;54:309–313.
34. Lang HA, Puusa A, Hynninen P, et al. Evolution of nerve conduction velocities in later childhood and adolescence. Muscle Nerve 1985; 8:38–43.
35. Miller RG, Kuntz N. Neve conduction studies in infants and children. J Child Neurol 1986;1:19–26.
36. Thomas JE, Lambert EH. Ulnar nerve conduction velocity and H-reflex in infants and children. J Appl Physiol 1960;15:1–9.
37. Wagner A, Buchthal F. Motor and sensory conduction in infant and childhood. Reappraisal. Dev Med Child Neurol 1972;14:189–216.
38. Parano E, Uncini A, DeVivo DC, et al. Electrophysiologic correlates of peripheral nervous system maturation in infancy and childhood. J Child Neurol 1993:8:336–338.
39. Miller RG. Nerve conduction studies in infants and children. AAEE Course E: Pediatric EMGs. Kansas City, Missouri, Seventh Annual Continuing Education Course, American Association of Electromyography and Electrodiagnosis, Rochester, MN, 1984.
40. Fenichel GM. A histochemical study of developing human skeletal muscle. Neurology 1966; 16:741–745.
41. Misra UK, Tiwari S, Shukla N, et al. F- response studies in neonates, infants, and children. Electromyogr Clin Neurophysiol 1989;29: 251–254.
42. Eng GD, Koch B, Smokvian M. Brachial plexus palsy in neonates and children. Arch Phys Med Rehabil 1978;59:458–464.
43. Kwast O. Electrophysiological assessment of maturation of regenerating motor nerve fibers in infants with brachial plexus palsy. Dev Med Child Neurol 1989;31:56–65.
44. Jones HR Jr, Gianturco L, Gross P, et al. Sciatic neuropathies in childhood: a report of ten cases and review of the literature. J Child Neurol 1988;3:193–199.
45. Sainio K, Merikanto J, Larsen T. Carpal tunnel syndrome in childhood. Dev Med Child Neurol 1987;29:794–797.
46. Russell RI, Mulvey D, Laroche C, et al. Bedside assessment of phrenic nerve function in infants and children. J Thorac Cardio Surg 1991; 101:143–147.
47. Gallei V, Firenze C, Mazotta G, et al. Neuropathy in children and adolescents with diabetes mellitus. Acta Neurol Scand 1988;78:136–140.
P.64

48. Allen C, Duck SC, Sufit RL, et al. Glycemic control and peripheral nerve conduction in children and young adults after 5 to 6 mo of IDDM. Wisconsin Diabetes Registry. Diabetes Care 1992;15:502–507.
49. Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice, 3rd ed. New York: Oxford, 2001.
50. Gutman L, Fakadej A, Riggs J. Evolution of nerve conduction abnormalities in children with dominant hypertrophic neuropathy of the Charcot-Marie-Tooth type. Muscle Nerve 1983;6: 515–519.
51. Clark J, Miller R, Vidgoff J. Juvenile-onset metachromatic leukodystrophy: biochemical and electrophysiologic studies. Neurology 1979; 29:346–353.
52. Bradshaw DY, Jones HR Jr. Guillain-Barré syndrome in children: clinical course, electrodiagnosis, and prognosis. Muscle Nerve 1992;15: 500–506.


> Table of Contents > II - Technical Aspects of EMG > Chapter 4 - Electrophysiology
Chapter 4
Electrophysiology
Jun Kimura
Electrical Properties of Nerve and Muscle
The same basic membrane physiology applies to both nerve and muscle, although different anatomic substrates subserve propagation of electrical impulses. The magnitude of the transmembrane potential in a steady state dictates the excitability of the tissues. Thus, understanding membrane physiology at the cellular level requires the knowledge of the ionic concentration of cell plasma and its role in maintaining transmembrane potentials. If an external stimulation depolarizes the cell to a critical level, called threshold, an action potential is initiated at the stimulus site, which then propagates across the membrane. The interstitial tissues act as a volume conductor when analyzing extracellular potentials by surface or needle electrodes in clinical electrodiagnosis. This chapter summarizes the basic physiology of the propagating action potential through volume conductors, which dictates the waveform of the recorded potentials.
Transmembrane Potential
The muscle membrane forms the boundary between intracellular fluid in cell cytoplasm and extracellular interstitial fluids. Approximately equal numbers of ions are dissolved in both compartments, but the cell is negative inside as compared to outside with a steady transmembrane potential (Em) of some -90 mV in the human skeletal muscle at rest (1). To maintain the steady-state equilibrium, the concentration gradient of potassium (K+), sodium (Na+), and chloride (Cl+) ions (Table 4-1) must counter this electrical force (Fig. 4-1). For example, the ionic concentration difference pushes K+ from inside to outside the cell, reflecting the higher concentration inside, whereas the negative equilibrium potential pulls the positively charged K+ from outside to inside the cell.
Table 4-1 shows the transmembrane potential of EK+ (-97 mV), ENa+ (+66 mV), and ECl+ (-90 mV) theoretically required to establish such equilibrium based solely on their ionic concentrations. These compare with the actual transmembrane potential (-90 mV) in the example under consideration. Thus, ionic concentration and transmembrane potential alone cannot maintain these ions in perfect balance. The other factors of import include selective permeability of the cell membrane to certain ions and the energy-dependent sodium-potassium (Na-K) pump.
In the case of K+, its inward transport by the energy-dependent Na-K pump makes up for the small discrepancy between EK (-97 mV) and Em (-90 mV). Here, electrical force (-90 mV) plus the pump transport (approximately equivalent to -7 mV) from outside to inside the cell counteracts almost exactly the concentration gradient (equivalent to -97 mV) from inside to outside the cell. Both the concentration gradient and potential difference (-90 mV) pull the Na+ from outside to
P.68

inside the cell, but only a small amount of the ion moves because of the impermeability of the cell membrane. Active transport of Na+ from inside to outside by the Na-K pump counters the small inward Na+ leak to maintain the equilibrium.
Table 4-1 Compositions of Extracellular and Intracellular Fluids of Mammalian Muscle (19)
 | Extracellular (mmol/l) | Intracellular (mmol/l) | Equilibrium Potential (mV)
Cations
Na+ | 145 | 12 | 66
K+ | 4 | 5 | -97
Others | 5 | - | -
Anions
Cl- | 120 | 4 | -90
HCO-3 | 27 | 8 | -32
Others | 7 | 155 | -
Potential | 0 mV |  | -90
Generation and Propagation of Action Potential
As mentioned above, a voltage-sensitive channel regulates the conductance of Na+ and K+ ions across the membrane depending on the transmembrane potential. In the resting stage, K+ channels are open and Na+ channels are closed. An externally applied current induces negativity under the cathode, or negative pole, thus making inside the axon relatively more positive, or cathodal depolarization. Subthreshold stimulation produces a self-limited local change in the transmembrane potential that diminishes with distance. Threshold or suprathreshold stimulation depolarizes the membrane to a critical level by 15 to 25 mV from -90 mV to -65 to -75 mV in the human muscle cell (1). This degree of depolarization opens the voltage-dependent Na+ channels, causing a 500-fold increase in Na+ permeability, which initiates the sequence of events leading to nerve excitation.
The increased conductance or permeability allows Na+ to enter the cell, further depolarizing the cell, which in turn accelerates inward movement of this ion. This sequence results in dramatic change of Na+ permeability, with an explosive reversal of membrane potential from -90 mV to +20 mV. An action potential thus develops in an all-or-none fashion; that is, the same maximal response occurs regardless of the kind or magnitude of the stimulus (Fig. 4-2). In other words, a switch from the K+ to Na+ equilibrium constitutes the generation of an action potential. This negative-to-positive shift of intracellularly recorded membrane potential can be recorded as negative spike extracellularly, or upward deflection according to the convention of clinical electrophysiology.
With depolarization of membrane potential, permeability to K+ also increases, but only after a delay of about 1 ms. At about the same time, the increased Na+ permeability falls again to near the resting value with closure or inactivation of Na+ channels. Inactivated Na+ channels cannot be open for a few milliseconds even if the membrane is depolarized again above the critical level. This inactivation forms the basis of the refractory period. Inactivation of Na+ conductance, together with increased K+ permeability, results in a rapid recovery of the cell membrane from depolarization. After the potential falls precipitously towards the resting level, a transient increase in K+ conductance hyperpolarizes the membrane, which
P.69

then returns slowly to the resting state, completing the cycle of repolarization. The total amount of Na+ influx and K+ efflux during the course of an action potential is too small to alter the concentrations of these two ions in the intracellular and extracellular fluids.
Figure 4-1 • Simplified scheme of active and passive fluxes of potassium (K+), sodium (Na+), and chloride (Cl-) in the steady state, with driving force on each ion shown by vectors. For K+, the efflux along the concentration gradient equals the influx caused by the electrical force plus the active influx by the Na-K pump. For Na+, the electrical and chemical gradient produces only a small influx because of membrane resistance. The sum of the two equals the active efflux by the Na-K. For chloride, the concentration gradient almost exactly counters the electrical force. The ratio of Na+ and K+ exchange by a common electrogenic pump averages 3:2, although this diagram illustrates a neutral pump with a ratio of 1:1. (Reprinted from
Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice. New York: Oxford University Press, 2001
, with permission.)
An action potential initiated at one point on the cell membrane sets up an intracellular current that flows from the positively charged active area to the adjacent, negatively charged inactive regions. A return current flows from the inactive to active region through the extracellular fluid, completing the circuit (2). Thus, the local current enters the cell at the site of depolarization (i.e., sink) and passes out from the adjacent polarized regions on both sides of the active area (i.e., sources). When depolarization at the sources reaches the threshold, an action potential is generated, forming a new sink, which in turn gives rise to a new
P.70

local current in both distal and proximal directions. This results in orthodromic as well as antidromic volleys of the action potential from the original site of depolarization.
Figure 4-2 • Schematic diagram of graded responses after subthreshold stimuli and generation of action potentials after suprathreshold stimuli. Experimental arrangement shows intracellular stimulation (I) and recording electrodes (E) on top (A) and polarity, strength, and duration of a constant current on bottom (B). Hyperpolarizing (1) and subthreshold depolarizing current (2) induce a nonpropagating local response. Current of just threshold strength will produce either local change (3a) or an action potential (3b). Suprathreshold stimulation (4) also generates an action potential but with a more rapid time course of depolarization. (Reprinted from
Woodbury JW. Action potential: properties of excitable membranes. In: Ruch TC, ed. Neurophysiology, 2nd ed. Philadelphia: WB Saunders, 1965:26–57
, with permission.)
Figure 4-3 • Diagrammatic representation of an action potential in A fibers of the cat with the spike and negative and positive after potentials drawn in their correct relative size and true relationships. (Reprinted from
Gasser HS. The classification of nerve fibers. Ohio J Sci 1941;41: 145–159
, with permission.)
In an extracellular recording, an action potential consists of an initial negative spike of about 1 ms in duration, representing the intracellular positive spike of depolarization, and two subsequent after-potentials, depolarizing and hyperpolarizing (Fig. 4-3). The first externally negative deflection grafted onto the declining phase of the negative spike, a supernormal period of excitability, presumably represents sustained internodal positivity and the extracellular accumulation of K+ associated with the generation of an action potential. The subsequent externally positive after-potential, a prolonged subnormal period of excitability, reflects the elevated K+ conductance at the end of the action potential combined with an increased rate of the Na-K pump to counter the internal sodium concentration.
Anatomy and Physiology of the Neuromuscular Junction
The neuromuscular junction consists of the motor nerve terminal, junctional cleft, and muscle endplate. The release of acetylcholine (ACh) ensures unidirectional conduction from the axon terminal to the muscle endplate, similar to synaptic transmission in a sequence of neurons. Other characteristics of the chemical mode of transmission include a synaptic delay of a fraction of a millisecond and nonpropagating nature of postsynaptic potentials. Such a local potential causes no refractoriness, unlike the all-or-none response of the nerve or muscle action potential. Temporal as well as
P.71

spatial summation after subliminal stimuli provides greater flexibility and adaptability for graded responses. As in a synapse, the mobilization store must continuously replenish the liberated transmitter molecules, so that the neuromuscular junction would not fail due to depletion of immediately available molecules.
Motor Endplate
The term “motor endplate” describes the postsynaptic membrane of the striated muscle, where the specialized motor nerve efferent endings terminate. Each muscle fiber usually has only one endplate, innervated by a branch of the motor axon. At the nerve terminals, Schwann cells without myelin (teloglial cells) separate the axon from the surrounding tissue. Thus, the neuromuscular junction consists of the motor nerve ending, Schwann cells, and muscle endplate (Fig. 4-4). After the nerve ending loses the Schwann cells at the junctional region, the axon terminal forms a flattened plate within a surface depression of the sarcolemma. This indentation of the muscle fiber, measuring about 200 to 500 Å deep, is called a synaptic gutter or primary synaptic cleft. The
P.72

thickened postsynaptic membrane in this region has a large number of mitochondria, nuclei, and small granules close to the narrow infoldings called the junctional folds or secondary clefts. Diseases of neuromuscular transmission alter the motor endplate profile (Fig. 4-5).
Figure 4-4 • Motor endplate as seen in histologic sections in the long axis of the muscle fiber (A) and in surface view (B) under the light microscope, and a section through the motor endplate (area in the rectangle in A) under the electron microscope (C). The myelin sheath ends at the junction at which the axon terminal fits into the synaptic cleft. The Schwann (teloglial) cells cover the remaining portion without extending into the primary cleft. The membrane of axon (axolemma) forms the presynaptic membrane, and that of muscle fiber (sarcolemma) forms the postsynaptic membrane of the motor endplate. Interdigitation of the sarcolemma gives rise to the subneural or secondary clefts. The axon terminal contains synaptic vesicles and mitochondria. (Reprinted from
Bloom W, Fawcett DW. A textbook of histology, 10th ed. Philadelphia: WB Saunders, 1975
, with permission.)
Electron-microscopic studies of the human external intercostal muscles (3) show clear, round synaptic vesicles in the axon terminals, mostly clustered in the regions called active zones. The vesicles, containing ACh, are released into the synaptic cleft from this site. Approximately 50 synaptic vesicles are counted per square micrometer in a nerve terminal that occupies an area close to 4 µm+. The synaptic basal lamina, interposed between the nerve terminal and muscle cell, stores acetylcholinesterase (4). The postsynaptic membrane area is 10 times larger than the presynaptic membrane, forming elaborate junctional folds (5). The postsynaptic junctional folds containing a high concentration of ACh receptors cover an area about 2.5 times that of the terminal itself. The nicotinic ACh receptor, an ionotropic glycoprotein, comprises five subunits, α (alpha) ×2, β (beta), γ (gamma), and δ (delta) in the fetus and α × 2, β, ε (epsilon), and δ in the adult. Binding of two ACh molecules to the two α subunits initiates the opening of the ACh channel, allowing cations (predominantly Na+) to move through the postsynaptic membrane, with the net result of depolarization (6).
Figure 4-5 • Schematic representation of the motor endplates in normal control, myasthenia gravis, and myasthenic syndrome drawn to the scale of the mean figure. The diagram shows in simplified form the loss of the postsynaptic membrane in myasthenia gravis and marked hypertrophy in myasthenic syndrome. (Reprinted from
Engel AG, Santa T. Histometric analysis of the ultrastructure of the neuromuscular junction in myasthenia gravis and in the myasthenic syndrome. Ann NY Acad Sci 1971;183:46–63
, with permission.)
The presynaptic axoplasm stores the synaptic vesicles, which are intracellular structures 300 to 500 Å in diameter that encapsulate ACh molecules. The nerve endings also contain high concentrations of choline acetyltransferase, which synthesizes ACh, and acetylcholinesterase, which hydrolyzes ACh. The presence of the neurotransmitter and the two enzymes in the proximal portions of neurons suggests that enzymatic synthesis takes place in the cell body before they are transported to the nerve terminals (7). Each vesicle contains
P.73

a quantum (5,000 to 10,000 molecules) of ACh (8). A small portion of quanta (about 1,000) is located adjacent to the cell membrane for immediate release; many more (10,000) are contained in the mobilization store, which moves continuously toward the membrane to replace liberated ACh. The remaining and largest portion of quanta (300,000) forms the main store as a reserve supply for the mobilization store.
Electrical Activity at the Endplate
Random release of a single quantum of ACh from the nerve terminal (9) induces a small depolarization of the postsynaptic membrane known as the miniature endplate potential (MEPP). The MEPP averages 1 mV in amplitude if recorded with a microelectrode inserted directly into the endplate region, but only 50 to 100 µV when registered with an ordinary needle electrode placed near the endplate of the muscle fibers. Each ACh vesicle contains a quantum, or a nearly equal number, of ACh molecules irrespective of external factors, thus maintaining the MEPP amplitude (a measure of quantum size) relatively constant. In contrast, the release of vesicles, and the occurrence of MEPPs, varies over a wide range in frequency, such as increasing with elevated temperatures.
Depolarization of the motor nerve terminal leads to the influx of calcium (Ca2+), enhancing quantal release by increasing fusion of the ACh vesicles with the nerve membrane. The resulting synchronized release of many ACh vesicles results in summation of MEPPs, giving rise to a localized endplate potential (EPP). The number of immediately available ACh quanta and the voltage-dependent concentration of Ca2+ within the axon terminal together determine the size of the EPP. The number of quanta emitted per nerve impulse, or quantum content, averages 25 to 50, based on the amplitude ratio of EPP/MEPP.
Like MEPPs, EPPs result from depolarization of the motor endplate by ACh. The opening of ACh receptors by the synaptic transmitter increases the conductance of positively charged ions, including Na+ and K+. The diffusion of these ions down their electrochemical gradients results in depolarization of the motor endplate. This nonpropagated local response begins about 0.5 ms after the release of ACh, peaks in about 0.8 ms, and decreases exponentially, with a half-decay time of about 3.0 ms. The EPP, a graded rather than all-or-none response, increases in proportion to the number of ACh quanta liberated from the nerve terminal and the sensitivity of the endplate to ACh molecules. It declines rapidly with distance from the endplate. Like the excitatory postsynaptic potential, two or more subthreshold EPPs, if generated in near synchrony, can summate to cause a depolarization exceeding the critical level for generation of an action potential.
When the EPP exceeds the threshold or the critical level of depolarization, a molecular change of the depolarized membrane results in a selective increase of Na+ conductance, followed by an increase in K+ conductance. As mentioned earlier, this phenomenon, inherent in the muscle membrane, occurs irrespective of the nature of the stimulus as long as depolarization reaches the critical value. The all-or-none characteristic of the amplitude is dictated by Na+ channel kinetics. In contrast, the speed of initial depolarization alters the latency of the action potential, which forms the source of jitter in single-fiber studies. A neuromuscular block results when the EPP fails to reach the critical level, either because of insufficient liberation of ACh vesicles from the axon terminal or reduced sensitivity of the muscle endplate. The generation of a muscle action potential is all-or-none for each muscle fiber, but the compound muscle action potential shows a graded response in proportion to the number of activated muscle fibers.
The muscle action potential, once generated at the endplate, propagates bidirectionally to the remaining parts of the fiber at a relatively slow rate of 3 to 5 m/s. The spread of action potential from the motor endplate to the transverse tubules initiates the excitation–contraction coupling, linking the electrical process to muscle contraction (10,11).
Potentials Recorded Through a Volume Conductor
During the clinical study, connective tissue and interstitial fluid act as a volume conductor surrounding the generator sources (2,12,13). Here, an electrical field spreads instantaneously from a
P.74

source represented as a dipole (that is, a pair of positive and negative charges). In a volume conductor, currents move into an infinite number of pathways between the positive and negative ends of the dipole, with the greatest current densities (the number of charges passing through a unit area per unit time) along the straight path. Analysis of electrical potential distribution in a volume conductor requires knowledge on pathways of current that generates potential gradients. Current path is described as current lines connecting both the current source and sink of the dipole. The more current lines penetrating a unit area (or the higher the current density), the steeper the potential gradient. In other words, isoelectric lines (points of identical unit potentials), which transect the current lines, become more crowded. Current pathways are predicted by a simple law that current tends to flow along the path of least resistance.
Characteristics of Current Flow
If the current flows in an infinite homogeneous volume conductor, a potential at a given point can be calculated mathematically; the potential is inversely related to the square of the distance from the dipole, and proportional to the cosine of the angle subtended by the point and the orientation of the dipole. By contrast, the human body provides a notoriously inhomogeneous and finite-shaped conductor. As a consequence, the analysis of current lines becomes extremely complicated and hardly predictable. Various tissues in the body have their own resistivity (Table 4-2) (14).
Table 4-2 Volume Conduction in Inhomogeneous Media (14)
Medium | Resistivity (ohm/cm)
Seawater | 20
Cerebrospinal fluid | 64
Blood | 150
Spinal cord | 180–1,200
Cerebral cortex | 230–350
White matter | 650
Bone | 16,000
Skull | 20,000
The volume conductor has another characteristic of importance for determining the electrical potential. Capacitance is the ability of the conductor to store charge. If current flows in a volume, a portion of the current is used to store positive and negative charges of equal quantity. If capacitance is high, it takes longer to generate potential difference at a distance. If low, the same current produces a steeply rising potential. In the presence of a fixed capacitance, a quick build-up of current gives rise to a volume-conducted potential at more distant locations than a slow development of the same current (i.e., source currents with highly synchronized onset tend to generate greater volume-conducted potentials than those with gradual onset). Thus, capacitance serves much like a resistance in the situation with changing current. The term impedance is used to denote the total effective resistance acting against the changing current and includes the combined impact of resistance and capacitance.
Physiologic sources of current comprise those generated by both synaptic potentials and action potentials. Action potentials are a propagating source of current with front positivity. They are always drawn as current lines starting from this front current source and ending at the sink just behind, thus producing currents that are distributed widely. Potentials associated with these currents can be recorded from a distance in a volume conductor. Such potential fields are called open fields.
Some synaptic potentials in central nervous system nuclei make a spherical dipolar sink source. The central current sink is juxtaposed with the source surrounding it. In this case, current lines have a short path confined within the nucleus. As a result, no volume-conducted potentials are recorded at a distance. Such a configuration is termed a closed field distribution.
The current flow decreases in proportion to the square of the distance from the generator source. Thus, the effect of the dipole gives rise to voltage difference between an active recording electrode in the area of high current density and a reference electrode at a distance. Whether the
P.75

electrode records positive or negative potentials depends on its spatial orientation to the opposing charges of the dipole. For example, in an idealized homogenous volume, the active electrode located at a point equidistant from the positive and negative charge registers no potential, provided the reference electrode is indifferent. The factors that determine the amplitude of the recorded potential include charge density (the net charge per unit area), surface areas of the dipole, and its proximity to the recording electrode.
Figure 4-6 • Diphasic (top) and monophasic recording (bottom) of an action potential represented by the shaded area. As the impulse propagates from left to right in the top series, the two electrodes see no potential difference in (a), (c), and (e). Relative to the reference electrode (E2), the active electrode (E1) becomes negative in (b) and positive in (d), resulting in a diphasic potential. In the bottom, the darkened area on the right indicates a killed end with permanent depolarization, making E1 positive relative to E2 in (a′), (c′), and (d′). In (b′), E1 and E2 see no potential difference, causing upward deflection from the positive baseline to 0 potential. (Reprinted from
Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice. New York: Oxford University Press, 2001
, with permission.)
Diphasic and Triphasic Waveforms
With a pair of electrodes directly placed on the surface over a nerve or muscle, the nearest electrode (E1) becomes negative relative to the distant electrode (E2) as a propagating action potential reaches the recording site. This results in an upward deflection of the tracing according to the convention of clinical electrophysiology. The trace returns to the baseline at the point where the depolarized zone affects E1 and E2 equally. With further passage of the action potential, E2 becomes negative relative to E1, or E1 becomes positive relative to E2. Thus, the trace now shows a downward deflection until it returns to the baseline as the nerve activity becomes too distant to affect the electrical field near the recording electrodes. This produces a diphasic action potential, as shown in Figure 4-6 (15).
Unlike in animal studies, where recording can be done directly from the nerve or muscle with no external conduction medium, a clinical study must consider the effect of connective tissue and interstitial fluid, which act as volume conductors surrounding the generator sources (2,12,13,15). In a volume conductor, an electrical field spreads from a source represented as a dipole or a pair of positive and negative charges (16). Although currents move along an infinite number of pathways between the positive and negative ends of the dipole, the greatest number of charges passes per unit time through a unit area along the straight path.
The solid angle subtended by an object equals the area of its surface divided by the squared distance from a specific point to the surface (17,18). The resting transmembrane potential consists of a series of dipoles arranged with positive charges on the outer surface and negative charges on the inner surface. Thus, the solid angle increases in proportion to the size of the polarized membrane viewed by the electrode and decreases with the distance between the electrode and the membrane. Solid angle approximation closely predicts the voltage potential derived from a dipole layer, as schematically shown in Figure 4-7. A leading dipole, visualized as a
P.76

positively charged wave front, represents the depolarization at the cross-section of the nerve at which the transmembrane potential reverses (19). A trailing dipole, with negatively charged wave front, follows, signaling the repolarization of the activated zone.
Figure 4-7 • Potential recorded at P from a cell with active (dark area) and inactive region. In (a), total solid angle consists of Ω(1), Ω(2), and Ω(3). Potential at P subtending solid angles Ω(1) and Ω(3) equals zero as, in each, the nearer and farther membranes form a set of dipoles of equal magnitude but opposite polarity. In Ω(2), however, cancellation fails because these two dipoles show the same polarity at the site of depolarization. In (b), charges of the nearer and farther membranes subtending solid angle Ω(2) are placed on the axial section through a cylindrical cell. A dipole sheet equal in area to the cross-section then represents the onset of depolarization traveling along the cell from left to right with positive poles in advance. (Reprinted from
Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice. New York: Oxford University Press, 2001
, with permission.)
Analysis of Triphasic Waveform
A positive–negative–positive triphasic wave results as the moving fronts of the leading and trailing dipoles, representing depolarization and repolarization, approach, reach, and finally pass beyond the point of the recording electrode (Fig. 4-8). Thus, an orthodromic sensory action potential from a deeply situated nerve gives rise to a triphasic waveform in surface recording. In contrast, when potentials originate in the region near the electrode, they lack the initial positivity because the approaching volley is absent (i.e., a compound muscle action potential recorded with the active electrode near the endplate region where the volley initiates). If a pair of electrodes are placed away from the activated muscle, then the recording of a positive–negative diphasic action potential indicates that the impulse approaches but does not reach the recording site.
Triphasic action potentials generated by a motor unit represent the summation of a few muscle fiber activities. The waveform of the recorded potential varies with the location of the recording tip relative to the source of the muscle cells' potentials (20,21,22,23,24). Thus, shifting the position of the needle allows recording of multiple, different-appearing motor unit action potentials from the same motor unit. A slight withdrawal of the recording tip away from the discharging motor unit results in a substantial reduction in amplitude and an increase in the duration of the positive-to-negative rising phase, or rise time. The rise time serves as an important measure of the proximity of the needle tip to the generator source. The measured amplitude provides no clue for this purpose, because it may be decreased with either smaller-diameter muscle fibers or lower fiber density.
The location of the needle also dictates the waveform of spontaneous single-fiber discharges, which may appear as an initially positive triphasic fibrillation potential, initially negative biphasic endplate spike, or initially positive biphasic positive sharp wave. Despite this prevailing unifying concept (25,26,27), an accurate description of the observed potential plays a useful role in clinical analyses (28,29). For example, positive sharp waves, recorded in the absence of fibrillation potentials, may imply subliminal hyperexcitability of single muscle fibers that “spontaneously” fire only with
P.77

mechanical irritation of the needle. If the tip of a needle damages the muscle membrane and blocks the propagating impulse, then the recorded potential appears as a positive sharp wave signaling only the approach of the positive front of depolarization.
Figure 4-8 • Triphasic potential characterized by amplitude, duration (A–D), and rise time (B–C). A pair of wave fronts of opposite polarity represent depolarization and repolarization. The action potential travels from left to right in a volume conductor with the recording electrode (E1) near the active region and the reference electrode (E2) on a remote inactive point. As shown in (a), E1 initially sees the positivity of the first dipole, which subtends a greater solid angle (Ωd) than the second dipole of negative front (Ωr). In (b), this relationship reverses, with gradual diminution of Ωd compared with Ωr, as the active region approaches E1. In (c), the maximal negativity signals the arrival of the impulse directly under E1, which now sees only negative ends of the dipoles. In (d), the negativity declines as E1 begins to register the positive end of the second dipole. In (e), the polarity reverses again as Ωr exceeds Ωd. In (f), the trace returns to the baseline when the active region moves farther away. The last positive phase, though smaller in amplitude, lasts longer than the first, indicating a slower time course of repolarization. (Reprinted from
Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice. New York: Oxford University Press, 2001
, with permission.)
Fast- and Slow-Conducting Fibers
The onset latency measured in nerve conduction studies relates to the fastest fibers, allowing calculation of the maximal motor or sensory velocities. Waveform analyses help estimate the range of the functional motor units within the compound muscle action potentials (CMAPs) or axons within the sensory nerve action potentials (SNAPs) (30,31,32). This aspect of the study provides an equally important (if not more so) assessment not only in evaluating peripheral neuropathies with segmental block, in which surviving axons may conduct normally (33,34,35,36,37,38,39,40,41,42), but also in assessing spinal cord dysfunction (43,44). In clinical tests of motor and sensory conduction, the size of the recorded response approximately parallels the number of excitable fibers. Any discrepancy between responses to proximal and distal shocks, however, does not necessarily imply an abnormality because of the effect of physiologic temporal dispersion, which progressively alters the waveform of the recorded potentials.
Physiologic and Pathologic Temporal Dispersion
The impulses of slow-conducting fibers lag increasingly behind those of fast-conducting fibers over a long conduction path (45,46,47). Thus, the size of the recorded response depends to a great extent on the site of stimulation and recording. With increasing distance between stimulating and pickup electrodes, the recorded potential becomes smaller in both amplitude and area under the waveform and longer in duration. In fact, stimulation proximally in the axilla or Erb's point may normally give rise to a very small SNAP from a digit, compared to a large response elicited by stimulation at the wrist or palm (27,48,49). A physiologic reduction both in amplitude and area under the waveform shows a linear change (Fig. 4-9) correlated with the length of the nerve segment (50,51,52). This linear relationship stands in contrast to an abrupt diminution attributable to a focal conduction abnormality located between the proximal and the distal sites of stimulation.
A slight physiologic latency difference may cause the positive peaks of the fast fibers to be
P.78

aligned with the negative peaks of the slow fibers, canceling both of the short-duration diphasic sensory spikes (Fig. 4-10). This phenomenon alone can reduce the normal SNAP to below 50% in area as well as in amplitude, a conservative figure that is based on computation from a limited number of nerve fibers available for analysis (53,54). The same temporal dispersion has less effect (55,56,57) on CMAPs since they are longer in duration, and so they superimpose nearly in phase rather than out of phase for the same latency shift, resulting in less cancellation. Thus, when compared to SNAPs, physiologic phase cancellation results in a limited reduction in the size of the CMAP (Fig. 4-11). The duration change of the SNAP, expressed as a percentage of the respective baseline values, also far exceeds that of the CMAP response (50). As expected from the term “duration-dependent phase cancellation” (50), a physiologic temporal dispersion also reduces the amplitudes of shorter-duration CMAPs substantially, such as those recorded from the intrinsic foot muscles.
Figure 4-9 • Simultaneous recordings of CMAPs from the thenar eminence and SNAPs from the index finger after stimulation of the median nerve at palm (P), wrist (W), elbow (E), and axilla (A). The progressively more proximal sites of stimulation elicited nearly the same muscle response but progressively smaller sensory responses from the wrist to the axilla. (Reprinted from
Kimura J, Machida M, Ishida T, et al. Relation between size of compound sensory or muscle action potentials and length of nerve segment. Neurology 1986;36:647–652
, with permission.)
The separation between E1 and E2 dictates the duration and waveform of unit discharges, which in turn determine the degree of overlap between peaks of opposite polarity (45). A maximal cancellation results when a waveform contains negative and positive phases of comparable size. In a triphasic orthodromic sensory potential, compared with biphasic antidromic digital potentials, the initial positivity provides an additional probability for phase cancellation. Changes in temperature also affect the temporal dispersion, influencing the fast- and slow-conducting fibers more or less equally in percentage terms, and therefore differently in absolute terms (57). For these reasons, the equations for the best-fit lines in one study may not necessarily apply to another. The nerve length and other measurements, however, nearly always show a linear relation for physiologic changes, which therefore serve as a better criterion than does an arbitrary limit of percentage reduction.
Muscle responses can also diminish dramatically based solely on phase cancellation as predicted by our model (53) and computer simulation (58) if the latency differences abnormally increase between normally conducting and pathologically slow-conducting motor axons. Thus, in pathologic temporal dispersion associated with segmental demyelination, focal phase cancellation could substantially reduce the amplitude of the muscle response, giving a false impression of motor conduction block. Thus, a sustained reduction in size of CMAP may result from a pathologic temporal dispersion rather than a prolonged time period of neurapraxia (40,53,54). In this case, a reduction in amplitude of the CMAP following proximal stimulation is consistent with preserved strength and a relatively normal recruitment pattern of the motor units.
A Model for Desynchronized Impulses
A shock applied to either the median (Sm) or ulnar (Su) nerve at the wrist evokes a sensory potential of the fourth digit as well as a muscle potential over the thenar eminence. Hence, a concomitant application of two stimuli, Sm and Su,
P.79

with varying interstimulus intervals simulates the effect of desynchronized inputs, as seen in pathologic temporal dispersion (53) (Figs. 4-12 and 4-13). In 10 hands, an interstimulus interval on the order of 1 ms between Sm and Su caused a major reduction in sensory potential by as much as 50% but caused little change in CMAP. With further separation of Sm from Su, the muscle response began to decrease in amplitude and area, reaching a minimum at interstimulus intervals of 5 to 6 ms. The duration is increased in proportion to the interstimulus interval shift, although a gradual return of the waveform to the baseline made it difficult to measure this change. An interstimulus interval slightly less than half the total duration of the recorded discharge maximized the phase cancellation between the two components and consequently the loss of area under the waveform. Further increase in the interstimulus difference (simulating the difference in distal latencies between faster- and slower-conducting fibers) resulted in complete separation of the two potentials, which precluded phase cancellation. As an inference, pathologic temporal dispersion may decrease the size of the SNAPs or CMAPs; however, it is also possible to see a paradoxical
P.80

increase in the responses, caused by elimination of physiologic phase cancellation.
Figure 4-10 • A model for phase cancellation between fast (F) and slow (S) conducting sensory fibers. With distal stimulation at the arrows, two unit discharges arrive in phase and summate to produce a sensory action potential twice as large. With proximal stimulation (lower two traces), a delay of the slow fiber causes phase cancellation between the positive peak of the fast fiber and the negative peak of the slow fiber, resulting in a 50% reduction in size of the summated response. (Reprinted from
Kimura J, Machida M, Ishida T, et al. Relation between size of compound sensory or muscle action potentials and length of nerve segment. Neurology 1986;36:647–652
, with permission.)
Figure 4-11 • Same arrangements as in Figure 4-10 to show the relationship between fast (F) and slow (S) conducting motor axons. With distal stimulation, two motor unit potentials summate to produce a muscle action potential twice as large. With proximal stimulation, the longer-duration motor unit potentials still superimpose nearly in phase, despite having the same latency time shift of the slow motor fiber as the sensory fiber shown in Figure 4-10. Thus, a physiologic temporal dispersion alters the size of the muscle action potential only minimally, if at all. (Reprinted from
Kimura J, Machida M, Ishida T, et al. Relation between size of compound sensory or muscle action potentials and length of nerve segment. Neurology 1986;36:647–652
, with permission.)
Waveform Analysis in the Clinical Domain
In differentiating physiologic as opposed to pathologic temporal dispersion, many variables, such as the electrode position and the distance between the two stimulus sites, make the commonly held criteria based on percentage reduction nearly untenable (59). A simpler, more practical approach relies on a linear relationship between the latency and the size of the recorded responses seen in physiologic phase cancellation (60) (see Fig. 4-9). Testing of linearity requires segmental stimulation at more than two sites but enjoys the distinct advantage of having a built-in internal control for all recording variables, such as interelectrode spacing. A nonlinear reduction in amplitude or area, often associated with waveform changes, indicates either a pathologic temporal dispersion or conduction block. The distinction between the two possibilities must depend in part on associated findings such as muscle strength and motor unit recruitment.
In summary, physiologic as well as pathologic temporal dispersion can reduce the area of diphasic or triphasic evoked potentials recorded in bipolar derivation. Segmental studies provide the best means to differentiate nonlinear pathologic changes from linear physiologic regression in amplitudes and areas of the recorded compound action potentials. An awareness of a duration-dependent phase cancellation of unit discharges within the compound action potential helps analyze dispersed action potentials in identifying various patterns of neuropathic processes (31). Referential derivation of a monophasic waveform in a “killed-end” arrangement conserves the area irrespective of stimulus sites. This type of recording,
P.81

however, may register a stationary far-field potential generated by the propagating impulse crossing the partition of the volume conductor (61,62). Such a steady potential could in turn distort the waveform of the near-field potentials.
Figure 4-12 • Antidromic sensory potentials of the fourth digit elicited by stimulation of the median (Sm) or ulnar (Su) nerve (top two tracings), or by both Sm and Su at interstimulus intervals (ISI) ranging from 0 to 2.0 ms (left). Algebraic sums of the two top tracings (middle) closely matched the actual recording at each ISI, as evidenced by the small difference shown in computer subtraction (right). The area under the negative peak reached a minimal value at an ISI of 0.8 ms in actual recordings as well as in calculated waveforms. (Reprinted from
Kimura J, Sakimura Y, Machida M, et al. Effect of desynchronized inputs on compound sensory and muscle action potentials. Muscle Nerve 1988;11:694–702
, with permission.)
Conduction Block of Motor Fibers
The usual criteria for conduction block in motor fibers depend on the percentage comparison of a proximally and a distally elicited CMAP (63,64,65,66). Generally accepted values range from 20% to 50% reduction, with less than 15% increase in duration of the CMAP elicited by proximal stimulation (67). These criteria, however, do not necessarily apply in all studies because the effects of temporal dispersion vary depending on the electrode placement. A triple stimulation method with double collisions allows identification of motor conduction block in the face of desynchronization (68), but the technique fails if the lesion is too proximal or if it compromises nerve excitability at stimulus sites as a consequence of demyelination or degeneration. Estimating the number of surviving motor units also has limited value (69).
The combination of clinical and electrophysiologic findings usually circumvents the ambiguity of the criteria based purely on waveform analysis (70). In the presence of conduction block, a shock applied distal to the nerve lesion in question elicits a vigorous twitch and a large distal
P.82

amplitude despite clinical weakness (27), associated with paucity of voluntarily activated motor unit potentials (71). As an exception, the same result applies to the paresis attributable to upper motor neuron involvement or hysteria. The same finding also characterizes any weakness during the first few days of an axonal lesion before the distal stump loses excitability (72). The absence of F-wave responses complements conventional nerve conduction studies in documenting a conduction block, especially if it involves a proximal segment (73,74). In equivocal cases, the inability to distinguish between pathologic temporal dispersion and conduction block poses no major practical problems because either finding usually suggests demyelination, leading to an appropriate treatment.
Figure 4-13 • CMAPs from the thenar eminence elicited by stimulation of the median (Sm) and ulnar (Su) nerve (top two tracings), or by both Sm and Su at interstimulus intervals (ISI) ranging from 0 to l0 ms (left). Algebraic sums of the top two tracings almost, but not exactly, equaled the actual recordings as shown by computer subtraction at each ISI (right). The area under the negative peak reached a minimal value at an ISI of 5 ms in actual recordings as well as in calculated waveform. (Reprinted from
Kimura J, Sakimura Y, Machida M, et al. Effect of desynchronized inputs on compound sensory and muscle action potentials. Muscle Nerve 1988;11:694–702
, with permission.)
In contrast to motor studies, which rely heavily on clinical assessment of weakness to define conduction block, sensory studies usually depend solely on waveform analysis of the antidromic response elicited by short incremental stimulation. An alternative method consists of stimulating the digital nerve and recording the orthodromic sensory potentials at multiple points with a series of electrodes mounted 1 cm apart on a specially constructed flexible strap (31,75). This method, however, is applicable only to latency studies of a superficially located sensory or mixed nerve, because varying the depth of the nerve from the skin
P.83

surface greatly influences the amplitude of the surface-recorded SNAP.
Figure 4-14 • A T1-weighted magnetic resonance image (repetition time [TR] 400 ms; echo time [TE] 13 ms) (left) and a recording of spinal somatosensory evoked potentials (right) obtained from a 65-year-old patient with cervical myelopathy. Epidural stimulation at L2 elicited a series of potentials recorded unipolarly from the ligamentum flavum of C7–T1 through C1–2. Note the progressive increase in size of the negative component (arrows pointing up) from C7–T1 (-3) through C5–C6 (-1), with the abrupt reduction at C4–C5 (0) followed by a monophasic positive wave at C3–C4 (+1). The negative wave doubled in amplitude and quadrupled in area at (-1) compared to (-3). The (0) corresponded to the level of the spinal cord showing the most prominent compression on the MR image. (Reprinted from
Tani T, Ushida T, Yamamoto H, et al. Waveform changes due to conduction block and their underlying mechanism in spinal somatosensory evoked potential: a computer simulation. J Neurosurg 1997;86:303–310
, with permission.)
Assessment of Spinal Cord Conduction
In contrast to peripheral study, segmental recording registers comparable spinal somatosensory evoked potentials in intraoperative spinal cord monitoring. All recording electrodes are nearly equidistant from the spinal cord if placed in the subdural or epidural space, the ligamentum flavum, or the intervertebral disc (76,77,78,79,80).
Figure 4-14 shows unipolar recording from the ligamentum flavum at multiple levels after epidural stimulation of the cauda equina in a patient with cervical spondylotic myelopathy. The combination of an abrupt loss of the negative peak at one level, augmentation of the negative peaks in the leads closely caudal to that level, and monophasic positive waves at more rostral levels constitutes a typical pattern of waveform changes, indicating a complete focal conduction block. A paradoxically enhanced negative peak results from resynchronization of physiologically desynchronized signals because the leading impulses stop traveling when they reach the site of involvement, whereas the trailing impulses continue to propagate until they arrive at the same point. In addition, the fast-conducting fibers lose their terminal-positive phases, which would have reduced the negative phases of the slower fibers by physiologic phase cancellation.
Even when only some of the fibers sustain a conduction block, the identical mechanism enhances the negative peak at the points immediately preceding an incomplete lesion. Thus, the response consists of positive–negative diphasic waves with enhanced negativity at points
P.84

immediately preceding the block, a diphasic wave with reduced negativity at the point of the block, and initially positive waves alone or abolition of any wave at points beyond the block (60,81).
References
1. Ruch TC, Fulton JF. Medical physiology and biophysics, 20th ed. Philadelphia: WB Saunders, 1973.
2. Clark J, Plonsey R. The extracellular potential field of the single active nerve fiber in a volume conductor. Biophys J 1968;8:842–864.
3. Engel AG, Santa T. Motor endplate fine structure. In: Desmedt JE, ed. New developments in electromyography and clinical neurophysiology, vol. 1. Basel: Karger, 1973:196–228.
4. McMahan UJ, Sanes JR, Marshall LM. Cholinesterase is associated with the basal lamina at the neuromuscular junction. Nature 1978; 271: 172–174.
5. Slater CR, Lyons PR, Walls TH, et al. Structure and function of neuromuscular junctions in the vastus lateralis of man. Brain 1992;115: 451–478.
6. Magleby KL. Neuromuscular transmission. In: Engel AG, Franzini-Armstrong C, eds. Myology, 2nd ed. New York: McGraw-Hill, 1994: 442–463.
7. Macintosh FC. Formation, storage, and release of acetylcholine at nerve endings. Can J Biochem Physiol 1959;37:343–356.
8. Hubbard JI. Neuromuscular transmission: presynaptic factors. In: Hubbard JI, ed. The peripheral nervous system. New York: Plenum Press, 1974:151–180.
9. Fatt P, Katz B. Spontaneous subthreshold activity at motor nerve endings. J Physiol (Lond) 1952;117:109–128.
10. Lamb GD, Stephenson DG. Excitation-contraction coupling in skeletal muscle fibres of rat and toad in the presence of GTPrS. J Physiol 1991;444:65–84.
11. Patterson MF, Mould J, Dulhunty AF. Depolarization accelerates the decay of K+ contractures in rat skeletal muscle fibers. Muscle Nerve 1996;19:1025–1036.
12. Dumitru D, DeLisa JA. AAEM mini-monograph #10: Volume conduction. Muscle Nerve 1991;14:605–624.
13. Gath I, Stalberg E. On the volume conduction in human skeletal muscle: in situ measurements. Electroenceph Clin Neurophysiol 1977;43: 106–110.
14. Nunez PL. An overview of electromagnetic theory. In: Nunez PL, ed. Electric fields of the brain: the neurophysiology of EEG. New York: Oxford University Press, 1981:42–74.
15. Rosenfalck P. Intra- and extracellular potential fields of active nerve and muscle fibres. A physico-mathematical analysis of different models. Thrombosis Diathesis Haemorrhagica (Suppl) 1969;321:1–168.
16. Boyd DC, Lawrence PD, Bratty P. On modeling the single motor unit action potential. IEEE Trans Biomed Eng 1978;25:236–243.
17. Brown BH. Theoretical and experimental waveform analysis of human compound nerve action potentials using surface electrodes. Med Biol Eng 1968;6:375.
18. Hodgkin AL. The conduction of the nervous impulse. The Sherrington Lectures, Vol. 7. Liverpool: Liverpool University Press, 1965.
19. Patton HD. Special properties of nerve trunks and tracts. In: Ruch HD, Patton HD, Woodbury JW, et al, eds. Neurophysiology, 2nd ed. Philadelphia: WB Saunders, 1965:73–94.
20. Buchthal F, Guld C, Rosenfalck P. Volume conduction of the spike of the motor unit potential investigated with a new type of multielectrode. Acta Physiol Scand 1957;38: 331–354.
21. Dumitru D, King JC, van der Rijt W. The biphasic morphology of voluntary and spontaneous single muscle fiber action potentials. Muscle Nerve 1994;17:1301–1307.
22. Gootzen TH, Stegeman DF, Van Oosterom A. Finite limb dimensions and finite muscle length in a model for the generation of electromyographic signals. Electroencephal Clin Neurophysiol 1991;81:152–162.
23. Theeuwen MM, Gootzen TH, Stegman DF. Muscle electric activity. In: A model study on the effect of needle electrodes on single fiber action potentials. Ann Biomed Eng 1993;21: 377–389.
24. Van Veen BK, Wolters H, Wallinga W, et al. The bioelectrical source in computing single muscle fiber action potentials. Biophys J 1993; 64:1492–1498.
25. Dumitru D. Single muscle fiber discharges (Insertional activity, end-plate potentials, positive sharp waves, and fibrillation potentials): a unifying proposal. Muscle Nerve 1996;19:221–226.
26. Dumitru D. Issues & Opinion: rebuttal. Muscle Nerve 1996;19:229–230.
P.85

27. Kimura J. Electrodiagnosis in diseases of nerve and muscle: principles and practice. New York: Oxford University Press, 2001.
28. Kraft GH. Are fibrillation potentials and positive sharp waves the same? No. Muscle Nerve 1996;19:216–220.
29. Kraft GH. Issues & Opinions: rebuttal. Muscle Nerve 1996;19:227–228.
30. Daube JR. Nerve conduction studies. In: Aminoff M, ed. Electrodiagnosis in clinical neurology, 4th ed. New York: Churchill Livingstone, 1980:229–264.
31. Kimura J. Principles and pitfalls of nerve conduction studies. Ann Neurol 1984;16:415–429.
32. Olney RK, Miller RG. Conduction block in compression neuropathy: recognition and quantification. Muscle Nerve 1984;7:662–667.
33. Cowdery SR, Preston DC, Hermann DN, et al. Electrodiagnosis of ulnar neuropathy at the wrist: conduction block versus traditional tests. Neurology 2002;59:420–427.
34. Federico P, Zochodne DW, Hahn AF, et al. Multifocal motor neuropathy improved by IVIg: randomized, double-blind, placebo controlled study. Neurology 2000;55:1246–1247.
35. Gilliatt RW. Acute compression block. In: Sumner AJ. The physiology of peripheral nerve disease. Philadelphia: WB Saunders 1980: 287–315.
36. Harrison MJG. Pressure palsy of the ulnar nerve with prolonged conduction block. J Neurol Neurosurg Psychiat 1976;39:96–99.
37. Katz JS, Barohn RJ, Kojan S, et al. Axonal multifocal motor neuropathy with conduction block or other features. Neurology 2002;58: 615–620.
38. Latov N. Diagnosis of CIDP. Neurology 2002;59:S2–6.
39. Lewis RA, Sumner AJ, Brown MJ, et al. Multifocal demyelinating neuropathy with persistent conduction block. Neurology 1982;32:958–964.
40. Miller RG, Olney RK. Persistent conduction block in compression neuropathy. Muscle Nerve 1982;5:S154–156.
41. Sumner AJ. The physiological basis for symptoms in Guillain-Barré syndrome. Ann Neurol 1981;(suppl)9:28–30.
42. Thomas PK. The morphological basis for alterations in nerve conduction in peripheral neuropathy. Proc R Soc Med 1971;645:295–298.
43. Seyal M, Mull B. Mechanisms of signal change during intraoperative somatosensory evoked potential monitoring of the spinal cord. J Clin Neurophysiol 2002;19:409–415.
44. Taniguchi S, Tani T, Ushida T, et al. Motor evoked potentials elicited from erector spinae muscles in patients with thoracic myelopathy. Spinal Cord 2002;40:567–573.
45. Buchthal F, Rosenfalck A. Evoked action potentials and conduction velocity in human sensory nerves. Brain Res 1966;3:1–122.
46. Cummins KL, Dorfman LJ, Perkel DH. Nerve fiber conduction velocity distributions. II. Estimation based on two compound action potentials. Electroenceph Clin Neurophysiol 1979;46: 647–658.
47. Lambert EH. Diagnostic value of electrical stimulation of motor nerves. Electroenceph Clin Neurophysiol 1962;(suppl 22):9–16.
48. Olney RK, Miller RG. Pseudo-conduction block in normal nerves. Muscle Nerve 1983;6:530.
49. Wiechers D, Fatehi M. Changes in the evoked potential area of normal median nerves with computer techniques. Muscle Nerve 1983;6:532.
50. Kimura J, Machida M, Ishida T, et al. Relation between size of compound sensory or muscle action potentials and length of nerve segment. Neurology 1986;36:647–652.
51. Kincaid JC, Minnick KA, Pappas S. A model of the differing change in motor and sensory action potentials over distance. Muscle Nerve 1988;11: 318–323.
52. Schulte-Mattler WJ, Muller T, Georgiadis D, et al. Length dependence of variables associated with temporal dispersion in human motor nerves. Muscle Nerve 2001;24:527–533.
53. Kimura J, Sakimura Y, Machida M, et al. Effect of desynchronized inputs on compound sensory and muscle action potentials. Muscle Nerve 1988;11:694–702.
54. Rhee EK, England JD, Sumner AJ. A computer simulation of conduction block: effects produced by actual block versus interphase cancellation. Ann Neurol 1990;28:146–156.
55. Felsenthal G, Teng CS. Changes in duration and amplitude of the evoked muscle action potential (EMAP) over distance in peroneal, median, and ulnar nerves. Am J Phys Med 1983;62:123–134.
56. Olney RK, Budingen HJ, Miller RG. The effect of temporal dispersion on compound action potential area in human peripheral nerve. Muscle Nerve 1987;10:728–733.
57. Rutten GJM, Gaasbeck RDA, Franssen H. Decrease in nerve temperature: a model for increased temporal dispersion. Electroencephologr Clin Neurophysiol 1998;109:15–23.
P.86

58. Lee R, Ashby P, White D, Aguayo A. Analysis of motor conduction velocity in human median nerve by computer simulation of compound action potentials. Electroencephalogr Clin Neurophysiol 1975;39:225–237.
59. Lateva ZC, McGill KC, Burgar CG. Anatomical and electrophysiological determinants of the human thenar compound muscle action potential. Muscle Nerve 1996;19:1457–1468.
60. Kimura J. Kugelberg lecture: principles and pitfalls of nerve conduction studies. Electroencephologr Clin Neurophysiol 1998;106:470–476.
61. Kimura J, Mitsudome A, Beck DO, et al. Field distribution of antidromically activated digital nerve potentials: model for far-field recording. Neurology 1983;33:1164–1169.
62. Kimura J, Mitsudome A, Yamada T, et al. Stationary peaks from a moving source in far-field recording. Electroencephalogr Clin Neurophysiol 1984;58:351–361.
63. Olney RK. Consensus criteria for the diagnosis of partial conduction block. Muscle Nerve 1999; 22(Suppl 8):S225–S229.
64. Oh SJ, Kim DE, Kuruoglu HR. What is the best diagnostic index of conduction block and temporal dispersion? Muscle Nerve 1994;17:489–493.
65. Sumner AJ. Consensus criteria for the diagnosis of partial conduction block and multifocal motor neuropathy. In: Kimura J, Kaji R, eds. Physiology of ALS and related diseases. Philadelphia: Elsevier Science BV, 1997:221.
66. Uncini A, Di Muzio A, Sabatelli M, et al. Sensitivity and specificity of diagnostic criteria for conduction block in chronic inflammatory demyelinating polyneuropathy. Electroencephalogr Clin Neurophysiol 1993;89:161–169.
67. Khodulev VI, Nechipurenko NI, Ovsiankina GI. Electroneuromyographic criteria of partial motor conduction block and temporal dispersion in patients with alcoholic neuropathy. Zhurnal Nevrologii i Psikhiatrii Imeni S.S. Korsakova 2002;102:49–52.
68. Roth G, Magistris MR. Identification of motor conduction block despite desynchronization: a method. Electromyogr Clin Neurophysiol 1989;29: 305–313.
69. Jillapalli D, Bradshaw DY, Shefner JM. Motor unit number estimation in the evaluation of focal conduction block. Muscle Nerve 2003;27: 676–681.
70. Kimura J. Facts, fallacies, and fancies of nerve conduction studies: 21st annual Edward H. Lambert lecture. Muscle Nerve 1997;20:777–787.
71. Cornblath DR, Sumner AJ, Daube J, et al. Conduction block in clinical practice. Muscle Nerve 1991;14:869–871.
72. McCluskey L, Feinberg D, Cantor C, et al. “Pseudo-conduction block” in vasculitic neuropathy. Muscle Nerve 1999;22:1361–1366.
73. Fisher MA. Whither F waves. In: Kimura J, Shibasaki H, eds. Recent advances in clinical neurophysiology. Amsterdam: Elsevier Science BV, 1996:752–755.
74. Kimura J. F-wave velocity in the central segment of the median and ulnar nerves. A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology 1974;24: 539–546.
75. Imaoka H, Yorifuji S, Takahashi M, et al. Improved inching method for the diagnosis and prognosis of carpal tunnel syndrome. Muscle Nerve 1992;15:318–324.
76. Ohmi Y, Harata S, Ueyama K, et al. Level diagnosis using spinal cord evoked potentials in cervical myelopathy. In: Shimoji K, Kurokawa T, Tamaki T, et al, eds. Spinal cord monitoring and electrodiagnosis. Berlin: Springer, 1991: 454–460.
77. Shimoji K, Higashi H, Kano T. Epidural recording of spinal electrogram in man. Electroenceph Clin Neurophysiol 1971;30:236–239.
78. Tamaki T, Tsuji H, Inoue S, et al. The prevention of iatrogenic spinal cord injury utilizing the evoked spinal cord potential. Int Orthop 1981; 4:313–317.
79. Tani T, Yamamoto H, Kimura J. Cervical spondylotic myelopathy in elderly people: a high incidence of conduction block at C3-4 or C4-5. J Neuro Neurosurg Psych 1999;66:456–465.
80. Tsuyama N, Tsuzuki N, Kurokawa T, et al. Clinical application of spinal cord action potential measurement. Int Orthop 1978;2:39–46.
81. Tani T, Ushida T, Yamamoto H, et al. Waveform changes due to conduction block and their underlying mechanism in spinal somatosensory evoked potential: a computer simulation. J Neurosurg 1997;86:303–310.


> Table of Contents > II - Technical Aspects of EMG > Chapter 5 - Instrumentation
Chapter 5
Instrumentation
Sanjeev D. Nandedkar
Introduction
The primary function of an electromyograph is to record, amplify, and display a low-amplitude neurophysiologic signal in the presence of high-amplitude ambient noise and interference. The term “noise” usually refers to the internal noise that is inherent in all electronic devices. “Interference” represents the potentials introduced from the surrounding environment (e.g., radio and TV transmissions). For simplicity, we will refer to both phenomena as noise. The electromyograph can selectively amplify the nerve and muscle potentials while attenuating the ambient noise. This is described as improving the signal to noise (S/N) ratio. In modern instruments the S/N ratio is increased by developing sophisticated hardware and software. The hardware refers to physical devices such as amplifier and cables. The software represents signal-processing algorithms that are executed using personal computers. The design and specification of each of these components affects the noise as well as the signal of interest. Hence, it is important to understand the role of instrumentation in electrodiagnostic examination (EDX). This expertise also allows one to conduct studies in hostile environments, recognize artifacts, and perform studies in a fast and efficient manner.
In this chapter we will review the hardware and software components of a typical commercially available electromyograph. It is not our intention to review sophisticated signal-quantitation algorithms. Nevertheless, we will discuss the basic strategy in making measurements manually. One must be able to recognize failure of automated algorithms, which occurs quite frequently.
Electrodes
The electrodes are sensors that detect electrical potentials generated by the nerves and muscles. For good recordings, there should be a good contact between the signal generators and the recording electrodes. This is described as having “low electrode impedance.” In EDX, the intramuscular needle electrodes are surrounded by highly conductive body fluids. This gives a good contact (i.e., low impedance). In contrast, the surface electrodes are placed on skin and make a poor contact to the body (i.e., they have high impedance). The impedance of surface electrodes is reduced using many simple strategies.
First, the skin surface at recording site is cleaned using alcohol-soaked pads. Lotions and perfumes are poor conductors of electricity, and these are removed by the cleaning process. A mild abrasive may be used to remove the dead skin cells, which have high resistance to electricity. Finally, electrolytic gel is used to improve the contact between the electrode and skin. The impedance measurements are often mandatory in evoked potential (EP) and electroencephalography (EEG) recordings, where one aims to obtain
P.88

an impedance of 4 kilo-ohms or even less. Furthermore, the impedance of all recording electrodes should be similar (1).
Reusable surface electrodes should be washed thoroughly to remove any build-up of residues of the electrolytic gel. Reusable needle electrodes should be inspected under a microscope for the presence of burs and hooks, which cause significant pain during needle insertion and movement. These are removed by polishing the needle tip. Special electrodes such as those used in single-fiber EMG may require electrolytic treatment. The details of this procedure can be obtained from the needle manufacturers.
Leads and Cables
A lead is piece of wire that connects the recording electrode to the amplifier. A collection of leads makes a cable. A lead is a piece of wire, just like an antenna. Hence, the lead also behaves as a recording electrode, except that it registers noise and interference. Increasing the length of the lead will record more noise. Hence, the length of lead should be kept as small as possible. As described later, it is desirable that all leads record the same ambient noise. This is accomplished by weaving the leads into one another to form a cable. Such cables containing only two leads are often called the “twisted pair” leads. Surface electrodes used for nerve conduction studies are commercially available in straight and twisted leads. Shielded cables are useful when a long cable length is necessary. The shielding reduces the interference recorded by the leads contained in them.
All EMG recordings require three electrodes (described later). Their leads are color-coded by most manufacturers as Red for Reference (E2), Green for Ground, and Black for the Active (E1) electrode. In past the leads terminated into 2- or 4-mm pins that were inserted into the amplifier receptacle. A few years ago, the U.S. Food and Drug Administration (FDA) mandated that all leads must be “touch-proof” to improve patient safety. Users of old equipment are urged to convert their EMG instruments and accessories to meet the FDA guidelines.
Amplifier
This is the most important component of the electromyograph. The amplifiers used in consumer electronic devices (e.g., radio, TV) need two input connections. In contrast, EMG amplifiers require three connections: active, reference, and ground (Fig. 5-1). The amplifier does not magnify the signals at individual inputs; rather, it magnifies the potential difference between the active and reference inputs. Hence, it is called a differential amplifier. The use of differential amplification allows us to improve the S/N ratio. In Figure 5-1A, the active electrode is a monopolar needle and records a fibrillation potential of 50 µV. The reference electrode is electrically silent. Their difference is amplified to obtain an output signal of 500,000 µV (or 0.5 Volts). The differential gain of the amplifier is thus 500,000/50 = 10,000.
At the same time, there is an ambient noise of 1,000 µV. However, this noise is identical at the active and reference inputs (see Fig. 5-1B). Their difference is zero, and hence we do not see it at the amplifier output. In this manner we can record the low-amplitude electromyographic potentials in presence of high-amplitude noise.
The concept of noise attenuation in Figure 5-1B is an idealized viewpoint. Real differential amplifiers do amplify the signals that are common (i.e., identical) to active and reference input. In Figure 5-1C, we find noise amplitude to be 1,000 µV at the amplifier output. The amplification of common signals is called the common gain, and in Figure 5-1C it is equal to 1. Note that the S/N ratio at amplifier input and output is 0.05 and 500, respectively. For the best performance, the amplifier should have a high differential gain (see Fig. 5-1A) and a low common mode gain (see Fig. 5-1C). These properties are described by a single characteristic called the common mode rejection ratio (CMRR):
CMRR = Differential gain/Common mode gain
Engineers prefer to describe the CMRR in units of decibels (dB) using the formula:
CMRR (dB) = 20 log (Differential gain/common mode gain)
Figure 5-1 • Differential amplifier. A. EMG signal appears as differential input and has a gain of 10,000. B. Noise is identical at active and reference inputs. C. The common mode gain is 1.
P.89

In the schematic amplifier of Figure 5-1, the CMRR is 100 dB. Modern commercially available amplifiers have a CMRR of 100 dB or better.
In Figure 5-1A, we assumed that reference electrode does not register any electrical activity. In EMG and nerve conduction studies (NCS), this is not true. The cannula of a single-fiber EMG records motor unit activity called the “macro EMG” motor unit potential (MUP) (2). In motor NCS, the position of the reference electrode affects the initial deflection of the compound muscle action potential (CMAP) (3). In sensory NCS, the nerve action potential passes under active and reference electrodes. The sensory nerve action potential (SNAP) depends on the distance between the active and reference electrodes. Short distance will give a lower amplitude and a shorter peak latency (Fig. 5-2). Hence, one should use a standard separation between the active and reference electrodes. Most laboratories use a 2- to 4-cm distance. Using a bar electrode in a sensory NCS results in standardized separation of E1 and E2.
The amplifier is also characterized by its input impedance. In contrast to the recording electrodes, the input impedance of the differential amplifier should be high. Low-input impedance attenuates the physiologic potential. Fortunately, modern amplifiers have very high impedance (>1,000 Ω) and do not pose any problems for this requirement.
Figure 5-2 • SNAP is recorded with active-reference electrode separation of 4 cm and 1.5 cm. Signal from the reference electrode affects the amplitude and peak latency.
P.90

When the electrode leads are in close spatial proximity, they should record similar ambient noise. By virtue of differential amplification, this noise will be attenuated. Hence, twisted paired leads or shielded cables are recommended in a hostile environment (e.g., the intensive care unit).
If the recording electrodes have different impedances, the noise they record is slightly different at the amplifier inputs. This imbalance gives higher noise despite differential amplification. It is typically seen in monopolar needle EMG recordings where the active recording electrode is intramuscular with low impedance. The reference electrode placed on the skin surface has higher impedance. Higher noise in monopolar EMG can also result due to spatial separation among the leads of the needle and surface electrodes.
Filters
All EMG amplifiers use a “bandpass” filter to attenuate noise. The filters can be hardware devices or signal-processing algorithms implemented in software. The algorithms are called digital filters. The bandpass filter is characterized by two frequency settings: low and high. Their effect on EMG signal (Fig. 5-3A) can be understood easily from the sound of EMG on the audio monitor. Adjusting the high-frequency setting is the same as changing the treble control on a tape or CD player. When the high-frequency setting is reduced, the “hiss” decreases. The high-frequency noise is reduced (see Fig. 5-3B). Changing the low-frequency setting is the same as adjusting the bass control. Increasing the low-frequency setting attenuates the sound of instruments like a tuba or drum. On EMG, the baseline is stabilized and it appears “clamped” near the center of the display (middle trace in Fig. 5-3A,B,C). By reducing the bandwidth (i.e., increasing the low-frequency and/or decreasing the high-frequency setting), the noise and interference are reduced. The signal is also affected. Hence, it is necessary to understand the effect of filters on EMG waveforms.
The needle EMG signals are recorded with a low-frequency setting of 10 to 20 Hz. The high-frequency setting is 10 kHz. When a potential changes rapidly, it is rich in high-frequency components. This is seen in the spike component of the MUP (Fig. 5-4A). Reducing the high-frequency setting decreases the signal amplitude and increases its rise time. The peaks appear rounded rather than sharp (see Fig. 5-4B). The initial and terminal parts of the MUP change slowly. This gives the low-frequency components of the signal. Increasing the low-frequency setting will attenuate the initial and terminal slow components, thus reducing the MUP duration (see Fig. 5-4C).
In sensory nerve conduction studies the low-frequency setting is 10 to 20 Hz. The high-frequency setting is variable. Some laboratories set the high frequency at 10 kHz. This gives a SNAP with higher amplitude and shorter peak latency (Fig. 5-5). Since the baseline appears “noisy,” other laboratories set the high-frequency setting to a lower value (e.g., 2 kHz). This gives a “smooth” waveform with reduced amplitude and longer peak latency (see Fig. 5-5). The onset latency is not significantly affected.
Long duration potentials such as the CMAP are rich in low-frequency components. Therefore, increasing the low-frequency setting reduces the CMAP amplitude (Fig. 5-6). The onset latency
P.91

may be slightly longer due to reduced signal amplitude. The duration and area of negative peak are reduced too. The terminal part of the CMAP is distorted, and one observes an extra negative phase at the end of CMAP. Decreasing the high-frequency setting does not significantly affect the CMAP.
Figure 5-3 • Principle of signal filtering. A. Low-amplitude signal with low- and high-frequency noise. B. Reducing the high-frequency setting attenuates the high-frequency noise. C. Increasing the low-frequency setting stabilizes the baseline.
The power line frequency interference is easily recognized by the five (for 50 Hz) or six (for 60 Hz) cycles in a 100 ms sweep (Fig. 5-7A). This is attenuated using a notch filter (see Fig. 5-7B). Sometimes the interference appears as the second (100 or 120 Hz) or third (150 or 180 Hz) harmonic of the power line frequency. It is not attenuated by the notch filter (see Fig. 5-7C). Dimmer switches and fluorescent lights also give spikes at 120 Hz frequency (see Fig. 5-7D). When several other electrical devices are in use (e.g., in the intensive care unit), the power line interference can have a very complex shape (see Fig. 5-7E). When the notch filter is on, the potentials may be slightly distorted. Hence, this filter should not be used as far as possible, but in a hostile environment the notch filter can be very useful to assess low-amplitude potentials (e.g., fibrillations and positive sharp waves).
Since the EMG measurements are affected by filter settings, one should not deviate from the settings (Table 5-1) used for defining the normal values. In some instances, filters are changed deliberately to enhance certain characteristics of the signal. In needle EMG examination, the low-frequency setting can be increased to 100 Hz to stabilize baseline during assessment of insertional activity (4). Increasing it to 500 Hz or higher enhances the spike component of the MUP to
P.92

assess its stability (5). In F wave studies, the low-frequency setting may be raised to 100 Hz for a faster return of CMAP to baseline (Fig. 5-8). This makes it easier to recognize the onset of the F wave. The amplitudes of F waves is reduced, but this does not significantly affect its onset latency.
Figure 5-4 • Effect of filter settings on the motor unit action potential. The filter settings are (A) 3–10,000 Hz, (B) 3–2,000 Hz, and (C) 100–10,000 Hz. Note the change in amplitude (B) and duration (C).
Analog to Digital Converter
The analog to digital converter measures the EMG signals at regular time intervals. Each measurement is called a sample (Fig. 5-9A). The samples are plotted in sequential manner and connected by straight lines to display the digitized EMG signal. This process is very similar to taping a video. During the recording phase, the camera takes 30 static pictures per second. During playback, the pictures are displayed in the same order and at the same rate. This gives the perception of a smooth or continuous motion, although it is generated from static pictures. But if the camera is defective and captures only five frames per second, we will not see the “normal” motion during playback; it will appear distorted. Thus, the number of frames captured per second defines the quality of the video. One could increase the number of frames per second to a higher number, say 200, but this will not significantly improve the quality of “motion” on video. From experiments, we find that a rate of 30 frames per second is quite adequate. This logic also applies to understanding the concepts of sampling and distortion that occurs due to poor sampling.
The time interval between successive samples is called the sampling interval. The reciprocal of the sampling interval is the sampling rate. If the
P.93

P.94

sampling rate is low, the digitized EMG signal will be different from the analog signal (see Fig. 5-9B). Specifically, the signal amplitude is reduced and variable. Sharp peaks are attenuated or missed. This distortion due to poor sampling is called aliasing. Sampling theory indicates that the sampling rate must be at least twice the highest frequency in the signal (i.e., the high-frequency setting of the filter). Engineers prefer to use a sampling rate that is three to five times the highest frequency. Thus, the needle EMG signal should be sampled at a rate of at least 20 kHz, preferably 30 to 50 kHz.
Figure 5-5 • Effect of filter settings on the SNAP. Reducing the high-frequency setting reduces amplitude and baseline noise while increasing peak latency.
Figure 5-6 • Effect of filter settings on the CMAP. Increasing the low-frequency setting (bottom trace) reduces the amplitude and duration of the negative peak. The arrow indicates an extra negative phase at the end.
Figure 5-7 • Noise and interference. The 60-Hz interference in (A) is attenuated by the notch filter (B). In (C), the second harmonic of power line frequency appears as 120 Hz interference. In (D), the dimmer noise appears as sharp spikes. In (E), the interference has a complex shape but does demonstrate a 60-Hz frequency. It was generated by other electrical instruments that were in use at the time of EMG recording.
Table 5-1 Recommended Low- and High-Frequency Settings of the Band Filters for the Commonly Used Neurodiagnostic Procedures
Test | Low Frequency (Hz) | High Frequency (Hz)
Motor nerve conduction | 3–20 | 5,000–10,000
Sensory nerve conduction | 3–20 | 2,000–10,000
F wave/H reflex | 3–20 | 5,000–10,000
Routine needle EMG | 10–20 | 5,000–10,000
Quantitative EMG | 2–5 | 10,000–20,000
Single-fiber EMG | 500–2,000 | 10,000–20,000
Sympathetic skin response | 0.1 | 100
Electrocardiogram | 10–20 | 100–200
Brain stem evoked potentials | 50–150 | 10,000
Visual evoked potentials | 1–3 | 100–300
Somatosensory evoked potentials | 3–30 | 3,000+
Routine EEG | 0.3–1 | 70–100
The sampling rate is defined in the software, and it is not easily possible to measure this setting. However, aliasing can be recognized quite easily. First, the high-frequency setting of the filter should be set at 10 kHz for needle EMG recordings. Next, discharges of a sharp MUP (with low rise time) are displayed using a slow sweep (e.g., 50 ms/division). In normal subjects, the MUP amplitude should remain relatively constant (Fig. 5-10A). If aliasing occurs, the amplitude will appear variable (see Fig. 5-10B) for normal MUPs. When the sampling rate is high, amplitude variability can be seen due to abnormalities of neuromuscular transmission. The instability or “jiggle” of the MUP is of great value in assessing reinnervation
P.95

P.96

(6). Therefore, one must check the sampling rate of the EMG program before assessing variability of MUPs.
Figure 5-8 • Effect of filters on F waves. A. 3–10,000 Hz; (B) 100–10,000 Hz. In (B), the F wave onset can be recognized better due to return of CMAP to baseline.
Figure 5-9 • Principle of analog to digital conversion. In (A) the analog and digitized signals are similar. In (B) the sampling rate is reduced by 50%. The digital signal is quite different from the analog signal in (A). This is called aliasing.
Figure 5-10 • A. Amplitude of a normal motor unit action potential is constant on successive discharges when the sampling rate is high. B. When the sampling rate is reduced, the amplitude of the same motor unit action potential is variable; this is aliasing. C. Variable amplitude of a motor unit action potential in a patient with motor neuron disease. The sampling rate is the same as in (A).
Displaying Signals
The digitized EMG signals are displayed on a computer terminal in two different modes: free-running or triggered. The free-running mode updates the display continuously, showing the live EMG signals as they are recorded. This mode is used in the needle EMG examination. The triggered mode is used when one wishes to record EMG signals only when a certain event (the trigger) occurs. In NCS, the trigger occurs when the nerve is stimulated. The computer displays the signals immediately after the trigger for the duration of one sweep. This signal stays on the screen until the user stimulates the nerve again. In this manner, the trace is available for review for an extended period of time and is updated only by the user control.
P.97

The potential resulting from stimulation appears at the same location on the screen, making it easier to assess its reproducibility (Fig. 5-11A).
Figure 5-11 • A. The SNAP is time-locked to the stimulus. The noise appears randomly. B. The noise is reduced by averaging.
In needle EMG, one can use an amplitude trigger to display discharges of a single MUP. The user sets an amplitude level for triggering. When the EMG signal amplitude is less than the trigger level, the signal is not displayed (Fig. 5-12A). When the amplitude exceeds the trigger level, the system acquires and displays one sweep of EMG activity (see Fig. 5-12B). The display will be updated when the EMG signal crosses the trigger level again. The user adjusts the trigger level so that only one MUP can exceed it. As a result, the trace is updated only when the largest-amplitude MUP discharges. Its waveform appears time-locked on the display (see Fig. 5-12B).
The amplitude trigger allows one to see the EMG signal after the trigger occurs. The delay line allows one to see the activity that precedes the trigger. In case of MUPs, the combination of trigger and delay line gives us the entire MUP waveform on the screen in a time-locked manner (see Fig. 5-12C). Such a display is used in quantitative analysis of MUPs or jitter in single-fiber EMG. In routine EMG studies, the amplitude trigger is useful to assess polyphasic MUP waveforms, late components, MUP stability, and so forth.
Signal Averager
Averaging is a statistical method of improving the S/N ratio. In sensory nerve conduction studies, the sweep is triggered by the stimulator. The resulting SNAP is time-locked to the stimulation and appears at the same location in the sweep. In contrast, the noise appears randomly on successive sweeps (see Fig. 5-11A). When these sweeps are summated, the positive noise on one sweep will cancel the negative noise on another trace. The SNAP being time-locked to the stimulus is not affected. Thus, averaging several sweeps will reduce noise without affecting the SNAP (i.e., increase the S/N ratio) (see Fig. 5-11B).
The decrease in noise amplitude is proportional to the square root of the number of averaged sweeps. Thus, most of the improvement in signal quality occurs in the initial few sweeps of the average. Averaging should not be used as a substitute
P.98

for good-quality EMG recordings: every effort should be made to minimize the noise before starting the signal averager. In evoked potential studies, many systems will automatically reject sweeps that contain high-amplitude noise (7).
Figure 5-12 • A. EMG is shown in a free-running mode. The amplitude trigger level is shown by the dotted line. B. Motor unit potential discharges are time-locked. C. The delay line permits display of the motor unit potential before the trigger point.
Background EMG activity (Fig. 5-13A) can easily produce an averaged signal that resembles a physiologic potential (see Fig. 5-13B). Therefore, one should observe individual sweeps to ensure that a time-locked potential exists in the sweep (see Fig. 5-11). This is sometime not possible due to a poor S/N ratio. In those situations, one should obtain two averaged responses and compare them to assess the reproducibility of the signal (see Fig. 5-13C). This strategy is used routinely in evoked potential studies.
Stimulator
The electrical stimulator is an integral part of the EMG system. It has two tips: anode and cathode. The cathode, the negative tip of the stimulator, is placed over the stimulation site. The stimulator can be programmed to deliver a constant voltage or constant current. The current passing through the stimulator will depend on the impedance between the stimulator tips. High impedance will require higher voltage for stimulation. This also generates a larger artifact on conduction studies. Hence, one should reduce the impedance at stimulation sites before beginning the study. The skin surface should be cleaned at the stimulation site, and electrolytic gel should be applied to the stimulator tips.
The stimulation artifact is generated by spread of the currents from stimulators to the recording electrodes. A shorter distance between stimulator and recording electrodes will give a larger artifact. Placing the ground electrode between the stimulating and recording electrodes will reduce the artifact. By rotating the anode, one can alter the spread of stimulating current to the recording site. This maneuver can help minimize the artifact.
Figure 5-13 • A. Sensory NCS, where no time-locked SNAP is seen on successive trials. However, the background EMG activity in these sweeps was averaged to potential (B) that appeared similar to a SNAP, and it was automatically marked. C. Two low-amplitude SNAPs are superimposed to demonstrate reproducibility. Attempting to repeat (B) would prove the error.
P.99

When the nerve is deep, superficial stimulation can be inadequate as well as painful. Monopolar needle electrode can be very useful to get close to the nerve. In this approach, one requires a very low intensity of stimulation (8).
Making Measurements
Modern EMG systems can automatically identify the onset and end of potentials and measure the amplitude, area, and other features of the signal. Sometimes the measuring algorithm may fail due to a poor S/N ratio. In those instances it is necessary to adjust the automated marking. In some instances (e.g., needle EMG), one may need to make measurements manually. To facilitate the subjective assessment, the trace area is divided in a rectangular grid. The display gain or sensitivity is amplitude change corresponding to one vertical division (Fig. 5-14). One measures the vertical deflection of the signal as the number of divisions of the grid and multiplies it by display gain to estimate amplitude.
The time corresponding to one horizontal division of the grid is called the sweep speed (see Fig. 5-14). Multiplying the number of horizontal divisions by sweep speed, one measures the time. Some systems indicate the sweep duration; this is equal to the product of sweep speed and number of horizontal divisions.
The needle EMG examination is usually conducted with a sweep duration of 100 ms. The signals are shown in a raster manner. If a potential occurs at roughly the same position on successive sweeps, the time interval between the two
P.100

discharges is roughly 100 ms (0.1 second). The discharge rate, the reciprocal of the time interval, will be 10 Hz (Fig. 5-15B). If the potential appears to shift right on successive sweeps, the two discharges are separated by more than one sweep duration (i.e., interval >100 ms). Hence, the firing rate is less than 10 Hz. Sometimes we fail to see a MUP waveform on a sweep (see Fig. 5-15A). Conversely, a potential that shifts left is discharging at more than 10 Hz. Sometimes the potential is seen twice on one trace (see Fig. 5-15C). When the potential occurs twice on every sweep, the firing rate will be 20 Hz (see Fig. 5-15D). The firing rate can be estimated very easily by counting the number of potential discharges in five consecutive sweeps of 100 ms duration and multiplying the number by 2. Many modern EMG systems offer such a display mode (see Figs. 5-15A,B,C).
Figure 5-14 • Display of EMG signals. The trace area is divided in a grid to facilitate manual measurements.
Figure 5-15 • The motor unit action potential firing rate can be assessed from raster display of EMG signal. The rate is (A) <10 Hz, (B) 10 Hz, (C) >10 Hz, and (D) 20+ Hz.
Safety
The EMG laboratory should be a safe environment for the patients as well as the laboratory personnel (9). The power cord of many low-powered devices has only two conductors. One conductor connects to the main power, and the second provides a return path for the electrical current. The air surrounding the electronic devices is an insulator. Nevertheless, some electricity can pass through the air to reach the system chassis. If the operator or patient touches the chassis, some current can flow through the operator's
P.101

P.102

body (Fig. 5-16A). If the current passes through the heart, the results could be deadly.
Figure 5-16 • A. The medical instrument with two conductor power cords is unsafe. B. The leakage current passes through the “ground,” making it safe.
To make the device safe, EMG instruments use a power cord with three conductors. One end of the third conductor is connected to the instrument chassis. The other end is usually connected to a metal pole buried in the ground. This connection, called the “ground,” provides a very low-resistance path for leakage current flowing through the chassis at all times. By preventing current flow through the operator, the system becomes safe for operation. Regardless of this protective mechanism, the leakage current should be low. The FDA has established standards for acceptable leakage, and all instrument manufacturers must follow the standards. It is a good idea to have the safety of the instrument tested on a periodic basis.
Sometimes one finds a wall outlet with a three-pin receptacle. However, the ground connection may be defective or sometimes not even functional. This will make the system “unsafe.” Fortunately, absence of ground makes it almost impossible to record low-amplitude potentials. Very-high-amplitude interference, especially at power line frequency, is an indication of a possible “ungrounded” power connection.
EMG systems also maintain patient records that are confidential. These records should be accessible to only authorized personnel. The Health Insurance Portability and Accountability Act (HIPPA) has established guidelines to ensure confidentiality. One should also make backups of patient records on a regular basis.
Tackling the Noise
The best strategy to attenuate noise is to minimize it in the first place. Here are some useful tips:
  • Reduce the electrode impedance by cleaning the skin surface and using electrolytic gel.
  • In conduction studies, place the ground electrode between the stimulating and recording sites.
  • Make sure the instrument is properly grounded. This also is necessary for safe operation of the system.
  • Use short cables. If long cables are necessary, use shielded cables.
  • Keep all recording leads and cables together so that they record the same ambient noise. Common noise is attenuated by the differential amplifier.
  • Keep recording cables away from power cables and stimulator leads.
  • Use incandescent lights without dimmer switches. Turn off any fluorescent lights.
  • Turn off all unnecessary electronic instruments. Better yet, unplug them from the wall socket. The power cord of an instrument plugged into the main supply behaves as an antenna radiating at power line frequency even when the instrument is turned off.
Despite good technique, one may face occasions when the S/N ratio is poor. Under these conditions, one usually suspects a failure of the amplifier, but that is not necessarily the problem: sometimes the noise is high due to high electrode impedance or bad cables. To assess an amplifier problem, connect together the active and reference inputs. Since there is no differential or common signal, we expect to see a flat, noise-free signal baseline. If a flat baseline is indeed seen, the problem is most likely not in the amplifier. One should change the leads and/or electrodes to get a better S/N ratio.
The contact between the electrodes and the leads is often covered by an insulating layer. The deterioration of this contact due to normal use may not be recognized by visual inspection. A poor contact gives high impedance and hence more noise. A transient noise usually suggests a failing cable. Replacing the cable resolves the noise problem, thus confirming the cable failure. Bad cables should be discarded immediately to prevent future use, which would waste the clinician's and the patient's time.
When working in a hostile environment (e.g., an intensive care unit), higher noise is unavoidable. The filter settings can be adjusted to attenuate noise, but be aware of the changes in the EMG potentials due to the change in filter settings.
A nearby radio or TV station may produce excessive electromagnetic radiation that cannot be sufficiently attenuated by the EMG amplifier. One can hear those signals on the audio monitor and view them as low-amplitude, high-frequency spikes on the display. If signal quality improves
P.103

at another location, it is safe to assume that the instrument is working properly. Sometimes a different location within the same examination room is less noisy than others. Transient noise may also result from the use of heavy equipment, such as elevators or tools used in construction. If there is no control over these noise sources, one may need to build a so-called Faraday cage. This is an expensive proposition that involves rebuilding the walls of the examination room.
Finally, the CMRR of an amplifier will decrease over a few years due to natural deterioration of the electronic components. This will make the EMG signals slightly noisy.
References
1. Chiappa K. Evoked potentials in clinical medicine. New York: Raven Press, 1983.
2. Stalberg E. Macro EMG: a new recording technique. J Neurol Neurophysiol Psychiat 1980;43: 475–482.
3. Kincaid JC, Brashear A, Markand ON. The influence of the reference electrode on CMAP configuration. Muscle Nerve 1993;16:392–396.
4. Barkhaus P, Nandedkar S. EMG on CD/DVD, vol. II, 2003. Available at http://www.casaengineering.com.
5. Payan P. The blanket principle: a technical note. Muscle Nerve 1978;1:423–426.
6. Stalberg EV, Soono M. Assessment of variability in the shape of the motor unit action potential, the “jiggle” at consecutive discharges. Muscle Nerve 1994;17:1135–1144.
7. Nandedkar S. Basic instrumentation. In: Brown W, Bolton C, Aminoff J, eds. Neuromuscular function and disease. New York: WB Saunders, 2002:709–718.
8. Pease WS, Fatehi MT, Johnson EW. Monopolar needle stimulation: safety considerations. Arch Phys Med Rehabil 1989;70:412–412.
9. Styles P. Safety in electromyography laboratory. In: Brown W, Bolton C, Aminoff J, eds. Neuromuscular function and disease. New York: WB Saunders, 2002:709–718.


> Table of Contents > II - Technical Aspects of EMG > Chapter 6 - Advanced Needle EMG Methods
Chapter 6
Advanced Needle EMG Methods
Erik Stålberg
Introduction
The organization of muscle fibers within the motor unit (MU) changes in typical ways in different nerve and muscle disorders. Many forms of neurogenic conditions are characterized by collateral sprouting from intramuscular nerve branches of surviving MUs. This increases the number of muscle fibers in individual MUs (1). In the reinnervated MU, the fibers of the same MU are found to be clustered together instead of being randomly distributed, as in the healthy patient. In muscle biopsy, this is seen as “fiber-type” grouping (2,3).
In primary myopathies, on the other hand, degeneration of individual fibers causes a reduced number of muscle fibers within a MU. In addition, there is often muscle fiber regeneration and fiber splitting; these tend to increase the number of muscle fibers, which now occur in small clusters (4). Fibrosis will further change the local topography of muscle fibers within a MU. In myopathies there is often an increased variation in diameter of muscle fibers, from reduced to some large muscle fibers.
These types of MU changes can be studied not only with morphologic techniques, as referred to here, but also by electrophysiologic methods. The electromyography (EMG) signals are dependent upon the number of muscle fibers, the local concentration and sizes of the fibers, and neuromuscular and axonal transmission of action potentials. The EMG signal is also affected by the type of electrode used for recording (Fig. 6-1).
Conventional EMG Recordings
In conventional EMG, concentric or monopolar electrodes are used. With some differences in the shape and size of the active recording zone, they record electrical signals from active muscle fibers within a radius of 2 to 3 mm (5). This recording zone is small compared to the size of the entire MU, which has a “territory” typically 3 to 10 mm in diameter. On the other hand, it is too large to allow the selective recording from just one or a few muscle fibers for detailed analysis. The amplitude of the normal MU potential (MUP) may be determined by one to four fibers closest to the tip, and the duration of the MUP is determined by approximately 30 fibers within the 2 to 3 mm recording zone. Still, this technique is of great value in the study of MU characteristics that differentiate normal from myogenic and neurogenic disorders. The MUP analysis is becoming quantitative and automatic. We have developed a technique by which up to six different MUPs are recorded from each recording site; this method, called multi-MUP recording (Fig. 6-2) (6), is based on decomposition algorithms. This algorithm recognizes and extracts the individual elements (MUPs) that occur repeatedly, each time with the same shape. In this way a given MUP can be identified even when superimposed with activity from other MUs. The decomposition can be more or less complete, depending upon clinical or experimental application. If an exact firing (recruitment) pattern
P.106

should be studied, a complete decomposition is necessary. If the aim is to quantitate MUP parameters, it is not necessary that each discharge be identified. Our multi-MUP method is optimized in speed and accuracy for daily routine use. Similar methods have been developed by others (7). Reference values have been collected for a number of muscles (8), parameters have been added to improve the detection of pathology, and a new way to express abnormality has been defined (9).
Figure 6-1 • Different types of EMG electrodes. A. Single fiber EMG electrode with one recording surface. B. Concentric needle electrode. C. Monopolar electrode. D. Macro electrode.
In neurogenic conditions, the MUPs are typically of increased duration and amplitude because of the grouping of muscle fibers within the MU. In addition, they often change in shape at consecutive discharges (referred to as “jiggle”) (10), particularly during the phase of ongoing reinnervation.
In myopathies, there is a reduction of duration owing to loss of muscle fibers and fibrosis. Furthermore, in both neurogenic and myopathic conditions, there is often an increased number of complex or polyphasic MUPs. These complex MUPs are due to an increased variation among pathologic muscle fiber diameters, causing a wider range of conduction velocities (along muscle membranes), and to some degree are due to the scattered positions of endplates after reinnervation. These two phenomena produce increased temporal dispersion among individual single-fiber action potentials, causing the typical changes in MUP shape (11). Recordings with conventional needle electrodes do not provide information about the size of the MU in terms of the number of total number of muscle fibers or territory.
Other EMG methods, both more and less selective, have been developed to complement the conventional recordings. This chapter describes three of these special techniques. The classic EMG method is presented in other chapters of this book.
Single-Fiber EMG
In certain cases, essential information may be obtained by the detailed study of just one or a few muscle fibers from one MU. Examples of this include the study of neuromuscular transmission in individual endplates and investigations of the distribution of muscle fibers in the MU. For this purpose, single-fiber EMG (SFEMG) was developed. After being proven valuable in these situations, SFEMG has taken its place in clinical routine work and will be described briefly here. The interested reader is referred to additional literature on the topic (12,13,14,15).
Figure 6-2 • MUP recordings from normal, neuropathic, and myopathic muscles using multi-MUP analysis technique.
P.107

SFEMG is based on extracellular recordings of single muscle fiber action potentials with a small electrode (25 µm in diameter), exposed in a side port of a steel cannula 0.5 mm in diameter. Because of the small area of the recording surface and the reduced amplifier filter bandwidth (set to 500 Hz to 10 KHz), the recording zone is limited to a hemisphere with a radius of about 300 µm, resulting in high spatial resolution. On consecutive discharges, a given single-fiber action potential has a well-defined and reproducible shape that justifies time measurements with accuracy as high as 0.1 ms.
These recording advantages have been used over the years to study a number of morphologic and functional details in the MU. These studies range from studies of propagation of action potentials along single muscle fibers, membrane characteristics, neuromuscular transmission of individual motor endplates, local organization of muscle fibers in a MU, discharge characteristics of ventral horn cells, and conduction in corticospinal tract axons. This chapter describes studies of the neuromuscular transmission and of local muscle fiber distribution.
P.108

Neuromuscular Transmission
Methods
Voluntary Activation
The neuromuscular transmission is most commonly studied during slight voluntary contraction. The electrode is inserted into the muscle and a position is sought where two muscle fibers from the same MU (i.e., discharging synchronously) are recorded. When triggering the oscilloscope sweep on one of the spikes in the potential pair, the interpotential latency to the other varies during consecutive discharges. This variation of the interpotential intervals is called “jitter.” This is due to the summated variability of neuromuscular junction transmission time in the two motor endplates involved in the recordings (Fig. 6-3).
Intramuscular Stimulation
Also used for these studies is microstimulation of individual muscle fibers and motor axons, either inside the muscle or in the nerve trunk. A small monopolar electrode is used as a cathode and a surface electrode is used as an anode for intramuscular stimulation. Stimulation strength is usually kept below 10 mAmp and stimulus pulse duration is typically 0.05 ms. Recording is through a SFEMG electrode about 20 mm away from the stimulation point. If a muscle fiber is directly stimulated, the jitter is less than 4 ms, but if an intramuscular axon is stimulated, the jitter is more than 4 ms because of the involvement of the synapse at the motor endplate (Fig. 6-4). Using this method, the neuromuscular junction can be studied under well-standardized conditions and over long periods of time. The method can also be used with uncooperative patients, comatose patients, patients with movement disorders, infants, or other situations in which voluntary patient activation is difficult. The technique can also be used in animal experiments.
Figure 6-3 • A. Schematic presentation of jitter recording during voluntary contraction. B. Two single-fiber action potentials from fibers of the same MU recorded at high speed. The sweep is triggered by the first action potential. Several discharges are superimposed, demonstrating the variability of the interpotential interval, the neuromuscular jitter. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
)
Calculation of Jitter
Jitter is expressed as the mean value of the difference between consecutive interpotential intervals
P.109

(in absolute values). In stimulation studies, the interval between stimulus artifact and the resulting single-fiber action potential is used for calculations. Jitter was initially calculated from superimposed filmed recordings, but modern EMG instruments can automatically calculate jitter.
Figure 6-4 • Intramuscular stimulation. A. Stimulating and recording electrodes (upper). Examples of typical responses with direct muscle fiber stimulation (low jitter) and with axonal stimulation having jitter greater than 4 ms (middle). B. Dual distribution of jitter values in the extensor digitorum communis muscle corresponding to direct and axonal stimulation. Dividing line is at 5 µs. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
)
Neuromuscular Transmission in Healthy Subjects
Jitter during Voluntary Activity
The jitter during voluntary activation is approximately 5 to 60 µs, depending on the muscle and the patient's age (Table 6-1). Motor endplates
P.110

P.111

within the same MU have different jitter values. The jitter does not show any appreciable change for up to 10 minutes of continuous activity with a mean rate of about 10 Hz. In a study of the safety factor (16) of individual endplates using regional curare, it was found that those with higher jitter were more sensitive to curare than those with initially low jitter. Thus, it seems justified to say that the jitter reflects the safety factor (amount of acetylcholine [ACh] released in excess of that required for the synapse) of transmission in individual motor endplates.
Table 6-1 Jitter Reference Values for Various Age Groups from a Multicenter Study (18)
Jitter values (µs)*
Muscle | 10 year | 20 year | 30 year | 40 year | 50 year | 60 year | 70 year | 80 year | 90 year
Frontalis | 33.6/49.7 | 33.9/50.1 | 34.4/51.3 | 35.5/53.5 | 37.3/57.5 | 40.0/63.9 | 43.8/74.1
Orbicularis oculi | 39.8/54.6 | 39.8/54.7 | 40.0/54.7 | 40.4/54.8 | 40.9/55.0 | 41.8/55.3 | 43.0/55.8
Orbicularis oris | 34.7/52.2 | 34.7/52.7 | 34.9/53.2 | 35.3/54.1 | 36.0/55.7 | 37.0/58.2 | 38.3/61.8 | 40.2/67.0 | 42.5/74.2
Tongue | 32.8/48.6 | 33.0/49.0 | 33.6/50.2 | 34.8/52.5 | 36.8/56.3 | 39.8/62.0 | 44.0/70.0
Sternocleidomastoid | 29.1/45.4 | 29.3/45.8 | 29.8/46.8 | 30.8/48.8 | 32.5/52.4 | 34.9/58.2 | 38.4/62.3
Deltoid | 32.9/44.4 | 32.9/44.5 | 32.9/44.5 | 32.9/44.6 | 33.0/44.8 | 33.0/45.1 | 33.1/45.6 | 33.2/46.1 | 33.3/46.9
Biceps brachii | 29.5/45.2 | 29.6/45.2 | 29.6/45.4 | 29.8/45.7 | 30.1/46.2 | 30.5/46.9 | 31.0/48.0
Extensor digitorum | 34.9/50.0 | 34.9/50.1 | 35.1/50.5 | 35.4/51.3 | 35.9/52.5 | 36.6/54.4 | 37.7/57.2 | 39.1/61.1 | 40.9/66.5
Abductor digiti V | 44.4/63.5 | 44.7/64.0 | 45.2/65.5 | 46.4/68.6 | 48.2/73.9 | 51.0/82.7 | 54.8/96.6
Quadriceps | 35.9/47.9 | 36.0/48.0 | 36.5/48.2 | 37.5/48.5 | 39.0/49.1 | 41.3/50.0 | 44.6/51.2
Anterior tibialis | 49.4/80.0 | 49.3/79.8 | 49.2/79.3 | 48.9/78.3 | 48.5/76.8 | 47.9/74.5 | 47.0/71.4 | 45.8/67.5 | 44.3/62.9
Fiber density values† (same subjects as above)
Muscle | 10 year | 20 year | 30 year | 40 year | 50 year | 60 year | 70 year | 80 year | 90 year
Frontalis | 1.67 | 1.67 | 1.68 | 1.69 | 1.70 | 1.73 | 1.76 |  |
Tongue | 1.78 | 1.78 | 1.78 | 1.78 | 1.78 | 1.79 | 1.79 |  |
Sternocleidomastoid | 1.89 | 1.89 | 1.90 | 1.92 | 1.96 | 2.01 | 2.08 |  |
Deltoid | 1.56 | 1.56 | 1.57 | 1.57 | 1.58 | 1.59 | 1.60 | 1.62 | 1.65
Biceps brachii | 1.52 | 1.52 | 1.53 | 1.54 | 1.57 | 1.60 | 1.65 | 1.72 | 1.80
Extensor digitorum | 1.77 | 1.78 | 1.80 | 1.83 | 1.90 | 1.99 | 2.12 | 2.29 | 2.51
Abductor digiti V | 1.99 | 2.00 | 2.03 | 2.08 | 2.16 | 2.28 | 2.46 |  |
Quadriceps | 1.93 | 1.94 | 1.96 | 1.99 | 2.05 | 2.14 | 2.26 |  |
Anterior tibialis | 1.94 | 1.94 | 1.96 | 1.98 | 2.02 | 2.07 | 2.15 | 2.26 |
Soleus | 1.56 | 1.56 | 1.56 | 1.57 | 1.59 | 1.62 | 1.66 | 1.71 |
*Data are given as mean of the mean consecutive difference (MCD) 95% upper confidence limit of normal/95% upper confidence limit of normal for individual pairs of single fibers.
†Data are given as mean fiber density 95% upper confidence limit of normal.
Jitter is abnormal if either (1) value for mean MCD of 20 fiber pairs is greater than the 95% upper confidence limit or (2) jitter values in more than 10% of pairs is greater than the 95% upper confidence limit for action potential pairs. Fiber density is abnormal if mean value of 20 observations is greater than the 95% confidence limit. (From Bromberg MB, Scott DM. Single fiber EMG reference values: reformatted in tabular form. Muscle Nerve 1994;17:820–821, with permission.)
It has been discussed whether neuromuscular blockade owing to local ischemia might be one of the reasons for muscular fatigue in normal muscle that develops during prolonged activity. In a study with ischemia after the inflation of a sphygmomanometer cuff around the upper arm, jitter was measured in the extensor digitorum communis muscle activated voluntarily (17). Following a few minutes of continuous activity during ischemia, the jitter started to increase fairly rapidly and one or the other of the potentials showed intermittent blocking, at first rarely and then more frequently until total block occurred. The time to blocking was shorter with higher innervation rates. Approximately 2,000 to 4,000 discharges were required before the onset of blocking. After release of the cuff, the transmission recovered quickly and jitter became close to normal within a few minutes.
Jitter during Electrical Stimulation
The method is described in detail elsewhere (12,14). Because only one motor endplate is involved, normal jitter during electrical stimulation is lower than with voluntary activation. Theoretically, the values are reduced on average by a factor of √2 lower. This is in accordance with experimental results. In muscles in which separate reference values at electrical stimulation are missing, those from voluntary activation can be used after dividing by √2.
Most normal endplates display rather constant jitter at different stimulation rates within the range of physiologic firing frequencies, reflecting a high safety factor. This has been studied in some detail (12). At a 50 Hz stimulation rate, a substantial increase in jitter occurred in comparison to the jitter values at 10 Hz in over two thirds of the studied motor endplates of healthy subjects. However, it still did not exceed the upper normal limit for 10 Hz (40 µs) in any of the tested endplates. This suggests a remarkable ability of the presynaptic terminals to cope with the increased demand for ACh synthesis and mobilization even at these high rates.
Normal Jitter Values
Normal jitter values in Table 6-1 are based on data from a multicenter study, which includes values from our laboratory (18). Until the individual laboratory has collected its own reference values, these values can be used. Jitter values are extremely reproducible when the standard instrumentation protocols are followed.
Jitter: Voluntary Activation
Jitter is expressed as the mean value of consecutive differences (MCD) of interpotential intervals. In a multispike recording occurring in a high-fiber-density situation, only MCD values between one triggering component and each of the other components is measured: that is, when four spikes are present, three MCD values are obtained.
Abnormality is expressed in two ways:
  • By marking the number of recordings with jitter outside given limits for individual data. If 2 or more recordings in a set of 20 exceed the limit, the finding is considered abnormal.
  • By the mean MCD value for the whole study in a muscle. The distribution of individual jitter values in abnormal conditions is often skewed, with some extremely high values. Therefore, the mean MCD is calculated only from data with a jitter value less than 150 µs (unless a majority of data are abnormal and distributed near this limit).
Examples of normal values for the extensor digitorum communis from a multicenter study (18) that indicates the preference limit for mean MCD and individual jitter values are shown in Figure 6-5. For more information on reference values for these and other muscles, the reader is referred to a comprehensive text on the subject (12).
Jitter: Axonal Stimulation
The principles given in descriptions on SFEMG electrical stimulation must be strictly adhered to in order to avoid pitfalls leading to potentially
P.112

serious errors. A minimum of 20 to 30 endplates are sampled with two or more different positions of the stimulating needle. The abnormality is expressed in the same way as in the voluntary jitter study (as a number or percentage of the abnormal recordings and as the mean of all individual MCD values in the study). One out of 20 values above the upper reference limit is accepted in a normal muscle.
Figure 6-5 • Graph showing third-highest individual jitter value in each subject (extensor digitorum communis [EDC]) plotted against age. The upper line corresponds to 95% confidence limits and is used as upper normal limits for individual data from 20 recordings in an EDC muscle. (Reprinted with permission from
Gilchrist J, Barkhaus PE, Bril V, et al. Single fiber EMG reference values: a collaborative effort. Muscle Nerve 1992;15:151–161.
)
Jitter Studies with Monopolar or Concentric Needle Electrodes
It has been frequently asked whether conventional EMG needle electrodes can be used for SFEMG. For fiber density assessment the answer is no, since the electrodes have a larger uptake area than the SFEMG electrode and since action potentials from individual fibers sometimes interfere and cannot be viewed separately. For jitter measurements, experience has shown that it is possible to obtain reasonably appropriate estimates. The filters should be set to a bandwidth of 1,000 (or even 2,000) Hz to 10 kHz. Some components may superimpose and the jitter may be underestimated, or occasionally slightly overestimated. If separate spike components are chosen for trigger and for measurements, then the jitter values are similar for this type of recording and the SFEMG electrode. In a study of 10 myasthenic patients, the authors found no significant difference in the values, and the interpretation was the same independent of the electrode used (19). The recording quality is actually better with a disposable concentric needle electrode than with a SFEMG electrode that has been left without maintenance
P.113

to keep the recording surface clean and the tip sharp. The most selective recording is still obtained with a SFEMG electrode of good quality.
Neuromuscular Transmission in Disease
Myasthenia Gravis
The principal neurophysiologic mechanisms and corresponding structural changes underlying the transmission defect in myasthenia gravis (MG) are well known (20). The endplate potential (EPP) amplitude is reduced because of blocked, destroyed, or displaced postsynaptic ACh receptors, whereas the number of ACh quanta released from the presynaptic terminal per nerve impulse is normal. The resulting reduction of the safety factor (the normal excess of receptors) for neuromuscular transmission with slowly rising EPPs causes an increase in jitter values. When the EPPs are insufficient to reach the threshold for the action potential firing, then impulse blocking occurs, thus giving rise to clinical weakness as there is no depolarization of the affected muscle fibers.
SFEMG findings in a patient with MG (Fig. 6-6) include recordings with normal jitter values, jitter values above the normal range but without impulse blocking, and recordings in more severe disease with both increased jitter and intermittent impulse blocking, the latter usually first appearing in association with a jitter of about 100 µs (see Fig. 6-6C).
Figure 6-6 • SFEMG jitter recordings from the extensor digitorum communis muscle of a patient with MG. The oscilloscope sweep is triggered by the first action potential, and the interval variability between the single-fiber action potentials (the neuromuscular jitter) is shown as a variable position of the second potential. In the upper part the sweeps are moving downward, and the recordings are superimposed below. A. Normal jitter. B. Increased jitter without impulse blocking. C. Increased jitter and occasional blocking. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994
.)
In a large group of patients with MG investigated with SFEMG during voluntary activation, the extensor digitorum communis muscle was abnormal in 89% of those with generalized MG and 99% when more muscles were included. In ocular MG, 97% of the studies were abnormal when a set of muscles (usually a limb and a facial muscle) were investigated (13).
Stimulated SFEMG can be used to study in detail the rate-dependent changes of the efficiency of neuromuscular transmission at the individual endplates. Indeed, MG may be regarded as a natural model to study the normal function of the motor nerve terminal. In a study with this method (21), 58 endplates of 10 myasthenic patients were observed at different stimulation rates. A majority of the endplates showed lower jitter and a reduced incidence of blocking at the lowest stimulation rates, followed by an increase in both measures at 2 Hz, 5 Hz, or 10 Hz. The normal presynaptic depression of Ach release in the early phase of low stimulation rates combined with a low safety
P.114

factor is the basis of both the decrement during routine repetitive stimulation and increased jitter. Stimulation rates of 20 Hz resulted in a return to lower jitter values, associated with a decreased incidence of blocking. This improvement is considered to be due to an increase in ACh released per stimulus (i.e., intratetanic potentiation) (Fig. 6-7). The size of the response in the repetitive nerve stimulation test represents the net result of these two opposing processes.
Lambert-Eaton Myasthenic Syndrome
This neuromuscular transmission disorder has been shown to be a result of an autoimmune attack against calcium channels in the presynaptic nerve terminal, resulting in impaired transmitter release. The jitter is often grossly abnormal. In stimulated SFEMG there is a dramatic reduction of jitter and blocking as the stimulation rate is increased from 1 Hz to 2 Hz up to 10 Hz to 20 Hz (21), since Ach release is facilitated by increased frequency of depolarization.
Figure 6-7 • Stimulated SFEMG. Jitter and frequency of blocking in a sample of 40 myasthenic endplates at different stimulation rates. The values belonging to individual motor endplates are connected with lines. Twelve endplates did not show any blocking. Bottom: Mean values and ranges between the 5th and 95th percentile for 32 endplates studied over the complete range of stimulation rates. (Reprinted with permission from
Trontelj JV, Stålberg E. Single motor end-plates in myasthenia gravis and LEMS at different firing rates. Muscle Nerve 1991;14:226–232.
)
Reinnervation
In cases of ongoing reinnervation, the jitter value is typically increased. This is probably because of functional immaturity of the newly formed motor endplates, both pre- and postsynaptically. After acute nerve damage, transmission is first established in the new endplates after about 3 weeks (depending upon the site of lesion in relation to its target muscle). After about 6 months, the jitter
P.115

values are normalizing, but it is usually possible to find some abnormality long after this time. Areas of prior nerve injury should therefore be avoided in an examination for later-onset neuromuscular junction disease.
Transmission Safety in the Intramuscular Nerve Tree, Axonal Jitter, and Blocking
Transmission in the intramuscular nerve tree can be studied by SFEMG during electrical stimulation by studying the axon reflex (Fig. 6-8) (22). A single needle stimulator position can result in stimulation of two branches from the same axon, although each branch will respond to stimulus intensity in proportion to its distance from the needle. Low stimulation strength activates the nearer intramuscular nerve branch of the axon, which conducts antidromically to the branch site, and then the action potential is propagated orthodromically in the second fiber branch. Higher stimulation strength directly activates the farther branch, which propagates orthodromically but for a shorter distance. A difference in jitter in the two different situations should be caused by the jitter
P.116

created in the non-common axon segments and the branching site, which would include the nodes of Ranvier. In a normal nerve axon, there is no extra jitter in the nodes of Ranvier.
Figure 6-8 • Axon reflex. Intramuscular electrical stimulation producing a complex response of action potentials from five muscle fibers from one MU. Two of the muscle fibers (1 and 2) respond with two latencies whereby they are always linked together. Note the different time calibrations in (A) and (B) through (C). In (C), seven discharges were superimposed with each of the two latencies to show their relative constancy. D. Schematic explanation of this phenomenon based upon an axon reflex. The two fibers with dual latency are activated either directly through their own axonal branch (D) or, when the stimulus is subthreshold, through the branch to the other three fibers in the recording (A). In this case the antidromically propagated impulse invades the branch to fibers 2 and 3, and the response appears with a longer latency. (Reprinted with permission from
Stålberg E, Trontelj JV. Demonstration of axon reflexes in human motor nerve fibres. J Neurol Neurosurg Psychiatry 1970;33:571–579.
)
Intramuscular axonal transmission can also be studied during voluntary activation if recordings are made from three or more muscle fibers. Two or more components in a complex recording may show concomitant jitter relative to other parts of the action potential complex. Sometimes concomitant impulse blocking occurs. This usually is due to unreliable propagation of axonal impulses or conduction failure in the axon to those muscle fibers from which the blocking action potentials are recorded (Fig. 6-9) (23).
As with the neuromuscular blocking encountered in MG, axonal blocking may increase during continuous activity and worsen with increasing activation. This may also give rise to decrement in the surface-recorded responses to repetitive stimulation. It may even respond positively to edrophonium (23); therefore, the presence of a decrement and a positive edrophonium effect is not absolute proof of a synaptic transmission defect.
Figure 6-9 • Concomitant blocking. A recording from six muscle fibers from the same MU. The middle four spike components intermittently block together. They also show a large common jitter in relation to the remaining two components. The block is considered to be situated in the nerve twig common to the four blocking muscle fibers (between the two arrows). The jitter of greater than 5 µs between the four components indicates that this is not the case of four branches from a split muscle fiber with an abnormal motor endplate, since split fibers would have jitter of less than 5 µs. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994
.)
Propagation Velocity of Single Muscle Fibers
Propagation velocity of the single muscle fiber action potential along the muscle fiber (24) can be measured using a multi-electrode with two arrays of recording surfaces. The time between the two recorded potentials from a single muscle fiber exactly overlying two electrode surfaces is measured and the propagation velocity calculated. The normal muscle fiber propagation velocity value
P.117

lies between 1.5 and 6.5 m/s but varies from muscle to muscle and even within a given muscle (24). Experiments on isolated muscle fibers have shown that muscle fiber diameter is a major factor determining the propagation velocity. For the range of diameters of human muscle fibers, the velocity is directly proportional to fiber diameter. During continued activation at a firing rate of approximately 10 Hz, the propagation velocity usually decreases and is most pronounced during the first minute (24) (Fig. 6-10).
This decrease in propagation velocity explains the change in power spectrum observed with the conventional needle and surface EMG when the higher frequencies decrease and the lower frequencies increase during continuous activity. In the literature, this frequency shift is called fatigue, which deviates from the traditional definition of muscular fatigue. The change in propagation velocity also explains, at least in part, a decrease in the number of turns in an analysis of the EMG interference pattern during continuous muscle activity.
Figure 6-10 • Decrease of propagation velocity in four muscle fibers during continued activity at 11, 16, 12, and 9 discharges, respectively. In a fifth fiber, tested at an innervation rate of 6 and 16 discharges (the two continuous lines), there is no decrease in propagation velocity (24). (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
)
Propagation velocity, dependent on membrane properties, also depends on the interval to previous discharge, called the velocity recovery function (VRF) (24). In certain muscle disorders, the membrane properties are changed, which can be seen as abnormal VRF. Propagation velocity of
P.118

the muscle cell membrane is not a parameter studied in routine EMG.
Fiber Density
Morphologic data indicate that changes from the normal checkerboard pattern of muscle fibers to a patchy distribution called fiber-type grouping is an early sign of pathology. This may occur before a definite change in number of fibers within other parts of the MU has occurred. A parameter reflecting fiber distribution called fiber density (FD) has therefore been developed. This parameter is easier to obtain than jitter and has wider applications. It reflects the distribution of muscle fibers in the MU and is found to be a useful complement to conventional EMG (Fig. 6-11).
Figure 6-11 • Fiber density. SFEMG recordings in normal and reinnervated muscle. The diagram illustrates the number of muscle fibers of one MU (blacked in). The uptake hemisphere of the recording electrode is represented as a half circle. In the normal muscle (1 and 2), only action potentials from one or two fibers are recorded. After reinnervation (3), many fibers' action potentials are recorded owing to increased fiber density in the MU. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
)
Method
The electrode is positioned in the muscle so that a given muscle fiber action potential is obtained with its amplitude maximized. A count is made of the number of spike components (including the triggering spike) that are time-locked to the triggering action potential that have an amplitude exceeding 200 µV and a rise time shorter than 300 µs when using a low-frequency filter limit of 500 Hz at the amplifier (many MU discharges must be observed
P.119

to ascertain that the spikes all belong to the same MU). The sweep speed should be slow enough to allow observation of 5 ms, or more if necessary (1–2 ms/cm), both before and after the triggering spike. In the event that individual single-fiber action potentials occur nearly simultaneously at the recording electrode, causing superimposition, the amplitude criterion for inclusion may be difficult to use. As a rule of thumb, each of the spikes giving rise to a change in signal polarity (a notch in the signal) should be counted (Fig. 6-12). At least 20 estimations are made from different recording sites with at least three separate skin penetrations.
Figure 6-12 • FD definition. Different “difficult” SFEMG recordings indicated to represent one or two fibers in FD measurements (indicated for each recording). Two spikes are defined when there is any change in the slope of the signal. (Reprinted with permission from
Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
)
Occasionally, positive-going, broad, jittering potentials are generated by the preceding spike component, and these should not be included in the count or used for jitter measurements. Also, monopolar or concentric needle electrodes cannot be used to obtain the FD value because of the difference in recording uptake area.
Normal FD Values
The normal FD values vary for different muscles and, in some muscles, vary with age (Fig. 6-13). The typical range of values is 1.3 to 1.8. Reference values for different muscles were obtained in a collaborative study (see Table 6-1) (12,18). FD values differ somewhat between laboratories. It may be advisable to test a small set of controls subjects for FD values in, for example, the extensor digitorum muscle. If this data set coincides with published data, then the operator can fairly conclude that his or her technique is consistent with that described and used for all reference values, which therefore can be adopted directly for the other muscles.
FD Findings in Nerve–Muscle Disorders
In cases of abnormal MU organization (e.g., reinnervation), the FD values are increased, corresponding to fiber-type grouping in the biopsy. High values are also found in myopathies (12,25). This most likely is due to abnormal fiber distribution owing to splitting, satellite cells, regeneration, ephaptic transmission, and, sometimes, secondary neurogenic changes (25,26).
Indications for SFEMG in Clinical Studies and Research
  • Experimental studies of neuromuscula transmission
    • Neuromuscular transmission in diseases
    • Diagnosis, evaluation, follow-up of neuromuscular disorders
    • Myasthenia gravis
      • P.120

    • Lambert-Eaton myasthenic syndrome
    • Other myasthenic syndromes
    • Botulism
    • Other conditions with disturbed neuromuscular transmission
  • Spatial organization of motor units in diseases
    • Neurogenic disorders
    • Myopathies
  • Firing pattern
    • In studies of normal and disturbed recruitment firing patterns
  • Spike triggering
    • Scanning EMG
    • Macro EMG
    • Spike triggered averaging for MU electrical or mechanical output
  • Propagation velocity of the muscle membrane
    • Measure of fiber diameter
    • Membrane parameters
    • Fatigue
Figure 6-13 • Normal fiber density data from extensor digitorum muscle, collected from a multicentre study. (Modified from
Gilchrist J, Barkhaus PE, Bril V, et al. Single fiber EMG reference values: a collaborative effort. Muscle Nerve 1992;15:151–161
, with permission.)
Macro EMG
To obtain an overall picture of the MU, a special technique called Macro EMG has been developed (27). Macro EMG records the summated action potentials from all of the fibers making up a MU.
Method
The recording electrode consists of a modified SFEMG electrode with the cannula insulated except for the distal 15 mm. The SFEMG recording surface is exposed 7.5 mm from the tip (the midpoint of the bare cannula). Recording is made on two channels with the EMG equipment connected to a PC for analysis (Fig. 6-14). On one channel, the macro EMG signal from the cannula (E1) (using a surface electrode as E2) is recorded and fed to an average. On the other channel, the SFEMG recording is obtained between the 25 µm E1 and the cannula E2. Amplifier filters are set to 5 Hz to 10 KHz and 500 Hz to 10 KHz for Macro EMG and SFEMG, respectively. The electrode is
P.121

inserted into the voluntarily activated muscle and a position is sought where an acceptable SFEMG potential is seen. At this moment, the averaging process begins and continues until a smooth baseline and a constant Macro MUP is obtained on the “cannula” channel. Concomitantly, FD of the triggering action potential is obtained. Averaging is essential since other MUs are active within the cannula's recording volume.
Figure 6-14 • Recording principle of Macro EMG recording. A. Recording connection; channel 1 from cannula and channel 2 from SFEMG surface as E1 (active) electrodes. B. SFEMG channel display. C. Cannula signal, where the synchronous MUP can be seen, but superimposed on other activity. D. Macro MUP extracted from cannula signal after averaging, triggered from the SFEMG recording.
The peak-to-peak amplitude and area of the Macro EMG signal are positively related to the number and size of muscle fibers in the entire MU (28). If there is atrophy of the muscle fibers, the Macro MUP should become reduced. This effect is counteracted, however, by the shrinkage of the MU, which reduces the distance between its fibers and the electrode, increasing the Macro MUP. When recordings from the same MU are repeated using a different muscle fiber as the trigger (which is separated from the first by several millimeters), the shape of the Macro EMG signal from one MU is relatively constant, indicating that the recording really reflects activity in all fibers of a MU.
Normal Findings
In normal muscle, the general Macro EMG MUP shape differs from one muscle to the other (27). In the anterior tibial muscle, the potentials often have two or more separate peaks, whereas in the brachial biceps muscle, the potentials usually have a simple configuration with one or two negative peaks. There is a great scatter in individual Macro MUP amplitudes in the normal muscle. The largest Macro MUP may be up to 10 times larger than the smallest in the brachial biceps muscle for individuals under age 60 and up to 20 times in those over 60 years. A larger range of values can be
P.122

expected if high threshold MUs are included. It is thus easy to detect the so-called size principle and to study its changes with age and pathology with this technique, not easily recognized with conventional EMG recordings (29). The mean Macro MUP amplitude differs five-fold for MUs recruited at 20% of maximal force compared to those recruited at lower force, corresponding to orderly recruitment as judged from their twitches (30). This makes it important to define reference values for given ranges of contraction levels and to perform patient investigation within the same range of contraction.
Normal values given for a low degree of activity (i.e., low-threshold MUs) vary for different muscles. In some muscles, the values increase with age, an effect more pronounced in the anterior tibial muscle than in either the brachial biceps or the vastus lateralis muscles. The change with age reflects the enlargement of remaining MUs with the physiologic loss of neurons and reinnervation by distal sprouting of survivor axons.
Motor Unit Estimation
McComas et al (31) described a method for estimating the number of MUs by means of graded electrical stimulation and a surface recording of the increasing M wave amplitude. From the maximal response and the mean value of individual steps, the number of MUs was estimated. To ascertain the recording from just one MU at a time, we performed voluntary activation combined with the SFEMG technique. An SFEMG electrode-triggered activity from one muscle fiber and surface electrode as used by McComas et al (31) were used for recordings. The maximal M wave amplitude response used for the calculations was obtained from electrical stimulation. Brown et al (32) have used this technique extensively and found it useful. We found that deeply located MUs in large muscles gave smaller signal amplitudes using surface electrodes, and this led to the development of Macro EMG to better record the MU size using intramuscular recording. Macro MUPs recorded during voluntary contraction and M wave amplitude obtained from the Macro EMG electrode have been used to estimate the number of MUs (33). We have occasionally used Macro EMG to estimate MU numbers in this way, mainly in the study of patients with a history of polio. However, in our routine use of Macro EMG, the degree of loss of axons is obtained from the relative Macro MUP amplitude increase, which is a measure of compensatory reinnervation (see below in the section on reinnervation).
Findings in Myopathies
As expected, the electrical size of the MU reflected by the Macro MUP is decreased in myopathies as a group (Fig. 6-15). In the individual case, values are often within normal limits. Large-mean-amplitude Macro MUPs have been found in some patients with facioscapulohumeral and limb-girdle dystrophy with slight or no clinical involvement (34). This finding may indicate a compensatory hypertrophy, as seen by others (31,35). Macro MUP parameters by themselves are thus not sensitive enough to detect early myopathic changes. The reason for the normal or near-normal amplitudes is probably the compensatory mechanisms with fiber regeneration, fiber splitting, occasional fiber hypertrophy, and general packing of fibers due to atrophy. These changes will, however, cause an increase in the FD value. Therefore, the finding of increased FD values obtained from the SFEMG channel during the Macro EMG study, combined with normal or slightly reduced Macro MUP values, is a useful indicator of myopathy. These findings can be used to differentiate myopathy from neuropathy in questionable cases (Table 6-2).
Findings in Reinnervation
During reinnervation by collateral sprouting, which is the most common type of compensation in neurogenic conditions, the number of muscle fibers in a given MU increases. In Macro EMG, this is seen as increased amplitude of the signal. In this way, Macro EMG offers the possibility of following reinnervation quantitatively.
The individual Macro MUP in reinnervation can have an amplitude exceeding the normal mean by a factor of 10 (Fig. 6-16). In the complex situation involving patients with amyotrophic lateral sclerosis (ALS) (36), the picture is variable. In some patients with rapid progression, the Macro MUPs
P.123

P.124

are increased only slightly and the FD is only moderately increased. In cases of slow progression, the Macro MUPs increase much more, with individual Macro MUPs 10 to 20 times higher than the upper normal mean. The Macro MUPs are still in parallel with the increase in FD, indicating a homogeneous and effective reinnervation. In later stages of ALS, the average Macro MUP amplitude may start to decline although the FD is still high. This has been interpreted as either fragmentation of large MUs or an effect of selective dropout of the largest MUs, leaving the smaller ones preserved.
Figure 6-15 • Macro EMG amplitude and area values in patients with muscular dystrophy. (Reprinted with permission from
Hilton-Brown P, Stålberg E. Motor unit size in muscular dystrophy; a macro EMG and scanning EMG study. J Neurol Neurosurg Psychiatry 1983;46:996–1005.
)
Table 6-2 Relationship between Macro EMG Amplitude and Fiber Density
 | Macro MUP Amplitude |  |  | Fiber Density
 | Decr. | Normal | Incr. | Normal | Incr.
Small normal MU | + |  |  | + |
Average MU |  | + |  | + |
Large normal |  |  | + | + |
Neuropathy |  |  | + |  | +
Myopathy | (+) | (+) |  |  | +
Relationship between MU parameters and EMG parameters. Note that an individual EMG finding does not always give a unique understanding of the MU.
Figure 6-16 • Macro MUPs from tibialis anterior in a healthy control and in ALS. Note the great variation in amplitudes due to reinnervation.
In patients with a history of polio, Macro MUP is usually increased dramatically, with individual values more than 20 times the normal mean value. This reflects the preserved capacity for reinnervation in these patients, even when there is a pronounced loss of strength. The late effects of polio have been investigated by Macro EMG. In a study (37) of 18 patients with two examinations 4 years apart, Macro EMG and biopsy were performed in the vastus lateralis muscle. Force measurements of knee extension were performed. The Macro EMG MUP amplitudes were increased at the first investigation by 10 times for the muscles with stable strength and were increased by 16 times for the unstable muscles (having new weakness) group. Four years after the first investigation, the muscle force was unchanged or decreased, whereas the Macro MUP amplitude had increased by 67% (p <0.01) and 35% in the stable and unstable groups, respectively. This increase could not be explained by a change in the fiber area, which was unchanged, but is explained by an increase in the number of fibers owing to reinnervation. At the stage of fully utilized reinnervation capacity, additional loss of MUs cannot be compensated. A continued loss of MUs will then present clinically as a new or accelerating decrease of strength over time.
Eight years later, a follow-up study was undertaken in 17 of these patients. The macro MUP amplitude was larger in 20 of the legs compared with the initial examination. In contrast, it decreased in eight of nine legs from the second to the third examination when the earlier amplitudes were greater than 20 times control values (38).
Thus, evidence of ongoing denervation and reinnervation as well as of failing capacity to
P.125

maintain large MUs was demonstrated. An upper limit of the compensatory process to maintain muscle strength can be defined, but with individual variation in the pattern of contributing factors.
Most EMG studies have failed to depict individual EMG parameters that may be used to diagnose or predict the so-called post-polio syndrome (PPS) (39). This is due only partly to the fact that PPS usually concerns the entire condition of the patient. Even in studies in which functional tests concern individual muscles, the EMG changes were similar in patients with unstable and stable muscle function (40). The difficulty in finding predictors for PPS is partly due to the complex relationship between the various causes for reduction of muscle strength and the compensatory processes in patients with a history of polio. However, the muscular component of PPS seems to be predictable when the Macro MUP is increased in amplitude by more than 20 times.
Indications for Macro EMG
  • Estimating MU size in normal muscle
  • Estimating number of MUs
  • Recruitment order
  • Neurogenic conditions
    • Diagnostic
    • Quantitative analysis of reinnervation processes
  • Myopathic conditions
    • Diagnostic (together with FD)
Scanning EMG
To investigate the distribution of muscle fibers in either normal or diseased MUs in some detail, different techniques can be used. One is by means of glycogen depletion of individual MUs. This method can hardly be applied in human muscles, and only a few studies have been reported (41). In general, the fibers are scattered within the MU territory, although a nonrandom distribution pattern of muscle fibers has been suggested and fibers are arranged in a more orderly fashion than statistically expected. Electrophysiologically the territory was first studied by Buchthal et al by means of multi-electrodes containing 12 1.5 mm-long leads distributed over a distance of 25 mm (42).
With another multi-electrode technique the territory of the MU was defined by Stålberg et al (43) using a multi-electrode with 14 different 25 µm electrodes in a special arrangement, allowing 44 recording sites spaced 300 µm apart recording over 14 mm. The fibers were found to scatter in a manner similar to that shown by others in experimental glycogen depletion studies (i.e., without evidence of grouping).
Another technique with a higher spatial resolution has been developed to obtain a more detailed electrophysiologic cross-section of the MU. Called scanning EMG (44), the method gives an enhanced spatial resolution of the MU compared to the multi-electrode techniques because the recording is made from many more sites, spaced 50 µm apart. It gives a new electrophysiologic dimension to the MU structure in both normal and pathologic conditions (45,46). It is likely that in cases of slight changes in MU character, the pathology will be seen only in portion of a MU, which may be missed by conventional EMG due to sampling error.
Method
This method has been described in related journals (46,47,48). In brief, a SFEMG electrode is used to trigger the activity from one MU during slight voluntary contraction (i.e., low-threshold MUs are studied preferentially). As an exploring electrode, the “scanning electrode,” a concentric needle electrode, is usually used, but any EMG electrode may be used (Fig. 6-17). The electrode must be in optimal condition, with a sharp tip and no irregularities along the shaft, to facilitate a smooth movement through the muscle without jumping. Small jumps may still occur because of friction and will cause minor errors in terms of sudden changes in action potential shape or in territory measures, probably less than 1 mm. The scanning electrode is inserted 20 mm away from the triggering electrode, along the longitudinal axis of the muscle and perpendicular to the direction of the muscle fibers. A position is sought where one can obtain synchronous activity with that from the triggering electrode. The scanning electrode is then pushed through the triggering MU until a position is reached where no further trigger-locked spike components are detected.
Figure 6-17 • Principles of scanning EMG. An SFEMG electrode is used for triggering action potentials from one muscle fiber. A separate EMG electrode is pulled in small steps through the MU, with the recording time locked to the triggering signal. A picture is obtained of the distribution of one MU under study.
P.126

Positioning of the two electrodes usually takes less than 1 minute. The scanning electrode is connected to a pulling step-motor (digital linear actuator), which is controlled by a computer system. The motor is mounted in a holder with an electrode grip and a wide footplate. During the recording the footplate is held by hand steadily against the skin over the muscle. The recording is canceled if the position of the holder is visually changed in relation to the muscle. The signal recorded from the single-fiber electrode triggers the oscilloscope sweep for display and also produces a short trigger pulse to start the analog-to- digital conversion process (sampling frequency 20 kHz). A sweep length of 25 ms is stored each time. The signal is displayed on the computer screen. When the entire signal has been stored, the step-motor is initiated to pull the concentric electrode 50 µm or multiples thereof. The process is repeated until the scanning electrode has passed through the entire MU cross-section, up to a maximum of 20 mm. Unless the patient has pronounced tremor, he or she can usually cooperate well and can produce a slight steady voluntary contraction during the recording procedure, which takes less than 1 minute. The entire procedure from positioning the electrodes to recording from one MU takes less than 5 minutes.
Three-dimensional plots and color plots of the amplitude distribution of the MU activity are produced by the PC. In this way, one obtains a cross-section and distribution of the MU activity.
The following parameters may be analyzed:
  • Diameter of MU cross-section: the measured distance from first to last record with MU activity
  • Number of MU fractions: portions of MU activity having clearly separated amplitude maximum in time or in scanning direction
  • Number and length of silent portions: recordings with no activity that occur between the fractions
    • P.127

  • Number of polyphasic or complex portions within the MU: number of sections where the activity has more than four phases or five turns
  • Length of polyphasic or complex portion of the MU: sections with more than four phases or five turns
Figure 6-18 • Normal scanning EMG from tibialis muscle. Five fractions are seen and no silent areas. The time delay between fractions depends on different endplate zones and on difference in conduction times in the nerve terminals.
Findings in Healthy Subjects
The scanning EMG often shows more than one amplitude maximum. These may be separated by areas of very low amplitudes, which are then called fractions (Fig. 6-18). These probably correspond to muscle fibers innervated by one major intramuscular nerve branch. If these fractions are separated in time, a recording position between them may give rise to early or late satellite components. The fractions correspond to the peaks in the Macro EMG signal.
When scanning is performed with a concentric needle electrode, a “cannula” signal is often observed. This occurs in the situation in which active muscle fibers are recorded from the cannula but not from the tip. In this way a slow, positive-going
P.128

component occurs that may be difficult to differentiate from the normal onset or end of the slow phase of the MUP. Scanning EMG also reveals that many MUs have at least some portion with polyphasic signals. It should be noted that a conventional EMG recording represents only one trace of the scanning EMG. If a MU contains only a few areas of polyphasic sections, there is less chance that a conventional recording is performed in that area, and therefore less chance that a polyphasic MUP is recorded. Some parameters obtained from the normal muscle are presented in a separate report (46).
Findings in Patients with Myopathy or Neurogenic Conditions
Some typical differences between findings in control subjects and in patients are shown in Figure 6-18. The most prominent findings are summarized as follows:
  • The mean length of cross-section of the MU was nearly the same in all groups
  • The mean number of fractions was slightly but significantly increased in both patient groups.
  • In the myopathic conditions, there were a larger number of recordings with silent sections than in either normal or neurogenic conditions.
  • The most striking finding was the increase of the mean length and number of polyphasic sections in both patient groups, particularly in myopathies.
Summarizing the individual findings, we found that individual scanning recordings were abnormal in some respect in 81% and 37% of all recordings in the neurogenic group and in 53% and 47% of all recordings in the myogenic group in the biceps and tibialis anterior muscles, respectively. We could not find any correlation between patient age and any of the scanning parameters in the patient groups or in the controls.
Indication for Scanning EMG
  • No clinical indications at present
  • Research uses:
    • Mapping MU topography
    • Mapping distribution of electrical activity in the muscle
    • Studies of MUP shapes
    • Studies of volume conduction parameters
References
1. Stålberg E. Neurophysiological studies of collateral reinnervation in man. In: Ambler Z, Nevsilamlova S, Kadanka Z, Rossini P, eds. Clinical neurophysiology at the beginning of the 21st century. Amsterdam: Elsevier, 2000:3–8.
2. Karpati G, Engel WK. Type of grouping in skeletal muscle after experimental reinnervation. Neurology 1968;18:447–455.
3. Kugelberg E, Edström L, Abbruzzese M. Mapping of MUs in experimentally reinnervated rat muscle. Interpretation of histochemical and atrophic fibre patterns in neurogenic lesions. J Neurol Neurosurg Psychiatry 1970;33: 319–329.
4. Stålberg E, Trontelj JV. Clinical neurophysiology: the MU in myopathy. In: Rowland LP, DiMauro S, eds. Handbook of clinical neurology. Amsterdam: Elsevier, 1992:49–84.
5. Nandedkar SD, Sanders DB, Stålberg E. Selectivity of electromyographic recording electrodes. Med Biol Eng Comput 1985;23: 536–540.
6. Stålberg E, Falck B, Sonoo M, et al. Multi-MUP EMG analysis—a two-year experience with a quantitative method in daily routine. Electromyogr Clin Neurophysiol 1995;97:145–154.
7. McGill KC, Dorfman LJ. Automatic decomposition electromyography (ADEMG), methodologic and technical considerations. In: Desmedt JE, ed. Computer-aided electromyography and expert systems. Clinical Neurophysiology Updates, 1989:91–101.
8. Bischoff C, Stålberg E, Falck B, et al. Reference values of MU action potentials obtained with multi-MUAP analysis. Muscle Nerve 1994;17: 842–851.
9. Stålberg E. Methods for the quantification of conventional needle EMG. In: Stålberg E, ed. Clinical neurophysiology of disorders of muscle and neuromuscular junction, including fatigue. Amsterdam: Elsevier Science, 2003:213–244.
P.129

10. Sonoo M, Stålberg E. The ability of MUP parameters to discriminate between normal and neurogenic MUPs in concentric EMG: analysis of the MUP “thickness” and the proposal of “size index.” Electroencephalogr Clin Neurophysiol 1993;89:291–303.
11. Stålberg E, Karlsson L. Simulation of EMG in pathological situations. Clin Neurophysiol 2001; 112:869–878.
12. Stålberg E, Trontelj JV. Single fiber electromyography in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
13. Sanders DB. Clinical impact of single-fiber electromyography. Muscle Nerve 2002;(Supplement 11) (Festschrift):S15–S20.
14. Trontelj JV, Mihelin M, Khuraibet A. Safety margin at single neuromuscular junctions. Muscle Nerve 2002;(Supplement 11) (Festschrift): S21–S27.
15. Trontelj JV. Single fibre electromyography. In: Stålberg E, ed. Clinical neurophysiology of disorders of muscle and neuromuscular junction, including fatigue. Amsterdam: Elsevier Science, 2003:1–2.
16. Schiller H, Stålberg E, Schwartz M. Regional curare for the reduction of the safety factor in human motor end-plates studied with single fiber electromyography. J Neurol Neurosurg Psychiatry 1975;38:805–809.
17. Dahlbåck L-O, Ekstedt J, Stålberg E. Ischemic effect on impulse transmission to muscle fibres in man. Electroencephalogr Clin Neurophysiol 1970;29:579–591.
18. Gilchrist J, Barkhaus PE, Bril V, et al. Single fiber EMG reference values: a collaborative effort. Muscle Nerve 1992;15:151–161.
19. Ertas M, Baslo MB, Yildiz N, et al. Concentric needle electrode for neuromuscular jitter analysis. Muscle Nerve 2000;23:715–719.
20. Howard JF. Structure and function of the neuromuscular junction. In: Stålberg E, ed. Muscle and neuromuscular junction disorders, including fatigue. Amsterdam: Elsevier, 2003:40–50.
21. Trontelj JV, Stålberg E. Single motor end-plates in myasthenia gravis and LEMS at different firing rates. Muscle Nerve 1991;14:226–232.
22. Stålberg E, Trontelj JV. Demonstration of axon reflexes in human motor nerve fibres. J Neurol Neurosurg Psychiatry 1970;33:571–579.
23. Stålberg E, Thiele B. Transmission block in terminal nerve twigs: a single fibre electromyographic finding in man. J Neurol Neurosurg Psychiatry 1972;35:52–59.
24. Stålberg E. Propagation velocity in single human muscle fibres. Acta Physiol Scand 1966; (suppl 287) (Thesis):1–112.
25. Bertorini T, Stålberg E, Yuson C, et al. Single-fiber electromyography in neuromuscular disorders: correlation of muscle histochemistry, single fiber electromyography, and clinical findings. Muscle Nerve 1994;17:345–353.
26. Stålberg E. Electrogenesis in human dystrophic muscle. In: Rowland LP, ed. Pathogenesis of human muscular dystrophies. Amsterdam: Excerpta Medica, 1977:570–587.
27. Stålberg E, Fawcett PRW. Macro EMG changes in healthy subjects of different ages. J Neurol Neurosurg Psychiatry 1982;45:870–878.
28. Nandedkar SD, Stålberg E. Simulation of macro EMG MU potentials. Electroencephalogr Clin Neurophysiol 1983;56:52–62.
29. Ertas M, Stålberg E, Falck B. Can the size principle be detected in conventional EMG recordings? Muscle Nerve 1995;18:435–439.
30. Milner-Brown HS, Stein RB, Yemm R. The orderly recruitment of human MUs during voluntary isometric contractions. J Physiol (Lond) 1973;230:359–370.
31. McComas AJ, Fawcett PRW, Campbell MJ, et al. Electrophysiological estimation of the number of MUs within a human muscle. J Neurol Neurosurg Psychiatry 1971;34:121–131.
32. Brown WF, Strong MJ, Snow R. Methods for estimating numbers of MUs in biceps-brachialis muscles and losses of MUs with aging. Muscle Nerve 1988;11:423–432.
33. De Koning P, Van Der Most Van Spijk D, Van Huffelen AC, et al. Estimation of the number of MUs based on macro EMG. Exp Neurol 1987; 97:746–750.
34. Hilton-Brown P, Stålberg E. Motor unit size in muscular dystrophy; a Macro EMG and scanning EMG study. J Neurol Neurosurg Psychiatry 1983;46:996–1005.
35. Dubowitz V, Brooke MH. Muscle biopsy: a modern approach. Major Problems in Neurology, vol. 2. Philadelphia: Saunders, 1973.
36. Stålberg E, Sanders DB. The MU in ALS studied with different neurophysiological techniques. In: Rose CF, ed. Research Progress in Motor Neurone Disease. London: Pitman Books, 1984:105–122.
37. Stålberg E, Grimby G. Dynamic electromyography and biopsy changes in a 4-year follow-up: study of patients with history of polio. Muscle Nerve 1995;18:699–707.
38. Grimby G, Stålberg E, Sandberg A, et al. An 8-year longitudinal study of muscle strength, muscle fiber size, and dynamic electromyogram in individuals with late polio. Muscle Nerve 1998; 21:1428–1437.
39. Wiechers DO, Hubbell SL. Late changes in the MU after acute poliomyelitis. Muscle Nerve 1981;4:524–528.
P.130

40. Ravits J, Hallett M, Baker M, et al. Clinical and electromyographic studies of postpoliomyelitis muscular atrophy. Muscle Nerve 1990;13: 667–674.
41. Garnett RAF, O'Donovan MJ, Stephens JA, et al. Motor unit organization of human medial gastrocnemius. J Physiol (Lond) 1979;287: 33–43.
42. Buchthal F, Erminio F, Rosenfalck P. Motor unit territory in different human muscles. Acta Physiol Scand 1959;45:72–87.
43. Stålberg E, Schwartz M, Thiele B, et al. The normal MU in man. J Neurol Sci 1976;27:291–301.
44. Stålberg E. Single fiber EMG, macro EMG, and scanning EMG. New ways of looking at the MU. CRC Crit Rev Clin Neurobiol 1986;2: 125–167.
45. Hilton-Brown P, Stålberg E. The MU in muscular dystrophy, a single fibre EMG and scanning EMG study. J Neurol Neurosurg Psychiatry 1983;46:981–995.
46. Stålberg E, Dioszeghy P. Scanning EMG in normal muscle and in neuromuscular disorders. Electroencephalogr Clin Neurophysiol 1991;81:403–416.
47. Stålberg E, Antoni L. Electrophysiological cross section of the MU. J Neurol Neurosurg Psychiatry 1980;43:469–474.
48. Bromberg MB, Scott DM. Single fiber EMG reference values: reformatted in tabular form. Muscle Nerve 1994;17:820–821.


> Table of Contents > II - Technical Aspects of EMG > Chapter 7 - Quality Improvement and Reporting in Electrodiagnostic Medicine
Chapter 7
Quality Improvement and Reporting in Electrodiagnostic Medicine
William S. Pease
What is Quality?
Physicians and healthcare institutions are expected to put their best efforts into improving quality of care and minimizing the risks to the patient. The latter concept dates to Hippocrates, and the former is almost as old in its relationship to the lifelong learning that is the basis for professional work. Now it is common to find quality-related healthcare data on the Internet and in the press. For example, the Leapfrog Group (http://www.leapfroggroup.org) and many other institutions are insisting upon improvements in healthcare quality and safety.
While some aspects of quality are considered subjective or individual, there is consensus in the Joint Commission on Accreditation of Healthcare Organizations (JCAHO, commonly pronounced “Jayco”) approach, whose goals are to increase the likelihood of desired health outcomes. A quality improvement (QI) program should address all processes of care that affect the patient and other stakeholders in the EMG evaluation program (1). The first steps in developing a QI program are to assign responsibility, ensure accountability, and support delegation of authority as appropriate (2). One must then systematically examine the quality of care that is provided. This must always be viewed as a continuous process of managing and improving the patient care in each facility. The scopes of care for the area must be delineated and the key functions in the area identified that are likely to have the greatest impact on the patient. Measurable indicators are developed and a data-monitoring system is created so that information can be shared with the group and with the interested stakeholders. The data serve as feedback in the system to trigger improvements in the processes and also to monitor the outcome of the changes. Actions may be directed toward achieving outcomes above a certain target created internally or related to an external benchmark.
An important overall indicator of quality is patient satisfaction. It is also important to assess the satisfaction of physicians and agencies that refer patients and use the reports in their reviews. Some examples of quality indicators used to measure patient satisfaction include the following:
  • Were the services performed on a timely basis?
  • Was the staff courteous and professional?
  • Is the office area safe and accessible?
  • Did the physician communicate well before and after the procedures?
Data on patient satisfaction can be collected either in the office at departure or (more commonly) by mail survey sent to an adequate sample, typically 20% of the patients. Surveying for quality purposes is not considered scientific medical research and does not require research ethics or institutional review board (IRB) review and approval.
P.132

In internal peer review of EMG reports, several factors might be considered, such as the following:
  • Appropriate clinical information was included.
  • Correct nerves and muscles were studied in relation to the presenting and final diagnoses.
  • There is internal consistency of the data that suggests accuracy in measurement.
  • A rational discussion, impression, and recommendation section is included that provides useful information to the referring physician.
Peer review is strongly encouraged as part of the QI process, with a review of 10 reports per quarter from each physician.
Qualifications of the Electrodiagnostic Medical Consultant
The overall responsibility for the testing in an electrodiagnostic medicine (or EMG) laboratory should be assigned to a physician medical director who has appropriate board certification in the field and who also keeps abreast of the field through continuing education (3,4). Education and training in electrodiagnostic medicine occurs within the framework of residency in physical medicine and rehabilitation, as well as most neurology programs in the United States and Canada. Consensus guidelines for education followed by both specialties have been developed by the American Association of Neuromuscular and Electrodiagnostic Medicine (AANEM, formerly AAEM). The educational requirements include broad knowledge of neuromuscular diseases and injuries, as well as the performance of at least 200 patient EMG evaluations as a trainee. Some physicians also pursue subspecialty fellowship training in EMG after residency. Certification of competence in electrodiagnosis is included in certification of the American Board of Physical Medicine and Rehabilitation. The American Board of Electrodiagnostic Medicine (ABEM) has a testing and certification program operated in a relationship with the AANEM that is highly regarded. The ABEM examination requires at least 1 year of experience after training and the performance of an additional 200 examinations for eligibility. EMG competence is also a component of the training and testing in the subspecialties of Clinical Neurophysiology and Neuromuscular Medicine (new in 2005), which are under the auspices of the American Board of Psychiatry and Neurology. All of these certifying programs include maintenance of certification programs of continuing education and periodic retesting.
Staff of the EMG laboratory may include technicians who assist the electrodiagnostic medicine physicians and who also perform nerve conduction studies under the direct supervision of the medical staff. The American Association of Electrodiagnostic Technologists has developed training guidelines and a board-certification process for the technicians.
The Electrodiagnostic Medical Consultation
The EMG evaluation is an extension of the physical examination of the patient, using electronic amplifiers to extend our sensory ability into the realm of “perceiving” the action potentials of nerves and muscles. The consultant uses the electrophysiologic methods to diagnose, evaluate the severity of, and manage the treatment of patients with neuromuscular problems.
Evaluation of possible proximal nerve injury affecting a limb usually begins with a clinical evaluation suggesting nerve root or plexus injury. Needle EMG examination is recommended as the test modality with the best sensitivity and specificity for these diagnoses (5,6). Selection of the appropriate muscles to be tested is based upon the roots or nerves thought most likely to be affected based upon the clinical evaluation (7), as well as the patient's tolerance and the examiner's abilities and training. The muscle selections later in the study are also guided by any abnormal findings that are seen. In general, a screening examination is used when the patient's presentation does not limit the possibilities. This screening examination of five or six muscles (5,6) is designed so that each root and plexus component is evaluated based upon the usual innervation patterns (myotomes). As abnormalities are identified, additional muscles are selected to confirm that an injury exists and that other neural components are not affected in the same
P.133

anatomic region. This approach is referred to as “surrounding the focal abnormality with a ring of normal findings.” When the screening examination produces no abnormalities (a situation we physicians paradoxically refer to as “negative”), then the differential diagnosis is refined, and this might lead to alternate testing. The classic abnormalities described in the pathologic states discussed in other chapters are usually found in muscles with mild to moderate weakness.
For patients suspected of having peripheral nerve dysfunction such as polyneuropathy or entrapment, the EMG laboratory evaluation usually begins with sensory and motor nerve conduction studies. The specific nerves tested and possible addition of F waves to the studies depends upon the diagnoses under consideration (8), as discussed in detail in other chapters of this text. Appropriate selection of nerves and stimulation sites will allow identification of distal, proximal, or segmental slowing, as well as identifying reduced amplitude or conduction block. All of these parameters are necessary for the appropriate analysis of the patient's diagnosis, severity, and prognosis (8). Diagnostic information is most likely to result from testing areas that are moderately affected, resulting in measurable but markedly abnormal electrical recordings.
Safety
Patient safety in the EMG laboratory involves risks of infection, bleeding, electrical injury, and penetration of the chest or abdomen (9). Infection is managed by the use of universal precaution standards, including barriers such as gloves and disinfection, as well as through the use of disposable supplies. Hemorrhage (Fig. 7-1) is reported rarely but can occur even in the patient without coagulopathy. The physician should not perform needle EMG studies in patients at a high risk of bleeding, such as those with poorly controlled coagulopathy or INR values above the therapeutic range. The patient on appropriate levels of therapeutic anticoagulants can be safely studied with added pressure for hemostasis being applied at the needle site after withdrawal. In the case illustrated in Figure 7-1, the examiner reports using concentric EMG needles (0.46 mm in diameter) and asked the patient to activate the paraspinal muscles for evaluation of motor unit potentials (MUPs) (10). As mentioned elsewhere, MUP evaluation is not recommended in the paraspinal muscles. In addition, routine use of thinner, monopolar needles (typically 0.33 to 0.40 mm) is suggested as less painful and less likely to cause hemorrhage.
EMG equipment should be inspected regularly for leakage current and ground electrodes (third lead) should be used consistently. Stimulation near pacemakers and catheters leading to major vessels is avoided, or supervised by an appropriate specialist when necessary. In general, the risk of electrical injury is greatest in the presence of a wire or fluid-filled catheter that penetrates the skin (creating a current path), in contrast to the lower risk of stimulation near a fully implanted pump or pacemaker (9). The electrodiagnostic consultant should practice within his or her training or experience when examining around the torso so as to avoid an unnecessary risk of pneumothorax or peritonitis.
Figure 7-1 • Axial T2-weighted magnetic resonance view of the L5 level of the spine revealing right-sided hematoma as a hyperintense white mass in the paraspinal muscle following concentric needle EMG examination in the area. The MR scan was scheduled prior to performance of the EMG and the bleeding was not suspected based upon clinical evaluation of the patient. (Reprinted from
Caress JB, Rutkove SB, Carlin M, et al. Paraspinal muscle hematoma after electromyography. Neurology 1996;47:269–272
, with permission.)
P.134

Satisfaction: Patients and Referral Sources
First impressions are important, and patients' confidence in the provider and trust in the advice received will be improved if they see a friendly and efficient office staff when they enter the facility. Smiles and respectful attitudes make the relative drudgery of registration and billing paperwork a bit easier and encourage patients to relax in an unfamiliar environment. Addressing patients by their surname or full name is recommended rather than using the first name, especially on their first visit to the office. Staff should not shout names or use over-friendly terms such as “Baby” or “Sweetie.”
Referring physicians and their key staff members are valuable partners for the electrodiagnostic medicine consultant because they can select the appropriate patients who can be helped through testing and can influence these patients' perceptions as they prepare for the visit. Continued communication with them, in the form of reports that clearly explain the findings as well as verbal communication in unusual cases, is important to these relationships. Electromyographers can also provide formal or informal education about the medical management of neuromuscular problems, as well as patient education materials describing how to prepare for an EMG test. The knowledge of the referral source and his or her ability to transmit it and properly prepare the patient for the procedure greatly improves the patient's perceptions and response to the unusual situation of the EMG laboratory.
Consent
An electrodiagnostic medical consultation is a multistep, iterative process during which the typical patient is alert (not sedated) and able to continuously consent to each step of the procedures. Patients are not usually asked to sign written consent for EMG testing, in part because the consent would be moot as soon as they told the examiner to “stop.” This is in contrast to a surgical procedure, in which patients may be asked to consent to sedation and to decisions that need to be made while they are under anesthesia. Obviously, this approach to consent in EMG is different when the decision is made to sedate someone for the EMG procedures, as well as in a pediatric practice setting (see Chapter 16). Verbal or written consent to procedures and medical care carries with it the obligation to educate (inform) patients so that they can make a decision that is in their interest. When the patient asks the EMG examiner to stop, then there is also an obligation to educate him or her on the consequences of stopping the procedure, while always recognizing his or her right to abandon the testing.
Comfort
The secondary benefit of performing the brief history and examination of the patient prior to testing is to develop rapport with the patient and gain his or her confidence as one proceeds to the uncomfortable portions of the examination. I will often explain that I am crazy enough to perform EMG and nerve conduction study techniques on myself, unless there is a student available to “volunteer,” of course. Many probably doubt the truth of this (although it surely is true), but the little bit of laughter always goes a long way in relieving the anxiety of the patient, and we know that anxiety and pain are closely related. Having noticed that many of my teachers were gifted with the ability to keep up a steady conversation to distract the patient during testing, I have tried to develop this skill and recommend it. When sensory nerve conduction studies are indicated, I begin with them, since they are the least noxious of the EMG laboratory procedures. The examination proceeds with motor nerve stimulations, followed by the monopolar needle study of muscles, taking advantage of impaired sensation for the initial insertions (if available) and saving examination of already-tender locations for the last.
Reporting
What will be remembered from the EMG that you just performed on an interesting patient? A surgeon taught me that the patient gets to see only one part of the surgery: the dressing. (This advice
P.135

predated videotaped, minimally invasive surgery, of course.) He advised us to make sure that the patient thought that you did neat, clean, and careful work on the inside by showing him that on the outside.
Similarly, the referring physician will not know the discipline and care that you put into the techniques and measurements of your electrodiagnostic studies; he or she will see only the report. The documentation in the report leads to the realization of the full potential of the electrodiagnostic tests and reduces the need for repeat testing (11). Will the report show a careful discipline associated with attention to measurement accuracy? Will it show thoughtful analysis resulting from a well-planned and thorough examination with attention to the needs of both the patient and physician? Will it provide him or her with information that will improve the care of that patient and encourage future referrals? The printed or electronic report of the electrodiagnostic consultation is the enduring documentation for the medical record and for proper reimbursement. Modern equipment allows automated capture of many important EMG and nerve response parameters into a typed and tabulated document. These reports can include images of the waveforms and responses as well. This also acknowledges that surgeons are usually visually oriented and like to see the pictures and will want to relate them to the anatomy. This type of reporting is now the preferred and expected format for a professional report, and it also facilitates progress into the electronic medical record (EMR).
A well-organized report is readable by any physician in any specialty. It avoids jargon, such as the abbreviations seen in this book that are familiar to the electrodiagnostic medicine community (e.g., SNAP amplitude or MUP duration). Tables are common in the area of computer-generated reports and have come to be expected. These tables can be organized in any number of ways but should provide easy-to-read data with clear headings, descriptors, and measurement units. Reported data should be presented with the appropriate number of significant digits (usually two or three), and not with numbers like 3.124 ms for a distal latency or 51.568 m/s for conduction velocity that suggest an impossible degree of accuracy in vivo; these should be reported as 3.1 ms and 51.6 m/s, respectively. Including figures with waveforms demonstrates that you are confident that if another reviewer sees your raw data, then he or she will reach the same conclusions. In your conclusions, you will draw relationships between physiology and anatomy. Reports should also provide the information needed to compare future and past EMG testing to your report that can provide objective information about changes in the patient's condition.
The language in the report should be consistent, and the report should use language included in the glossary appendix of this text as well as that published by AANEM (12). Common examples and potential problems follow:
  • The term “increased insertional activity” is discouraged in favor of columns noting the appearance of positive sharp waves and fibrillation potentials, since these terms are more objective and pathologic (Fig. 7-2).
  • “Denervation potentials” and other terms that suggest diagnostic specificity are strongly discouraged since, for example, we now know that the potentials previously defined as “denervation” are commonly found in myopathic conditions. Similarly the old term “myopathic motor unit potentials” had to be abandoned when it was learned that similar MUPs occurred in neuromuscular junction diseases.
Some of your referrals will require an EMG and some nerve conductions with straightforward reporting of the results to a specialist, such as a hand surgeon, who is fairly knowledgeable in using the information in his or her area of interest. Other patients will be sent for consultation and opinions that require far more than the electrodiagnostic testing and reporting of data. In some of these situations you may be able to appropriately bill for evaluation and management (E&M) services in addition to EMG. These reports will, of course, need to document the expected elements of an E&M visit, including the application of decision making in planning additional diagnostic testing and treatment regimens.
As noted above, the EMG evaluation is an extension of the physical examination of the patient, using electronic sensors to extend our sensory ability into the realm of “perceiving” the action potentials
P.136

P.137

P.138

of nerves and muscles. The report of the interaction should document that the patient's medical history and clinical examination findings have been incorporated into the planning and testing processes. It is critical that each evaluation be individualized to the patient's situation, but we also recognize that common problems occur frequently, and guidelines for testing are available that are applicable to approximately 90% of situations (13).
Figure 7-2 • Report for an EMG examination. Note that this includes a space for Social Security Number, which is now discouraged in keeping with privacy concerns. This complicated case justified a good deal of clinical information but probably does not justify E&M code billing since the physician did not take responsibility for a final diagnosis and care plan, other than referral. Report for an EMG examination.
Nerve conduction data presentations must include the measured distance for each nerve segment studied, in addition to location names of each stimulus and recording site. Clear reference to the use of peak or onset latency values should be provided, since this is a major area of accepted practice variation. Amplitude values are also necessary for interpretation and should be reported as measured from baseline to negative peak, or clearly designated if measured differently.
Tabular presentation of the data from the needle EMG study is also preferred. There is not typically a graphical presentation of this data. Each muscle (and side) should be identified, and the table should include information about insertional activity, spontaneous activity, motor unit morphology, and recruitment for each muscle. Needle EMG studies are most commonly performed using sterile, disposable monopolar needles in the United States and Canada, and this is the default expectation if the report does not specify. If concentric, reusable, or other specialty needles are used, there should be a documented description and explanation.
Claims And Coding
The document should also include complete information needed to affirm compliance with CPT® coding and billing regulations, as well as adherence to appropriate practice guidelines. At a minimum, the nerve conduction test reporting should identify each point of stimulation and recording, using conventional nerve and muscle nomenclature. For needle EMG, each muscle should be named (with side) and full reporting of the findings in its individual study (Figs. 7-2 and 7-3). Insurers will expect to see appropriate diagnostic codes using the International Classification of Diseases (ICD) that reflect the medical necessity of performing the EMG testing. When the study is nondiagnostic, then it is proper to use codes representing the patient's symptoms, such as paresthesia (782.0) or limb pain (729.5), or signs, such as ataxia (781.3). One must pay constant attention to changes in coding regulations.
Current CPT® coding guidelines require that at least five muscles of a limb (which may include the paraspinal muscles as one muscle) be studied in order to use the code 95860 for a one-extremity needle EMG. This is consistent with research on the sensitivity and specificity of these techniques for common problems such as radiculopathy (5,14). Nerve conduction study coding standards currently require that a uniquely billable test for coding purposes (i.e., 1 unit of service) is produced by the repositioning of both the recording and stimulating electrodes. One unit of service for either motor or sensory nerve testing could include recording from multiple stimulation sites, such as the inching technique, as well as when multiple recording sites are used. An F wave is considered an add-on service to a motor nerve conduction study and includes the routine motor study with latency, conduction velocity, and amplitude data in addition to 10 F-wave recordings with reporting of at least the fastest latency (this is sometimes referred to as a “bundled service” in coding jargon). A common problem in claims processing is the failure of the insurer to pay for multiple units of the same CPT-coded service and respond with an error code such as “duplicate service.” Adding modifiers for the side of service (RT or LT), using the modifier 59 for “distinct service,” and using names of nerves in the claim are useful ways to improve “clean claim” processing (see Fig. 7-2). Some payers will still request a copy of the report, however. The CPT codes reported for Figure 7-2 are in Table 7-1.
According to the Centers for Medicare and Medicaid Services (15), nerve conduction testing codes are among the most frequently used codes, ranking in the top 200 codes used in frequency in 2004. Sensory nerve conduction (95904) was used 2.8 million times, motor nerve conduction with F-wave (95903) 1.6 million, and motor nerve conduction (95900) 1.4 million times that year. The total allowed charges on these three codes exceeded $300 million in 2004, so consultants can expect
P.139

P.140

P.141

continued scrutiny of this cost and should use these procedures always and only when they will benefit the patient.
Figure 7-3 • Report of an EMG examination including display of nerve conduction response waveforms, which facilitates understanding of the results as well as improving the ability to reinterpret the results or compare them to additional studies at a later time. Report of an EMG examination including display of nerve conduction response waveforms, which facilitates understanding of the results as well as improving the ability to reinterpret the results or compare them to additional studies at a later time.
Table 7-1 CPT Coding for Billing Purposes Documented by the Report in Figure 7-2
CPT® | Units of Service | Description
Code
95863 | 1 | 3 extremity EMG
95900-59 | 1 | Motor nerve conduction (LT Peroneal)
95903-RT | 1 | Motor nerve conduction with F-wave (RT Peroneal)
95903-LT | 1 | Motor nerve conduction with F-wave (LT Tibial)
95903-RT | 1 | Motor nerve conduction with F-wave (RT Ulnar)
95904 | 1 | Sensory nerve conduction
To avoid rejection because of duplicate codes, many offices employ the modifiers “RT” and “LT” to clarify that a nerve was studied separately on both sides, or the modifier “59” to designate a distinct service. In this example, the use of the modifier “59” helps to avoid confusion about whether the 95900 should be “bundled” with one of the 95903 claims. Including the name of each nerve in the detail of the bill often facilitates processing of the claim. Our office does not use modifier “50” to designate bilateral testing. Note that since three of the four motor nerve conduction studies included the F wave, only one unit of 95900 is charged.
Information Content
All reports must clearly identify the patient by name, date of birth, and local registration number (which should not be the U.S. Social Security Number). In practice, the referring physician's name is an added identifier, as well as being an important contact regarding the patient.
Many practitioners include a listing of their laboratory's normal reference values for the common tests performed. We do not recommend this approach, since a number of factors can influence the relevance of these values in an individual patient. This can lead to inappropriate reinterpretation of the data by those who were not present at its collection and who fail to appreciate the modifying factors. Among others, the factors can include age, height, weight, temperature, and, most importantly, considerations of comparing the results with others from the same patient, including contralateral recordings. For example, a median response from the left median motor nerve study recorded at the abductor pollicis brevis might be 7 mV and considered normal in amplitude, but when compared to the contralateral study showing 19 mV it would be considered small, since it is less than 50%. Temperature effects are often easy to discern, since only cooling causes the combination of slowed conduction (prolonged latency) in association with increased amplitude and duration; if only latency times are reported without temperature measures, we are left to worry about temperature-related errors, leading to misdiagnosis.
The EMG report should include an interpretation or discussion section. This summary should identify each abnormal test result and place each in the context of the other test findings as well as the clinical condition of the patient. A hallmark of an accurately performed group of measurements is that the findings are internally consistent and deviations from this consistency should be explained in relation to the unusual pathology present. The report should then build a rational argument to support a single diagnosis supported independently by more than one finding during the evaluation. In an unusual case, the presentation will be of a single EMG abnormality, and this usually results in some uncertainty as to both the accuracy of the result and the diagnosis. Equally rare is the new finding of two independent disease processes in one person, and these unusual situations certainly lead to the need for some special testing.
P.142

The discussion will relate the findings to the anatomic and physiologic correlates of the disease or injury. Anatomic variation will influence the interpretation of the findings, and these variations need to be explained clearly, especially when they are the cause for added test procedures.
In some cases the patient's ability to tolerate the testing will affect the choice of procedures and modify the interpretation because of missing data. Identification of these situations should be reported, as well as guidance in proceeding with other testing or repeat electrodiagnostic testing with special preparation needed, such as sedation or analgesia. Comments should also be made about other local factors that might influence the results, such as temperature, skin abnormalities, and height and weight, if there is deviation from the usual range of values that influences the interpretation.
The concluding impression should include the electrophysiologic diagnosis as well as the most likely clinical diagnosis (or the refined differential diagnosis) after taking into account all of the available clinical information. A concluding comment may be used to indicate whether addition EMG testing in the future is recommended.
Example Reports
The report of the electrodiagnostic medicine consultation in Figure 7-2 demonstrates appropriate content, including the demographic data, except that the Social Security Number should not be included. A focused patient history and clinical examination is included, which leads to the appropriate testing sequence. Data are presented in clear tables, a point made especially important when testing is this extensive. Muscle names and their innervations are included in tables, although it is recommended that “quadriceps” be replaced with the more specific “vastus medialis” as appropriate. The use of terms that imply diagnosis such as “neuropathic” is also to be avoided, and the diagnostic interpretations should be left to the discussion and impression sections at the end. Nerve stimulation and recording sites are included and all relevant parameters are reported with notations about abnormality. The listing of normal reference values in the tables is discouraged, since these apply to a broad range of the population and could encourage overinterpretation by someone unfamiliar with the testing situation.
Figure 7-3 shows a report of a new, focal injury complicating a longstanding neuromuscular problem. The patient had been the subject of numerous previous EMG studies and it was not necessary to extensively redocument her polio at this time, so this receives only passing mention in the discussion. The report adds the nerve stimulation response waveforms to the tabulated data, which is a desirable format if space is not constrained. Previously our EMR could not contain figures, for example, but that has now been corrected. One should honestly show the problems of shock artifact and other situations in which measurements may be subject to inaccuracy. More importantly, the visual picture of the severity of the problem improves the understanding of the numeric data. Note that the median sensory peak latency from digit 3 with wrist stimulation at 14 cm is considered abnormal because it is more than 0.5 ms greater than the comparable ulnar response, even though its value is below the upper limit of the population normal of 3.7 ms.
Common Errors in Reports
A common error in EMG reporting is the diagnosis of multiple nerve root injuries rather than properly refining the conclusion to a single nerve root. The problem is found in both lumbar and cervical radiculopathy studies. The problem sometimes appears to be in relating the spinal anatomy to the nerves. For example, the disk between the fourth and fifth lumbar vertebrae is correctly termed the L4-5 disk. However, the nerve roots exiting the spine at this level are the right and left L4 nerves. The term “L4-5 nerve root” is an incorrect term (16). In most cases a careful evaluation of the muscles in the various myotomes will allow the diagnosis to be located to a single root with high reliability, and this specificity of the report will serve the interests of the patient as the EMG result is considered with imaging studies and the full clinical picture.
Another problem with EMG reports in the area of nerve root injury is the examination of the paraspinal musculature. The table of data resulting
P.143

from study of this muscle group should not make reference to motor unit potentials or recruitment but rather should be confined to insertional and resting activity (5,14). The complex muscle layer anatomy of the paraspinal musculature and the difficulty producing controlled activation of these muscles have made it impossible to develop a reference database of normal values for motor unit configurations and amplitudes. In addition, many patients with back and neck pain will not tolerate this procedure, and it has been reported in association with injury to the muscles and hematoma (10).
Reports often mention the needle EMG or nerve conduction study of the opponens pollicis muscle (17). This muscle is almost completely covered by the abductor pollicis brevis muscle and is very difficult and painful to investigate; the name is likely being used inappropriately when the APB has actually been investigated. It is very infrequent that these muscles, either the APB or opponens, need to be studied.
References
1. Elixhauser A, Pancholi M, Clancy CM. Using the AHRQ quality indicators to improve health care quality. Joint Commission Journal on Quality and Patient Safety 2005;31:533–538.
2. Monga T. Guidelines for the establishment of a quality assurance program in an electrodiagnostic laboratory. Muscle Nerve 1999;22:S33–S39.
3. American Association of Electrodiagnostic Medicine. The scope of electrodiagnostic medicine. Muscle Nerve 1999;22:S5–S12.
4. Dillingham TR, Pezzin LE. Underrecognition of polyneuropathy in persons with diabetes by nonphysician electrodiagnostic services providers. Am J Phys Med Rehabil 2005;84:399–406.
5. Dillingham TR, Lauder TD, Andary M, et al. Identifying lumbosacral radiculopathies: an optimal electromyographic screen. Am J Phys Med Rehabil 2000;79:496–503.
6. Wilbourn AJ, Aminoff MJ. AAEM mini-monograph #32: the electrodiagnostic examination in patients with radiculopathies. Muscle Nerve 1998;21:1612–1631.
7. Lauder TD, Dillingham TR, Andary M, et al. Effect of history and physical exam in predicting electrodiagnostic outcome with suspected lumbosacral radiculopathy. Am J Phys Med Rehabil 2000;79:60–68.
8. England JD, Gronseth GS, Franklin G, et al. Distal symmetrical polyneuropathy: a definition for clinical research. Arch Phys Med Rehabil 2005;86:167–174.
9. Al-Sheklee A, Shapiro BE, Preston DC. Iatrogenic complications and risks of nerve conduction studies and needle electromyography. Muscle Nerve 2003;27:517–526.
10. Caress JB, Rutkove SB, Carlin M, et al. Paraspinal muscle hematoma after electromyography. Neurology 1996;47:269–272.
11. Jablecki CK, Busis NA, Brandstater MA, et al. Reporting the results of needle EMG and nerve conduction studies: an educational report. Muscle Nerve 2005;32:682–685.
12. American Association of Electrodiagnostic Medicine. Glossary of terms in electrodiagnostic medicine. Muscle Nerve 2001;24(suppl 10):S5–S28.
13. American Association of Electrodiagnostic Medicine. Practice parameter for electrodiagnostic studies in carpal tunnel syndrome. Muscle Nerve 1999;22:S141–S143.
14. Dillingham TR, Lauder TD, Andary M, et al. Identification of cervical radiculopathies: optimizing the electromyographic screen. Am J Phys Med Rehabil 2001;80:84–91.
15. CMS. Part B Physician/Supplier National Data: CY2004, Top 200 Level I Current Procedural Terminology (HCPCS/CPT) Codes. Available at: http://www.cms.hhs.gov/MedicareFeeforSvcPartsAB/Downloads/LEVEL1SERV04.pdf. Accessed March 25, 2006.
16. Iverson C, Flanagin A, Fontanarosa PB, et al. AMA manual of style, 9th ed. Philadelphia: Lippincott Williams & Wilkins, 1998:437–443.
17. Johnson EW, Fallon TJ, Wolfe CV. Errors in EMG reporting. Arch Phys Med Rehabil 1976;57: 30–32.


> Table of Contents > II - Technical Aspects of EMG > Chapter 8 - Pictorial Guide to Muscles and Surface Anatomy
Chapter 8
Pictorial Guide to Muscles and Surface Anatomy
Henry L. Lew
Su-Ju Tsai
Table 8-1 Masseter (Fig. 8-1)

Figure 8-1 • Masseter muscle 		Innervation Mandibular division of the trigeminal nerve (cranial nerve V), mesencephalon
Origin | Lower and medial aspect of the zygomatic arch
Insertion | Lateral aspect of the mandibular ramus
Action | Elevation of the mandible for mastication
Position | Supine with the head turned to the other side or lateral decubitus
Activation | Teeth clenching
Needle placement | This muscle is midway between the angle of the jaw and the temporomandibular joint.
Notes
  1. Needle is held at oblique angle of 20 degrees from the skin. Muscles are too thin for perpendicular insertion.
  2. Motor unit potentials are smaller in both amplitude and duration than those seen in limb muscles.
Table 8-2 Temporalis (Fig. 8-2)
Figure 8-2 • Temporalis | Innervation | Deep temporal nerve—mandibular division of the trigeminal nerve (cranial nerve V), mesencephalon
 | Origin | Bony floor of the temporal fossa and the deep surface of the temporal fascia
 | Insertion | Coronoid process and anterior border of the ramus of the mandible
 | Action | Elevation and retraction of the mandible
 | Position | Supine with the head turned to the other side or lateral decubitus
 | Activation | Teeth clenching
 | Needle placement | Vertically above its insertion at the mandible, insert 1–2 cm below the skull ridge from which it arises. Palpate temporal artery to avoid.
 | Notes | See notes in Table 8-1.
Table 8-3 Auricularis Posterior (Fig. 8-3)
Figure 8-3 • Auricularis posterior | Innervation | Facial nerve (cranial nerve VII), pons
 | Origin | Mastoid process
 | Insertion | Cartilage of the ear
 | Action | Retraction of the earlobe
 | Position | Supine with the head turned to the other side or lateral decubitus
 | Needle placemen | Posterior to the midpoint of the ear; can be absent and some patients cannot activate voluntarily
 | Notes | See notes in Table 8-1.
Table 8-4 Frontalis (Fig. 8-4)
Figure 8-4 • Frontalis | Innervation | Temporal branch of the facial nerve (cranial nerve VII), pons
 | Origin | Frontal skin and superficial fascia of the eyebrow
 | Insertion | Epicranial aponeurosis
 | Action | Raise the eyebrows
 | Position | Supine
 | Activation | Raise the eyebrows or look upward.
 | Needle placement | The frontalis muscle is 5 cm above the eyebrow, superior to most of the wrinkles on the forehead that it makes.
 | Notes | See notes in Table 8-1.
Table 8-5 Orbicularis Oculi (Fig. 8-5)
Figure 8-5 • Orbicularis oculi | Innervation | Temporal and zygomatic branches of the facial nerve (cranial nerve VII), pons
 | Origin | Medial palpebral ligament and adjacent bones
 | Insertion | Lateral palpebral raphe and adjacent tissues
 | Action | Closure of the eyelids and dilatation of the lacrimal sac
 | Position | Supine
 | Activation | Close eyes, resist opening.
 | Needle placement | Palpate the margin of the orbital fossa, and insert the needle in 20° lateral to the margin. Direct the needle to avoid the eyeball.
 | Notes | See notes in Table 8-1.
Table 8-6 Nasalis (Fig. 8-6)
Figure 8-6 • Nasalis | Innervation | Buccal branch of the facial nerve (cranial nerve VII), pons
 | Origin | Maxilla
 | Insertion | Ala of the nose
 | Action | Widening of the nasal aperture
 | Position | Supine
 | Activation | Deep inspiration through the nostril
 | Needle placement | Study this muscle just below the bone–cartilage junction of the nose.
 | Notes | See notes in Table 8-1.
Table 8-7 Mentalis (Fig. 8-7)
Figure 8-7 • Mentalis | Innervation | Mandibular branch of the facial nerve (cranial nerve VII), pons
 | Origin | Mandible
 | Insertion | Skin on the chin
 | Action | Protrusion of the lower lip
 | Position | Supine
 | Activation | Protrude the lower lip; “pucker.”
 | Needle placement | Just above the corners of the anterior jaw
 | Notes | See notes in Table 8-1.
Table 8-8 Orbicularis Oris (Fig. 8-8)
Figure 8-8 • Orbicularis oris | Innervation | Buccal and mandibular branches of the facial nerve (cranial nerve VII), pons
 | Origin | Encircling fibers from the deep surface of the skin, the buccinator
 | Insertion | Skin and mucous membrane lining the inner surface of the lips
 | Action | Compressing the lips together
 | Position | Supine
 | Activation | Lip pucker
 | Needle placement | This is the deepest-lying of the facial muscles; insert just lateral to mouth angle, with 30° angle for deeper penetration.
 | Note | See notes in Table 8-1.
Table 8-9 Sternocleidomastoid (Fig. 8-9)
Figure 8-9 • Sternocleidomastoid | Innervation | Spinal accessory nerve (cranial nerve XI) and the anterior rami of the C2 and C3 nerves, medulla
 | Origin | Upper portion of the sternum and the medial third of the upper surface of the clavicle
 | Insertion | Mastoid process and lateral portion of the superior nuchal line of the occipital bone
 | Action | Tilting of the head to the same side, and turning the chin to the opposite side
 | Position | Supine
 | Activation | Rotate the head to opposite side.
 | Needle placement | Midway between the mastoid and the clavicle; pinch muscle and lift to avoid penetrating too deeply.
Table 8-10 Trapezius (Fig. 8-10)
Figure 8-10 • Trapezius | Innervation | Spinal accessory nerve (cranial nerve XI), C3 and C4 cervical nerves, medulla
 | Origin | External occipital protuberance, ligamentum nuchae, and spinous processes of the C7 and T1–T12 vertebrae
 | Insertion | Lateral third of the clavicle, the acromion, and the spine of the scapula
 | Action | Adduction and rotation (elevating the acromion) of the scapula
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Shrug shoulders.
 | Needle placement | Draw a line from the C7 spinous process to the acromion and insert in the center of this line.
Table 8-11 Tongue (Fig. 8-11)
Figure 8-11 • Tongue | Innervation | Hypoglossal nerve (cranial nerve XII), medulla
 | Origin | Superior genial spine of the mandible
 | Insertion | Inferior portion of the tongue blending with other tongue muscles
 | Action | Protrusion and lateral movement of apex of the tongue
 | Position | Supine with the head turned to the other side
 | Activation | Tongue protrusion or contralateral movement
 | Needle placement | Insert vertically upward 1 cm posterior to the (posterior) edge of the mental portion of the mandible and 1 cm from center.
Table 8-12 Diaphragm (Fig. 8-12)
Figure 8-12 • Diaphragm | Innervation | Phrenic nerve: C3, C4, C5
 | Origin | Lower six ribs, internal surface of xiphoid process, medial and lateral arcuate ligaments from transverse processes of L1 and L2 vertebrae
 | Insertion | Central tendon of the diaphragm
 | Action | Inspiration (depression of the diaphragm)
 | Position | Supine
 | Activation | Rapid inspiration with pursed lips for resistance
 | Needle placement | From the costal margin, palpate the intercostal space below the 9th rib. Insert the needle perpendicular to the skin 1 cm lateral to the anterior articulation and close to the superior edge of the 10th rib. Keep amplifier on and observe the intercostal muscle EMG activity and the respiratory pattern. Penetrate deeper with the needle reaching the diaphragm, which is active only on inspiration. Note: For COPD patients with a depressed diaphragm at rest, insert the needle below the costal margin in the angle between the xiphoid process and the rib.
Table 8-13 Levator Scapulae (Fig. 8-13)
Figure 8-13 • Levator scapulae | Innervation | Dorsal scapular nerve, branches from C3 and C4
 | Origin | Transverse processes of atlas, axis, C3, and C4
 | Insertion | Medial border of the scapula, superior to the root of the spine
 | Action | Elevation of the scapula
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Shrug shoulder.
 | Needle placement | Insert into the muscle above the medial-superior aspect of the scapula and activate with elevation of the shoulder.
 | Note | When activating muscles for motor unit evaluation, use isometric contraction.
Table 8-14 Rhomboid Major (Fig. 8-14)
Figure 8-14 • Rhomboid major | Innervation | Dorsal scapular nerve—C5
 | Origin | Spinous processes of the T2–T5 vertebrae
 | Insertion | Medial border of the scapula, inferior to the spine
 | Action | Adduction, retraction, and rotation of the scapula (acromion down)
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Retraction (adduction) of the scapula
 | Needle placement | Just medial to the inferior third of the scapula; this is a “keep-amplifier-on” muscle studied with retraction of the scapula.
 | Note | “Keep-amplifier-on” refers to switching on the preamplifier with the needle tip in the dermis or subcutaneous layers. The tip is slowly advanced until the needle enters the muscle. This avoids accidental penetration through the intercostal space.
Table 8-15 Rhomboid Minor (Fig. 8-15)
Figure 8-15 • Rhomboid minor | Innervation | Dorsal scapular nerve—C5
 | Origin | Spinous processes of the C7 vertebra and the T1 vertebra
 | Insertion | Medial border of the scapula at the base of the spine of the scapula
 | Action | Adduction, retraction, and elevation of the scapula
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Retraction of the scapula
 | Needle placement | Immediately medial to the scapular spine, this is studied with retraction-elevation of the scapula as a “keep-amplifier-on” muscle.
 | Note | See notes in Table 8-14.
Table 8-16 Serratus Anterior (Fig. 8-16)
Figure 8-16 • Serratus anterior | Innervation | Long thoracic nerve—C5, C6, C7
 | Origin | Anterior and upper surfaces of the upper eight to nine ribs
 | Insertion | Anterior surface of the medial border of the scapula
 | Action | Abduction and protraction of the scapula
 | Position | Lateral decubitus or supine
 | Activation | Forward flexion or protraction of shoulder
 | Needle placement | Palpating ribs 6 and 7 in the mid-axillary line will show this muscle, which protracts the scapula. Place fingers in the intercostal spaces while you insert the needle toward the rib between the fingers.
Table 8-17 Supraspinatus (Fig. 8-17)
Figure 8-17 • Supraspinatus | Innervation | Suprascapular nerve—upper trunk—C5, C6
 | Origin | Supraspinous fossa of the scapula
 | Insertion | Greater tubercle of the humerus
 | Action | Abduction and external rotation of the shoulder
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Abduction or external rotation of the shoulder
 | Needle placement | Just above the spine of the scapula and 2 cm from its medial border. Avoid the narrow lateral half of the scapula, which overlies apical lung tissue. By inserting the needle down to the bone, one is assured of passing through the trapezius completely.
Table 8-18 Infraspinatus (Fig. 8-18)
Figure 8-18 • Infraspinatus | Innervation | Suprascapular nerve—upper trunk—C5, C6
 | Origin | Infraspinous fossa of scapula
 | Insertion | Greater tubercle of the humerus
 | Action | External rotation of the shoulder
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Externally rotate the shoulder.
 | Needle placement | Halfway between the inferior angle of the scapula and its spine, insert the needle 3 cm from the medial edge of the bone.
Table 8-19 Teres Major (Fig. 8-19)
Figure 8-19 • Teres major | Innervation | Lower subscapular nerve—posterior cord—posterior division—upper trunk—C5, C6
 | Origin | Lower third lateral border of the scapula
 | Insertion | Medial lip of bicipital groove of the humerus
 | Action | Adduction, extension, and internal rotation of the arm
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Internally rotate the shoulder.
 | Needle placement | Along the lateral scapula, 2–3 cm above the inferior angle. This is a “keep-amplifier-on” muscle so that you do not pass through it.
 | Note | See notes in Table 8-14.
Table 8-20 Pectoralis Major—Clavicular Head (Fig. 8-20)
Figure 8-20 • Pectoralis major—clavicular head | Innervation | Lateral pectoral nerve—lateral cord—anterior division—upper trunk—C5, C6
 | Origin | Sternal half of the clavicle
 | Insertion | Lateral lip of the bicipital groove of the humerus
 | Action | Adduction, flexion, and internal rotation of the shoulder
 | Position | Supine or sitting
 | Activation | Internally rotate the shoulder.
 | Needle placement | Study can be done lateral with shoulder externally rotated to extend and expose the muscle. Insert medial to the neck of the humerus. Alternatively, insert just below the middle of the clavicle.
Table 8-21 Biceps Brachii (Fig. 8-21)
Figure 8-21 • Biceps brachii | Innervation | Musculocutaneous nerve—lateral cord—anterior division—upper trunk—C5, C6
 | Origin | Long head: supraglenoid tuberosity of the scapula Short head: tip of coracoid process of the scapula
 | Insertion | Bicipital tuberosity of the radius
 | Action | Supination of the forearm and elbow flexion
 | Position | Supination of the forearm (elbow flexion preferentially activates brachialis)
 | Activation | Supination of the forearm
 | Needle placement | Insert into middle of superficial muscle belly. Fully supinate the forearm to bring this muscle anterior.
Table 8-22 Brachialis (Fig. 8-22)
Figure 8-22 • Brachialis | Innervation | Musculocutaneous nerve—lateral cord—anterior division—upper trunk—C5, C6
 | Origin | Lower two thirds of anterior surface of the humerus
 | Insertion | Anterior aspect of coronoid process and tuberosity of the ulna
 | Action | Flexion of the elbow
 | Position | Pronation and extension of the forearm, supine
 | Activation | Flex the elbow.
 | Needle placement | This is the primary muscle for elbow flexion. Approach from lateral at the distal third of the arm.
Table 8-23 Coracobrachialis (Fig. 8-23)
Figure 8-23 • Coracobrachialis | Innervation | Musculocutaneous nerve—lateral cord—anterior division—upper and middle trunk—C6, C7
 | Origin | Tip of the coracoid process of the scapula
 | Insertion | Middle of medial border of the humerus
 | Action | Flexion and adduction of the shoulder
 | Position | Arm at side, supine
 | Activation | Flex the shoulder.
 | Needle placement | Insert into the anterior axillary fold. Follow muscle line out from the inferior edge of the coracoid to midhumerus.
Table 8-24 Latissimus Dorsi (Fig. 8-24)
Figure 8-24 • Latissimus dorsi | Innervation | Thoracodorsal nerve—posterior cord—posterior division—upper, middle, and lower trunk—C6, C7, C8
 | Origin | Spinous processes of lower six thoracic vertebrae, all lumber and sacral vertebrae, and posterior iliac crest
 | Insertion | Floor of the bicipital groove of the humerus
 | Action | Adduction, extension, and medial rotation of the shoulder
 | Position | Prone or lateral decubitus, full shoulder flexion
 | Activation | Resist shoulder extension.
 | Needle placement | The posterior axillary fold contains this larger muscle. An anterior approach helps to avoid the lower trapezius.
Table 8-25 Deltoid (Fig. 8-25)
Figure 8-25 • Deltoid | Innervation | Axillary nerve (posterior and anterior branches)—posterior cord—posterior division—upper trunk—C5, C6
 | Origin | Lateral third of the clavicle, upper aspect of acromion, and spine of the scapula
 | Insertion | Deltoid tuberosity of the humerus
 | Action | Abduction of the shoulder (assists with flexion and extension)
 | Position | Anterior and middle heads: supine, lateral decubitus, or sitting Posterior head: prone, lateral decubitus, or sitting
 | Activation | Abduct the shoulder (flexion, anterior; extension, posterior).
 | Needle placement | For the anterior head, insert 1 cm lateral to the coracoid process. Insert midway between acromion and the tubercle for the middle head. The posterior head is below the posterior aspect of the glenoid.
 | Note | Posterior branch—posterior head
Table 8-26 Teres Minor (Fig. 8-26)
Figure 8-26 • Teres minor | Innervation | Axillary nerve (posterior branch)—posterior cord—posterior division—upper trunk—C5, C6
 | Origin | Upper two thirds of the lateral border of the scapula
 | Insertion | Greater tubercle of the humerus, capsule of the shoulder joint
 | Action | Adduction and external rotation of the shoulder
 | Position | Prone, lateral decubitus, or sitting
 | Activation | Externally rotate the shoulder.
 | Needle placement | This muscle overlies the upper two thirds of the lateral border of the scapula and the lower portion of the glenohumeral joint.
Table 8-27 Brachioradialis (Fig. 8-27)
Figure 8-27 • Brachioradialis | Innervation | Radial nerve—posterior cord—posterior division—upper trunk—C5, C6
 | Origin | Proximal two thirds of lateral supracondylar ridge of the humerus
 | Insertion | Base of styloid process of the radius
 | Action | Flexion of the forearm elbow
 | Position | Half-pronation of the wrist, elbow flexed
 | Activation | Flex the elbow.
 | Needle placement | Place your thumb into the antecubital space and pinch the muscle lateral to your thumb. Insert 2 cm distal to this point.
Table 8-28 Extensor Carpi Radialis (Fig. 8-28)
Figure 8-28 • Extensor carpi radialis | Innervation | Radial nerve—posterior cord—posterior division—upper and middle trunk—C6, C7
 | Origin | Lower third of lateral supracondylar ridge of the humerus, lateral epicondyle of the humerus, and radial collateral ligament of the elbow
 | Insertion | Extensor carpi radialis longus: posterior aspect of base of the second metacarpal Extensor carpi radialis brevis: posterior aspect of base of the third metacarpal
 | Action | Extension and radial abduction of the wrist
 | Position | Pronation of the forearm
 | Activation | Make a fist (this avoids activation of extensor digitorum).
 | Needle placement | Palpate the muscle adjacent to the brachioradialis on the dorsal forearm and insert one third of the distance from the lateral epicondyle to the wrist.
Table 8-29 Supinator (Fig. 8-29)
Figure 8-29 • Supinator | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—upper trunk—C6, C7
 | Origin | Lateral epicondyle of the humerus, lateral ligament of elbow joint, annular ligament of the radius
 | Insertion | Radial and anterior aspect of upper third of the radius
 | Action | Supination of the forearm
 | Position | Pronation of the forearm
 | Activation | Supinate the forearm.
 | Needle placement | With the forearm pronated to extend this muscle, insert 4 cm distal to the lateral epicondyle and deep (you have gone only a little too far when you hit the bone).
 | * Also known as deep radial nerve.
Table 8-30 Triceps Brachii (Fig. 8-30)
Figure 8-30 • Triceps brachii | Innervation | Radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Long head: infraglenoid tuberosity of the scapula Lateral head: lateral and posterior aspect of the humerus Medial head: lower posterior aspect of the humerus
 | Insertion | Upper posterior aspect of olecranon process of the ulna
 | Action | Extension of the elbow
 | Position | Supine or lateral decubitus, elbow flexed
 | Activation | Extend the elbow.
 | Needle placement | Insert needle into each head as shown in figure. A thick fat pad overlies this muscle, making it much deeper than other muscles of the upper limb.
Table 8-31 Anconeus (Fig. 8-31)
Figure 8-31 • Anconeus | Innervation | Radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Lateral epicondyle of the humerus, posterior ligament of the elbow
 | Insertion | Lateral aspect of the olecranon and posterior aspect of the ulna
 | Action | Extension of the elbow
 | Position | Pronation of the forearm with flexed elbow
 | Activation | Extend the elbow.
 | Needle placement | This muscle lies between the lateral epicondyle and the ulna just below the olecranon. It is the key to separating radial nerve injuries above and below the elbow.
Table 8-32 Extensor Digitorum (Fig. 8-32)
Figure 8-32 • Extensor digitorum | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Common extensor tendon from lateral epicondyle of the humerus, and intermuscular septa
 | Insertion | Radial and posterior aspect of phalanges of the four fingers
 | Action | Extension of the four fingers aids in extension of the wrist
 | Position | Pronation of the forearm with slight flexion of the elbow
 | Activation | Hold digits straight, resist flexion.
 | Needle placement | Between the extensor carpi radialis and the extensor carpi ulnaris. Since needle study is well tolerated, this muscle is frequently chosen for quantitative MUP study and single-fiber EMG.
 | * Also known as deep radial nerve.
Table 8-33 Extensor Carpi Ulnaris (Fig. 8-33)
Figure 8-33 • Extensor carpi ulnaris | Innervation | Posterior interosseous nerve*—posterior cord—posterior division—upper, middle, and lower trunk—C7, C8
 | Origin | Common extensor tendon from lateral epicondyle of the humerus, posterior border of the ulna
 | Insertion | Ulnar aspect of base of the fifth metacarpal
 | Action | Extension and adduction of the wrist
 | Position | Pronation of the forearm
 | Activation | Extend the wrist with ulnar deviation.
 | Needle placement | The extensor carpi ulnaris is immediately dorsal to the ulna at the proximal third of the forearm.
 | * Also known as deep radial nerve.
Table 8-34 Abductor Pollicis Longus (Fig. 8-34)
Figure 8-34 • Abductor pollicis longus | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Posterior aspect of the ulna, interosseous membrane, and middle third of posterior aspect of the radius
 | Insertion | Radial aspect of base of the first metacarpal
 | Action | Long abduction of the thumb and the wrist
 | Position | Pronation of the forearm
 | Activation | Abduct the thumb in palmar plane.
 | Needle placement | Midforearm in the dorsum, this is a deep-lying muscle; pass by the tendon of the extensor carpi radialis.
 | * Also known as deep radial nerve.
Table 8-35 Extensor Pollicis Longus (Fig. 8-35)
Figure 8-35 • Extensor pollicis longus | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Middle third of the ulna and interosseous membrane
 | Insertion | Base of the distal phalanx of the thumb
 | Action | Extension of the distal phalanx of the thumb
 | Position | Pronation of the forearm
 | Activation | Extend thumb interphalangeal joint.
 | Needle placement | This muscle lies between the extensor indicis proprius and the abductor pollicis longus, midlength of forearm.
 | * Also known as deep radial nerve.
Table 8-36 Extensor Pollicis Brevis (Fig. 8-36)
Figure 8-36 • Extensor pollicis brevis | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Posterior aspect of the radius and interosseous membrane
 | Insertion | Base of the metacarpophalangeal joint of the thumb
 | Action | Extension of the proximal phalanx of the thumb
 | Position | Pronation of the forearm
 | Activation | Extend thumb at the metacarpophalangeal joint.
 | Needle placement | In the distal-third segment of the dorsal forearm, this muscle overlies the radius.
 | * Also known as deep radial nerve.
Table 8-37 Extensor Indicis Proprius (Fig. 8-37)
Figure 8-37 • Extensor indicis proprius | Innervation | Posterior interosseous nerve*—radial nerve—posterior cord—posterior division—middle and lower trunk—C7, C8
 | Origin | Posterior aspect of lower half of ulna
 | Insertion | Dorsum of the proximal phalanx of the index finger
 | Action | Extension of the metacarpophalangeal joint of the index finger
 | Position | Pronation of the forearm
 | Activation | Extend the index finger.
 | Needle placement | At the distal third of the ulna on its dorsoradial surface. This is the most distal motor branch of the radial nerve, so it is an important muscle to test for a radial nerve injury.
 | * Also known as deep radial nerve.
Table 8-38 Pronator Teres (Fig. 8-38)
Figure 8-38 • Pronator teres | Innervation | Median nerve—lateral cord—anterior division—upper and middle trunk—C6, C7
 | Origin | Humeral head: common flexor tendon from medial epicondyle of the humerus Ulnar head: medial aspect of coronoid process of the ulna
 | Insertion | Middle of radial aspect of the radius
 | Action | Pronation of the forearm, assists with elbow flexion
 | Position | Supination of the forearm
 | Activation | Resist pronation of forearm.
 | Needle placement | Draw a line from the medial epicondyle, which intersects the sagittal plane at 45° and crosses the forearm. Insert at the center of this line. This is the most superficial of the volar muscles.
Table 8-39 Flexor Carpi Radialis (Fig. 8-39)
Figure 8-39 • Flexor carpi radialis | Innervation | Median nerve—lateral cord—anterior division—upper and middle trunk—C6, C7
 | Origin | Common flexor tendon from medial epicondyle of the humerus
 | Insertion | Base of the second and third metacarpals
 | Action | Flexion and abduction of the wrist
 | Position | Supination of the forearm
 | Activation | Wrist flexion with radial deviation
 | Needle placement | Draw a line from the medial epicondyle of the humerus to the radial styloid. Measure one third of the distance along this line from the elbow to the needle insertion point.
Table 8-40 Palmaris Longus (Fig. 8-40)
Figure 8-40 • Palmaris longus | Innervation | Median nerve—lateral and medial cord—anterior division—middle and lower trunk—C7, C8
 | Origin | Common flexor tendon from medial epicondyle of the humerus
 | Insertion | Flexor retinaculum and palmar aponeurosis
 | Action | Flexion of the wrist
 | Position | Supination of the forearm
 | Activation | Flex the wrist.
 | Needle placement | Deep to the flexor carpi radialis site
Table 8-41 Flexor Digitorum Superficialis (Fig. 8-41)
Figure 8-41 • Flexor digitorum superficialis | Innervation | Median nerve—lateral and medial cord—anterior division—middle and lower trunk—C8, T1
 | Origin | Humeral head: common flexor tendon from medial epicondyle of the humerus Ulnar head: coronoid process of the ulna Radial head: oblique line of the radius
 | Insertion | Palmar surfaces of bases of middle phalanx of all four fingers
 | Action | Flexion metacarpophalangeal and proximal interphalangeal joints of all four fingers; aids in flexing wrist and forearm
 | Position | Supination of the forearm
 | Activation | Flex the proximal interphalangeal joints of fingers.
 | Needle placement | Locate needle site at the middle- to distal- third level of the forearm, avoiding the wrist flexors.
Table 8-42 Flexor Pollicis Longus (Fig. 8-42)
Figure 8-42 • Flexor pollicis longus | Innervation | Anterior interosseous nerve—median nerve—lateral and medial cords—anterior division—middle and lower trunk—C7, C8
 | Origin | Volar aspect of radius, adjacent interosseous membrane, and medial border of coronoid process of the ulna
 | Insertion | Base of distal phalanx of the thumb on palmar aspect
 | Action | Flexion of the interphalangeal joint of the thumb
 | Position | Supination of the forearm
 | Activation | Flex the thumb's interphalangeal joint.
 | Needle placement | At the junction of the middle- and distal-third segments of the forearm, immediately anterior to the radius. Insert needle from the lateral direction to avoid the radial artery. This is a very good muscle to study motor units and recruitment, since the average person has skillful control of the distal thumb.
Table 8-43 Pronator Quadratus (Fig. 8-43)
Figure 8-43 • Pronator quadratus | Innervation | Anterior interosseous nerve—median nerve—lateral and medial cords—anteriordivision—middle and lower trunk—C7, C8
 | Origin | Distal fourth of anterior aspect of the ulna
 | Insertion | Distal fourth of radial border on anterior aspect of the radius
 | Action | Pronation of the forearm
 | Position | Pronation of the forearm
 | Activation | Pronate the forearm.
 | Needle placement | Approach the pronator quadratus from a dorsal approach. Three centimeters proximal to the ulnar styloid and midway between the radius and the ulna. Feel for the penetration of the interosseous membrane.
Table 8-44 Abductor Pollicis Brevis (Fig. 8-44)
Figure 8-44 • Abductor pollicis brevis | Innervation | Median nerve—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Flexor retinaculum, scaphoid, and trapezium
 | Insertion | Radial aspect of the base of the proximal phalanx of the thumb
 | Action | Thumb short abduction
 | Position | Supination of the hand
 | Activation | “Post” thumb perpendicular to plane of palm or pinch tip-to-tip with little finger.
 | Needle placement | Draw a line from the center of the distal wrist crease to the lateral edge of the first metacarpophalangeal joint. The center of this line is the motor point/center of the abductor pollicis brevis. Insert slightly lateral.
Table 8-45 Opponens Pollicis (Fig. 8-45)
Figure 8-45 • Opponens pollicis | Innervation | Median nerve—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Trapezium and flexor retinaculum
 | Insertion | Whole radial surface of the first metacarpal bone
 | Action | Thumb opposition
 | Position | Supination of the forearm
 | Activation | Oppose the thumb.
 | Needle placement | Deep and slightly media to the abductor pollicis brevis; differentiating the two muscles is difficult.
Table 8-46 Lumbricals (Fig. 8-46)
Figure 8-46 • Lumbricals | Innervation | The radial two lumbricals: median nerve—medial cord—anterior division—lower trunk—C8, T1 The ulnar two lumbricals: deep palmar branch—ulnar nerve—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Radial aspect of tendons of flexor digitorum profundus
 | Insertion | Radial lateral band of the dorsal digital expansion of the medial four fingers
 | Action | Flexion of the metacarpophalangeal joints and extension of the interphalangeal joints in the four fingers
 | Position | Supination of the hand, fingers extended
 | Activation | Extend proximal interphalangeal joint.
 | Needle placement | Lumbricals lie medial to the heads of the metacarpals. Use the distal palmar crease(s) as a guide, as these muscles lie under this crease.
Table 8-47 Pectoralis Minor (Fig. 8-47)
Figure 8-47 • Pectoralis minor | Innervation | Medial pectoral nerve—medial cord—anterior division—middle and lower trunk—C7, C8
 | Origin | Anterior aspect of the third to fifth ribs
 | Insertion | Coracoid process of the scapula
 | Action | Depression and protraction of the shoulder
 | Position | Supine or sitting
 | Activation | Shoulder depression
 | Needle placement | Palpate the third or fourth rib in the midclavicular line. Keep your finger in the intercostal space and insert the needle toward the bone to avoid intercostal penetration.
Table 8-48 Pectoralis Major—Sternocostal Head (Fig. 8-48)
Figure 8-48 • Pectoralis major—sternocostal head | Innervation | Medial pectoral nerve—medial cord—anterior division—middle and lower trunk—C7, C8
 | Origin | Anterior aspect of the sternum and cartilages of the upper six ribs
 | Insertion | Lateral lip of the bicipital groove of the humerus
 | Action | Adduction, flexion, and internal rotation of the shoulder
 | Position | Supine or sitting
 | Activation | Flex or internally rotate the shoulder.
 | Needle placement | This muscle is easiest to identify as the lower-medial edge of the anterior axillary fold.
Table 8-49 Flexor Digitorum Profundus (Fig. 8-49)
Figure 8-49 • Flexor digitorum profundus | Innervation | Digits II, III: anterior interosseous nerve—median nerve—medial cord—anterior division—middle and lower trunk—C8, T1 Digits IV, V: ulnar nerve—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Anteromedial surface of the ulna, interosseous membrane, and deep fascia of the forearm
 | Insertion | Anterior aspect of the distal phalanges of the medial four fingers
 | Action | Flexion of distal interphalangeal joints of the four fingers
 | Position | Flexion of the elbow with pronation of the forearm
 | Activation | Flex the distal interphalangeal joints of fingers.
 | Needle placement | Always remember that the medial portion of the flexor digitorum profundus muscle is superficial. Insert at the proximal third of the forearm (between the proximal and distal segments) 1 cm from the ulna. Advance needle deep, anterior to ulna, to enter median innervated portion.
Table 8-50 Flexor Carpi Ulnaris (Fig. 8-50)
Figure 8-50 • Flexor carpi ulnaris | Innervation | Ulnar nerve—medial cord—anterior division—lower trunk—C7, C8, T1
 | Origin | Humeral head: common flexor tendon from medial epicondyle of the humerus Ulnar head: olecranon and dorsal border of the ulna
 | Insertion | Anterior aspect of pisiform, hook of hamate, and base of the fifth metacarpal
 | Position | Flexion of the wrist aids in adduction of wrist and flexion of the forearm.
 | Position | Supination of the forearm
 | Activation | Wrist flexion with ulnar deviation
 | Needle placement | With the forearm fully supinated, palpate the greatest medial prominence of the middle to proximal third of the forearm.
Table 8-51 Abductor Digiti Minimi (Fig. 8-51)
Figure 8-51 • Abductor digiti minimi | Innervation | Ulnar nerve (hypothenar branch)—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Tendon of the flexor carpi ulnaris and pisiform
 | Insertion | Ulnar aspect of the base of the proximal phalanx of the little finger
 | Action | Abduction of the little finger
 | Position | Supination or pronation of the hand
 | Activation | Abduction of the little finger
 | Needle placement | Ulnar aspect of the fifth metacarpal, at midshaft
Table 8-52 Opponens Digiti Minimi (Fig. 8-52)
Figure 8-52 • Opponens digiti minimi | Innervation | Ulnar nerve (hypothenar branch)—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Flexor retinaculum, hook of hamate
 | Insertion | Ulnar border of the fifth metacarpal
 | Action | Opposition of the little finger
 | Position | Supination of the hand
 | Activation | Opposition of the little finger
 | Needle placement | Deeply inserted toward inner edge of fifth metacarpal bone
Table 8-53 First Palmar Interosseous (Fig. 8-53)
Figure 8-53 • First palmar interosseous | Innervation | Ulnar nerve (deep branch)—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Ulnar aspect of the second metacarpal
 | Insertion | Ulnar aspect of the proximal phalanx of the index
 | Action | Adduction of the index toward the long finger
 | Position | Supination of the hand
 | Activation | Pinch index and long fingers together.
 | Needle placement | Insert at the midshaft level of the metacarpal. This is best palpated from the dorsum. Insert the needle from the palm, just proximal to the palmar crease.
Table 8-54 Adductor Pollicis (Fig. 8-54)
Figure 8-54 • Adductor pollicis | Innervation | Ulnar nerve (deep branch)—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Oblique head: trapezium, trapezoid, capitate, base of the second and third metacarpals Transverse head: palmar aspect of the third metacarpal
 | Insertion | Ulnar side of the base of the proximal phalanx of the thumb
 | Action | Adduction of the thumb
 | Position | Pronation of the hand
 | Activation | Pinch thumb to index.
 | Needle placement | Insert by dorsal approach at the midshaft level of the second metacarpal, radial side; penetrate deep to the first dorsal interosseous.
Table 8-55 First Dorsal Interosseous (Manus) (Fig. 8-55)
Figure 8-55 • First dorsal interosseous (Manus) | Innervation | Ulnar nerve (deep branch)—medial cord—anterior division—lower trunk—C8, T1
 | Origin | Lateral and medial heads arise from adjacent sides of the first and second metacarpal bones.
 | Insertion | Radial side of the proximal phalanx of the index
 | Action | Abduction of the index
 | Position | Half-pronation of the hand
 | Activation | Spread fingers apart.
 | Needle placement | Insert dorsal into the web space close to the second metacarpal and 1 cm distal to its base at the metacarpophalangeal joint.
Table 8-56 Cervical Paraspinal Muscles/Multifidi (Fig. 8-56)
Figure 8-56 • Cervical paraspinal muscles/multifidi | Innervation | Dorsal rami of the cervical spinal nerves
 | Origin | Transverse processes of the cervical vertebrae, two to four segments in superior and medial direction
 | Insertion | Spinous processes of the cervical vertebrae
 | Action | Extension of the neck
 | Position | Neck flexion in lateral decubitus or prone
 | Relaxation | Gentle active flexion of the spine
 | Needle placement | In the cervical and thoracic levels, the initial needle insertion should be perpendicular and 1 cm lateral to the spinous process. Be aware of the need to pass through the trapezius before entering the paraspinal.
 | Note | Motor unit analysis and recruitment are not performed in paraspinal muscles.
Table 8-57 Lumbosacral Paraspinal Muscles/Multifidi (Fig. 8-57)
Figure 8-57 • Lumbosacral paraspinal muscles/multifidi | Innervation | Dorsal rami of the lumbosacral spinal nerves
 | Origin | Transverse processes of the lumbosacral vertebrae, two to four segments in superior and medial direction
 | Insertion | Spinous processes of the lumbosacral vertebrae
 | Action | Extension of the back
 | Position | Round back (kyphosis) in lateral decubitus or prone with pillow under abdomen
 | Relaxation | Tense abdominal muscles (spine flexors).
 | Needle placement | In the lumbar region, the needle should be inserted 2–3 cm lateral to the spinous process since the muscle mass is greater and there is less worry about the needle producing injury with too-deep penetration.
 | Note | See note in Table 8-56.
Table 8-58 Intercostalis—External and Internal (Fig. 8-58)
Figure 8-58 • Intercostalis—external and internal. | Innervation | Anterior division of the spinal nerves—T1–T11
 | Origin | Inferior border of the rib above
 | Insertion | Superior border of the rib below
 | Action | Inspiration
 | Position | Supine
 | Activation | Ask patient to inspire with pursed lips for resistance.
 | Needle placement | The intercostal spaces are best exposed anteriorly. Insert the needle at a low angle (20 degrees from skin) near and parallel to the superior edge of the rib to which you are closest. This angle allows the needle a longer track within this thin muscle. Keep amplifier on and observe respiratory movements.
Table 8-59 Rectus Abdominis (Fig. 8-59)
Figure 8-59 • Rectus abdominis | Innervation | Intercostal nerves—T7–T12
 | Origin | Pubic crest and symphysis pubis
 | Insertion | Xiphoid process and the fifth to seventh costal cartilages
 | Action | Flexion of the trunk
 | Position | Supine
 | Activation | Raise head (flex neck).
 | Needle placement | Palpate the segments of the muscles as you carefully examine for any signs of hernia in this area. There is no need to penetrate deeply, and so there is little chance of hitting the peritoneum.
Table 8-60 External Anal Sphincter (Fig. 8-60)
Figure 8-60 • External anal sphincter | Innervation | Inferior rectal nerve—pudendal nerve—sacral plexus—S2, S3, S4
 | Origin | Coccygeal apex and anococcygeal raphe
 | Insertion | Perineal body
 | Action | Contraction of the anal sphincter
 | Activation | Ask patient to contract the sphincter or tense gluteus maximus.
 | Needle placement | Sphincter: Insert needle at mucocu- taneous junction (the edge of the pink) in each of the four quadrants (anterior/posterior, right/left).
Table 8-61 Gracilis (Fig. 8-61)
Figure 8-61 • Gracilis | Innervation | Obturator nerve—anterior division of lumbar plexus—L2, L3, L4
 | Origin | Lower half of the symphysis pubis and the pubic arch
 | Insertion | Proximal part of medial surface of the tibia, behind the insertion of the sartorius
 | Action | Flexion and internal rotation of the knee, adduction of the thigh
 | Position | Supine with flexion, abduction, and external rotation of the thigh
 | Activation | Flex hip while in external rotation or raise knee in position shown.
 | Needle placement | In the distal third of the medial thigh, this muscle is just anterior to the medial hamstring tendon. This is the most superficial of the adductor muscles.
Table 8-62 Adductor Longus (Fig. 8-62)
Figure 8-62 • Adductor longus | Innervation | Obturator nerve—anterior division of lumbar plexus—L2, L3, L4
 | Origin | Pubic tubercle
 | Insertion | Middle half of medial lip of linea aspera of the femur
 | Action | Adduction and flexion of the hip
 | Position | Supine with abduction of the hip
 | Activation | Adduct the hip, or external rotate and flex hip.
 | Needle placement | Very deep in the proximal thigh, this muscle is found below its origin at the pubis.
Table 8-63 Adductor Magnus (Fig. 8-63)
Figure 8-63 • Adductor magnus | Innervation | Anterior fibers: obturator nerve—anterior division of lumbar plexus—L2, L3, L4, L5 Posterior fibers: tibial portion of sciatic nerve—posterior division of lumbar plexus—L4, L5
 | Origin | Anterior fibers: ischial ramus and inferior pubic ramus Posterior fibers: ischial tuberosity
 | Insertion | Anterior fibers: linea aspera Posterior fibers: adductor tubercle of the femur
 | Action | Adduction and flexion (anterior fibers)/extension (posterior fibers) of the hip
 | Position | Supine with flexion and external rotation of the hip
 | Activation | Adduct the hip.
 | Needle placement | In the abducted thigh, behind the gracilis muscle at the proximal third
Table 8-64 Iliopsoas (Fig. 8-64) (Iliacus and psoas muscles combined near insertion)
Figure 8-64 • Iliopsoas | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Transverse processes and bodies of lumbar vertebrae, iliac crest, iliac fossa, anterior sacroiliac, lumbosacral, iliolumbar ligaments, and ala of the sacrum
 | Insertion | Lesser trochanter of the femur, hip joint capsule, and femoral body
 | Action | Flexion of the hip
 | Position | Supine
 | Activation | Flex the hip.
 | Needle placement | Palpate the anterior superior iliac spine (ASIS) and insert the needle 1 cm medial-inferior to this bony prominence. To reach muscle fibers that are part of the psoas, insert the needle more medial, midway between the pulse of the femoral artery and the ASIS.
Table 8-65 Pectineus (Fig. 8-65)
Figure 8-65 • Pectineus | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Pectineal line of the superior ramus of the pubis
 | Insertion | Proximal portion of the pectineal line of the femur
 | Action | Adduction, flexion, and medial rotation of the hip
 | Position | Supine
 | Activation | Internally rotate the hip.
 | Needle placement | Two to three cm inferior and lateral to the pubic ramus, and 2 cm medial to the femoral artery
Table 8-66 Sartorius (Fig. 8-66)
Figure 8-66 • Sartorius | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Anterior superior iliac spine (ASIS)
 | Insertion | Proximal part of medial surface of the tibia
 | Action | Flexion, abduction, and external rotation of the hip, flexion of the knee
 | Position | Supine, flexion, and external rotation of the hip with flexion of the knee
 | Activation | Flex the knee and hip.
 | Needle placement | The muscle is usually visible below its attachment at the ASIS when the hip is externally rotated and abducted.
Table 8-67 Vastus Medialis (Fig. 8-67)
Figure 8-67 • Vastus medialis | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Distal half of the intertrochanteric line, medial lip of the linea aspera of the femur
 | Insertion | Medial border of the patella, tibial tuberosity by the patellar ligament
 | Action | Extension of the knee
 | Position | Supine
 | Activation | Flex hip, keeping knee straight (lift foot).
 | Needle placement | About 6 cm above the patella; this large muscle is anterior and medial in the thigh.
Table 8-68 Vastus Lateralis (Fig. 8-68)
Figure 8-68 • Vastus lateralis | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Hip joint capsule, intertrochanteric line, greater trochanter, gluteal tuberosity, and linea aspera of the femur
 | Insertion | Lateral border of the patella, tibial tuberosity by the patellar ligament
 | Action | Extension of the knee
 | Position | Supine
 | Activation | Flex hip, keeping knee straight; direct patient to raise heel off table.
 | Needle placement | At a level 8–10 cm proximal to the patella, and anterior and lateral in the thigh
Table 8-69 Rectus Femoris (Fig. 8-69)
Figure 8-69 • Rectus femoris | Innervation | Femoral nerve—posterior division of lumbar plexus—L2, L3, L4
 | Origin | Anterior inferior iliac spine and superior brim of the acetabulum
 | Insertion | Patella and tibial tuberosity by the patellar ligament
 | Action | Flexion of the hip and extension of the knee
 | Position | Supine
 | Activation | Flex the hip and extend the knee; direct patient to raise heel from table.
 | Needle placement | Midway along a line from the anterior superior iliac spine to the patella. The muscle lies below a thick layer of fat in many persons.
Table 8-70 Quadratus Femoris (Fig. 8-70)
Figure 8-70 • Quadratus femoris | Innervation | Nerve to the quadratus femoris—tibial portion of sciatic nerve—anterior division of lumbosacral plexus—L4, L5, S1
 | Origin | Outer part of the ischial tuberosity
 | Insertion | Quadrate tubercle of the femur
 | Action | Adduction and external rotation of the hip
 | Position | Prone or lateral decubitus
 | Activation | Externally rotate the hip.
 | Needle placement | This deep muscle has well-defined bony landmarks. Palpate the ischial tuberosity and the greater trochanter of the femur, and insert the needle halfway between.
Table 8-71 Piriformis (Fig. 8-71)
Figure 8-71 • Piriformis | Innervation | Nerve to the piriformis—S1, S2
 | Origin | Anterior aspect of the sacrum, margin of the greater sciatic foramen, the sacrotuberous ligament
 | Insertion | Superior border of the greater trochanter of the femur
 | Action | External rotation and abduction of the hip
 | Position | Prone or lateral decubitus
 | Activation | Externally rotate the hip.
 | Needle placement | Deep and small, this muscle is difficult to approach. If the posterior inferior iliac spine can be palpated, then insert the needle 1 cm inferior and lateral to that point.
Table 8-72 Gluteus Maximus (Fig. 8-72)
Figure 8-72 • Gluteus maximus | Innervation | Inferior gluteal nerve—posterior division of lumbosacral plexus—L5, S1, S2
 | Origin | Posterior gluteal line, posterior surface of the sacrum and coccyx, sacroiliac joint
 | Insertion | Gluteal tuberosity and linea aspera of the femur, iliotibial tract
 | Action | Extension, adduction, and external rotation of the hip
 | Position | Prone or lateral decubitus
 | Activation | Externally rotate the hip in side-lying position (with hip and knee flexed, raise the knee lateral while keeping the foot down).
 | Needle placement | Palpate the sacroiliac joint, which is this muscle's origin. Insert the needle 1–2 cm lateral to the sacroiliac joint.
Table 8-73 Tensor Fasciae Latae (Fig. 8-73)
Figure 8-73 • Tensor fasciae latae | Innervation | Superior gluteal nerve—posterior division of lumbosacral plexus—L4, L5, S1
 | Origin | Outer lip of the anterior part of iliac crest
 | Insertion | Lateral condyle of the tibia and the iliotibial tract
 | Action | Flexion, abduction, and internal rotation of the hip
 | Position | Supine or lateral decubitus
 | Activation | Internally rotate the hip.
 | Needle placement | The tensor fasciae latae is 3 cm anterior to the greater trochanter of the femur on a line inferior from its origin on the lateral anterior superior iliac spine.
Table 8-74 Gluteus Medius (Fig. 8-74)
Figure 8-74 • Gluteus medius | Innervation | Superior gluteal nerve—posterior division of lumbosacral plexus—L4, L5, S1
 | Origin | Iliac crest, between posterior and anterior gluteal line of the ilium
 | Insertion | Greater trochanter
 | Action | Abduction and internal rotation of the hip
 | Position | Prone or lateral decubitus
 | Activation | Abduct the hip.
 | Needle placement | The muscle is found 3 cm inferior to the midpoint of the iliac crest.
Table 8-75 Biceps Femoris—Short Head (Fig. 8-75)
Figure 8-75 • Biceps femoris—short head | Innervation | Fibular* portion (lateral division) of sciatic nerve—posterior division of lumbosacral plexus—L5, S1, S2
 | Origin | Lateral lip of the linea aspera of the femur, lateral supracondylar line
 | Insertion | Fibular head and lateral condyle of the tibia
 | Action | Flexion of the knee
 | Position | Prone or lateral decubitus
 | Activation | Flex the knee.
 | Needle placement | Four centimeters proximal to the popliteal crease, insert the needle so that the point is deep to the lateral hamstring tendon. Can enter the skin either medial or lateral to the tendon.
 | * Also known as peroneal.
Table 8-76 Tibialis Anterior (Fig. 8-76)
Figure 8-76 • Tibialis anterior | Innervation | Deep fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L4, L5
 | Origin | Lateral condyle and lateral surface of the tibia, anterior interosseous membrane
 | Insertion | Medial and plantar aspect of the medial cuneiform bone and base of the first metatarsal bone
 | Action | Dorsiflexion and inversion of the ankle
 | Position | Supine
 | Activation | Ankle dorsiflexion
 | Needle placement | One third of the distance from the knee (tibial plateau) to the ankle (malleolus) and 1 cm lateral to the tibial crest
Table 8-77 Extensor Digitorum Longus (Fig. 8-77)
Figure 8-77 • Extensor digitorum longus | Innervation | Deep fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Lateral condyle of the tibia, proximal three fourths of anterior surface of the fibula, and anterior interosseous membrane
 | Insertion | Dorsal aspects of middle and distal phalanges of the lateral four toes
 | Action | Extension of metatarsophalangeal joints of the lateral four toes
 | Position | Supine
 | Activation | Extend the toes.
 | Needle placement | One third of the distance from the knee (tibial plateau) to the ankle (malleolus) and 2.5 cm lateral to the tibial crest
Table 8-78 Peroneus Tertius (Fig. 8-78)
Figure 8-78 • Peroneus tertius | Innervation | Deep fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Distal third of anterior surface of the fibula
 | Insertion | Dorsal aspect of the fifth metatarsal bone
 | Action | Dorsiflexion and eversion of the ankle
 | Position | Supine
 | Activation | Dorsiflex and evert the ankle.
 | Needle placement | Just lateral to the extensor hallucis longus, the muscle lies anterior to the fibula in its distal third.
Table 8-79 Extensor Hallucis Longus (Fig. 8-79)
Figure 8-79 • Extensor hallucis longus | Innervation | Deep fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Middle half of anterior surface of the fibula and adjacent interosseous membrane
 | Insertion | Base of the distal phalanx of the great toe
 | Action | Extension of the great toe
 | Position | Supine
 | Activation | Extend the great toe.
 | Needle placement | Measure one third of the way from the ankle (lateral malleolus) to the knee (head of the fibula) and insert the needle midway between the tibia and the fibula.
Table 8-80 Extensor Digitorum Brevis (Fig. 8-80)
Figure 8-80 • Extensor digitorum brevis | Innervation | Deep fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Upper and lateral aspect of the calcaneus
 | Insertion | The first tendon: dorsal aspect of the base of the proximal phalanx of the great toe The second to fourth tendons: lateral aspects of the tendons of the extensor digitorum longus
 | Action | Extension of the great toe and middle three toes
 | Position | Supine
 | Activation | Extend the toes.
 | Needle placement | Palpate this muscle from its bony origin on the calcaneus. Insert 1–2 cm distal to the bony prominence.
Table 8-81 Peroneus Longus (Fig. 8-81)
Figure 8-81 • Peroneus longus | Innervation | Superficial fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Head and upper two thirds of the lateral surface of the fibula and lateral condyle of the tibia
 | Insertion | Lateral side of the medial cuneiform bone and base of the first metatarsal bone
 | Action | Plantarflexion and eversion of the ankle
 | Position | Supine or lateral decubitus
 | Activation | Evert the ankle with plantarflexion.
 | Needle placement | Aligned next the extensor digitorum longus, this muscle is about 4 cm lateral to the tibial crest at its proximal third.
Table 8-82 Peroneus Brevis (Fig. 8-82)
Figure 8-82 • Peroneus brevis | Innervation | Superficial fibular nerve—common peroneal nerve—sciatic nerve—posterior division of lumbosacral plexus—L5, S1
 | Origin | Lateral surface of the lower two thirds of the fibula
 | Insertion | Lateral side of base of the fifth metatarsal bone
 | Action | Plantarflexion and eversion of the ankle
 | Position | Supine or lateral decubitus
 | Activation | Evert the ankle with plantarflexion.
 | Needle placement | At the distal third of the fibula, this muscle lies beneath the peroneus longus. The needle should aim for the center of the fibula.
Table 8-83 Semitendinosus (Fig. 8-83)
Figure 8-83 • Semitendinosus | Innervation | Tibial portion (medial division) of sciatic nerve—anterior division of lumbosacral plexus—L5, S1
 | Origin | Ischial tuberosity
 | Insertion | Proximal part of medial surface of the tibia, behind the insertion of the sartorius and the gracilis
 | Action | Flexion of the knee, extension of the hip
 | Position | Prone or lateral decubitus
 | Activation | Flex the knee.
 | Needle placement | Approach this muscle at the proximal third along its line to the ischium from the medial hamstring tendon.
Table 8-84 Semimembranosus (Fig. 8-84)
Figure 8-84 • Semimembranosus | Innervation | Tibial portion of sciatic nerve—anterior division of lumbosacral plexus—L5, S1
 | Origin | Ischial tuberosity
 | Insertion | Medial aspect of posterior surface of medial condyle of the tibia
 | Action | Flexion and internal rotation of the knee, extension of the hip
 | Position | Prone or lateral decubitus
 | Activation | Flex the knee.
 | Needle placement | This muscle is deep to the semi- tendinosus and best approached in the distal third of the thigh.
Table 8-85 Biceps Femoris—Long Head (Fig. 8-85)
Figure 8-85 • Biceps femoris—long head | Innervation | Tibial portion of sciatic nerve—anterior division of lumbosacral plexus—L5, S1
 | Origin | Ischial tuberosity
 | Insertion | Fibular head
 | Action | Flexion of the knee, extension of the hip
 | Position | Prone or lateral decubitus
 | Activation | Flex the knee.
 | Needle placement | On the line of the muscle from the fibular head to the ischium, insert the needle near the midpoint.
Table 8-86 Tibialis Posterior (Fig. 8-86)
Figure 8-86 • Tibialis posterior | Innervation | Tibial nerve—sciatic nerve—anterior division of lumbosacral plexus—L5, S1
 | Origin | Lateral part of posterior surface of the tibia, posterior aspect of interosseous membrane, and upper two thirds of medial surface of the fibula
 | Insertion | Tuberosity of the navicular bone, plantar surface of all cuneiform bones, base of the second to fourth metatarsal bones, cuboid bone, and sustentaculum tali
 | Action | Plantarflexion and inversion of the ankle
 | Position | Supine or lateral decubitus
 | Activation | Invert the ankle.
 | Needle placement | This deepest muscle of the leg is found by inserting the needle from a medial approach, 1 cm behind the tibia at its distal third, through the flexor digitorum longus until the tip of the needle is midway through the leg. The thick fascia between the muscles is usually felt as it is penetrated.
Table 8-87 Flexor Digitorum Longus (Fig. 8-87)
Figure 8-87 • Flexor digitorum longus | Innervation | Tibial nerve—sciatic nerve—anterior division of lumbosacral plexus—L5, S1
 | Origin | Middle of posterior surface of the tibia
 | Insertion | Plantar surface of base of distal phalanges of the lateral four toes
 | Action | Flexion of the lateral four toes
 | Position | Supine or lateral decubitus
 | Activation | Flex the lateral four toes.
 | Needle placement | Insert medially into this muscle, which is found half the distance from the ankle to the knee and 1 cm posterior to the tibia. With the patient supine, the needle should be aligned in the coronal plane.
Table 8-88 Gastrocnemius (Fig. 8-88)
Figure 8-88 • Gastrocnemius | Innervation | Tibial nerve—sciatic nerve—anterior division of sacral plexus—L5, S1, S2
 | Origin | Two heads from medial and lateral femoral condyles, adjacent femur, and knee joint capsule
 | Insertion | Calcaneus as Achilles tendon
 | Action | Plantarflexion of the ankle and flexion of the knee
 | Position | Prone or lateral decubitus
 | Activation | Plantarflexion of the ankle with knee extended (difficult to activate fully)
 | Needle placement | Insert the needle deeply into these large muscle bellies, since the subcutaneous layer can be thick here. They are easily palpated in the proximal calf.
Table 8-89 Soleus (Fig. 8-89)
Figure 8-89 • Soleus | Innervation | Tibial nerve—sciatic nerve—anterior division of lumbosacral plexus—S1, S2
 | Origin | Posterior surface of head and upper third of the fibula, middle third of the medial border of the tibia, and tendinous arch between the tibia and the fibula
 | Insertion | Calcaneus as Achilles tendon
 | Action | Plantarflexion of the ankle
 | Position | Prone or lateral decubitus
 | Activation | Plantarflexion of the ankle against resistance (easier to activate than gastrocnemius)
 | Needle placement | Insert into this muscle from medial, although it also has lateral exposure. Palpating the inferior edge of the medial gastrocnemius will lead to the area where the soleus is just below its tendinous fibers, at the middle to lower third of the calf.
Table 8-90 Abductor Hallucis (Fig. 8-90)
Figure 8-90 • Abductor hallucis | Innervation | Medial plantar nerve—tibial nerve—sciatic nerve—anterior division of sacral plexus—S1, S2
 | Origin | Medial process of calcaneal tuberosity, plantar aponeurosis, and flexor retinaculum
 | Insertion | Medial side of the base of the proximal phalanx of the great toe
 | Action | Abduction (spread) of the great toe
 | Position | Supine with external rotation of the knee
 | Activation | Fan toes out or resist extension and flexion.
 | Needle placement | One centimeter inferior to the prominence of the navicular bone
Table 8-91 First Dorsal Interosseous (Pedis) (Fig. 8-91)
Figure 8-91 • First dorsal interosseous (pedis) | Innervation | Lateral plantar nerve—tibial nerve—sciatic nerve—anterior division of sacral plexus—S1, S2
 | Origin | Adjacent surfaces of the first and the second metatarsal bones
 | Insertion | Medial aspect of the base of the proximal phalanx of the second toe
 | Action | Abduction of the second toe
 | Position | Supine
 | Activation | Fan toes out or try to pinch pencil between first two toes.
 | Needle placement | At the level of the midpoint of the second metatarsal bone, insert needle from dorsal and between the metatarsal bones.
Table 8-92 Flexor Hallucis Brevis (Fig. 8-92)
Figure 8-92 • Flexor hallucis brevis | Innervation | Medial plantar nerve—tibial nerve—sciatic nerve—anterior division of sacral plexus—S1, S2
 | Origin | Medial aspect of plantar surface of the cuboid bone, adjacent lateral cuneiform bone, and the tendinous insertion of the tibialis posterior
 | Insertion | Medial and lateral aspect of the proximal phalanx of the great toe
 | Action | Flexion of the great toe
 | Position | Supine with external rotation of the knee
 | Activation | Flex the great toe.
 | Needle placement | Medial aspect of plantar surface of the first metatarsal, 2 cm proximal to the tarsometatarsal joint
Table 8-93 Flexor Digitorum Brevis (Fig. 8-93)
Figure 8-93 • Flexor digitorum brevis | Innervation | Medial plantar nerve—tibial nerve—sciatic nerve—anterior division of sacral plexus—S1, S2
 | Origin | Medial process of the calcaneal tuberosity and plantar aponeurosis
 | Insertion | Middle phalanges of the lateral four toes
 | Action | Flexion of middle phalanges of the lateral four toes
 | Position | Supine with external rotation of the knee
 | Activation | Flex the toes.
 | Needle placement | At the midpoint between the calcaneus and the third metatarsophalangeal joint. This is an uncomfortable location; consider icing the skin first if you need the information.
Table 8-94 Abductor Digiti Minimi (Fig. 8-94)
Figure 8-94 • Abductor digiti minimi | Innervation | Lateral plantar nerve—tibial nerve—sciatic nerve—anterior division of sacral plexus—S1, S2
 | Origin | Lateral processes of the calcaneal tuberosity
 | Insertion | Lateral aspect of the proximal phalanx of the little toe
 | Action | Abduction (spread) and flexion of the little toe
 | Position | Supine with internal rotation of the knee
 | Activation | Fan toes out.
 | Needle placement | Locate a site 1 cm proximal to the fifth tarsometatarsal joint.


> Table of Contents > II - Technical Aspects of EMG > Chapter 9 - Pictorial Guide to Nerve Conduction Techniques
Chapter 9
Pictorial Guide to Nerve Conduction Techniques
Henry L. Lew
Su-Ju Tsai
Abbreviations for the electrode placement are as follows:
E1 | Placement of the active electrode
E2 | Placement of the reference electrode
G | Placement of the ground electrode
S | • Cathode | Placement of the cathode for stimulation
 | • Anode | Relation of stimulator anode to the cathode
Cranial Nerves
Table 9-1 Cranial Nerve VII to Nasalis (Fig. 9-1)
Figure 9-1 • Cranial nerve VII
 | Electrode placement
 | E1 | Over nasalis (lateral side of midnose)
 | E2 | Over contralateral nasalis
 | G | On the cheek or chin
 | S | Postauricular stimulation—behind the lower ear, below the mastoid process and behind the neck of the mandible
 | Normal values
 |  | Mean ± SD | Normal limit
 | Onset latency (1) | 3.5 ± 0.4 ms | ≤4.2 ms
 | Amplitude (2) |  | ≥1 mV
 | Note: Alternate recording sites from other facial muscles as needed to evaluate specific branches of CN VII.
Table 9-2 Blink Reflex (Fig. 9-2)
Figure 9-2 • Blink reflex
 | Electrode placement
 | E1 | Over bilateral orbicularis oculi muscle, lower lateral portion
 | E2 | Medial inferior orbit
 | G | Chin
 | S | Cathode | At the supraorbital notch
 |  | Anode | Superiorly
 | Normal values (3) (n = 83)
 |  | Mean ± SD (Normal limit) | Side-to-side difference (Normal limit)
 | R1 latency | 10.5 ± 0.8 ms (≤13.0 ms) | 0.3 ± 0.9 ms (≤1.2 ms)
 | Ipsilateral R2 latency | 30.5 ± 3.4 ms (≤41.0 ms) | 1.0 ± 3.4 ms (≤4.4 ms)
 | Contralateral R2 latency | 30.5 ± 4.4 ms (≤44.0 ms) |
 | Note: Amplitudes are variable.
Table 9-3 Cranial Nerve XI to Trapezius (Fig. 9-3)
Figure 9-3 • Cranial nerve XI
 | Electrode placement
 | E1 | Over the upper trapezius, midway between C7 spinous process and acromion.
 | E2 | On acromion
 | G | Medial clavicle
 | S | Cathode | At the posterior edge of the sternocleidomastoid muscle
 |  | Anode | Superiorly
 | Normal values (4,5) (n = 30)
 |  | Mean ± SD | Normal limit
 | Onset latency | 2.2 ± 0.4 ms | ≤ 3.0 ms
 | Peak amplitude | 3.9 ± 1.6 mV | ≥ 1.0 mV
Upper Body
Upper Body: Motor Nerves
Table 9-4 Phrenic Nerve (Fig. 9-4)
Figure 9-4 • Phrenic nerve
 | Electrode placement
 | E1 | On the xiphoid process
 | E2 | On the costal margin, at anterior axillary line
 | G | Medial sternum
 | S | Cathode | 3 cm above the clavicle, along the posterior border of the sternocleidomastoid muscle
 |  | Anode | Superiorly
 | Normal values (6) (n = 50)
 |  | Mean ± SD | Normal limit
 | Onset latency | 6.3 ± 0.8 ms | ≤8.6 ms
 | Amplitude | 597 ± 139 µV | ≥400 µV
Table 9-5A Long Thoracic Nerve-1 to Serratus Anterior (Fig. 9-5A)
Figure 9-5 • A. Long thoracic nerve
 | Electrode placement (7) (Fig. 9-5A)
 | E1 | Self-adhesive, 8.0 × 0.5-cm, ring-type electrode—cranial end at nipple level (5 cm distal to the bipolar stimulator) in line with the bipolar stimulator contact points and the anterior superior iliac spine
 | E2 | Self-adhesive surface electrode over the seventh rib distal to the pectoralis muscle
 | G | Over the ipsilateral latissimus dorsi
 | S | In the axilla just anterior to the midaxillary line
 | Normal values (7) (n = 15, self-adhesive ring-type electrode recording)
 |  | Side | Mean ± SD | Normal limit
 | Onset latency | Right | 2.3 ± 0.5 ms | ≤3.5 ms
 |  | Left | 2.3 ± 0.4 ms | ≤3.2 ms
 |  | Side-to-side difference | 0.3 ± 0.2 ms | ≤0.6 ms
 | Amplitude | Right | 3.8 ± 1.9 mV | ≥1.6 mV
 |  | Left | 3.9 ± 1.9 mV | ≥1.2 mV
 |  | Side-to-side difference | 0.6 ± 0.6 mV | ≤2 mV
Table 9-5B Long Thoracic Nerve-2 to Serratus Anterior (Fig. 9-5B)
Figure 9-5 • B. Long thoracic nerve
 | Electrode placement
 | E1 | A needle electrode is placed into the digitation of the serratus anterior muscle over the fifth rib, along the midaxillary line.
 | E2 | Two cm distal to the E1 (no need if a concentric needle electrode is used for E1)
 | G | Over the 12th rib level at the anterior axillary line
 | S | Cathode | Slightly above the upper margin of the clavicle lateral to the clavicular head of the sternocleidomastoid muscle
 |  | Anode | Superomedially
 | Normal values (8) (n = 16, concentric needle recording)
 | Age (years) | Onset latency Mean ± SD | Normal limit
 | 20–35 | 3.6 ± 0.3 ms | ≤4.2 ms
 | 36–50 | 3.8 ± 0.4 ms | ≤4.4 ms
 | 51–65 | 4.0 ± 0.4 ms | ≤4.8 ms
Table 9-6 Axillary Nerve to Deltoid (Fig. 9-6)
Figure 9-6 • Axillary nerve
 | Electrode placement
 | E1 | Midway between acromion and deltoid tubercle
 | E2 | At deltoid tubercle
 | G | Between the stimulating point and active electrode
 | S | Cathode | Supraclavicular fossa
 |  | Anode | Superomedially
 | Normal values (9) (n = 62)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.9 ± 0.5 ms | ≤5.0 ms
 | Note: No information on amplitude is available (9).
Table 9-7 Musculocutaneous Nerve to Biceps (Fig. 9-7)
Figure 9-7 • Musculocutaneous nerve
 | Electrode placement
 | E1 | Midpoint of the biceps brachii muscle belly
 | E2 | Distal biceps tendon
 | G | Over the acromion
 | S | Cathode | Supraclavicular fossa
 |  | Anode | Superomedially
 | Normal values (9) (n = 62)
 |  | Mean ± SD | Normal limit
 | Onset latency | 4.5 ± 0.6 ms | ≤5.7 ms
 | Note: No information on amplitude is available (9).
Table 9-8 Suprascapular Nerve (Fig. 9-8)
Figure 9-8 • Suprascapular nerve
 | Electrode placement
 | E1 | A concentric recording needle (E2 = reference/outer cannular of needle) Supraspinatus: Insert the needle just above the scapular spine at the midpoint. Advance the needle in a downward and forward direction until the needle touches the scapula, then withdraw it 2–3 mm. Infraspinatus: Insert the needle 3 cm below the scapular spine and 3 cm lateral to the medial border of the scapula.
 | G | Over the posterolateral shoulder
 | S | Cathode | Supraclavicular fossa
 |  | Anode | Superomedially
 | Normal values (9) (n = 62)
 | Onset latency | Mean ± SD | Normal limit
 | Supraspinatus recording | 2.7 ± 0.5 ms | ≤3.7 ms
 | Infraspinatus recording | 3.3 ± 0.5 ms | ≤4.2 ms
 | Note: No information on amplitude is available (9).
Table 9-9 Thoracodorsal Nerve to Latissimus Dorsi (Fig. 9-9)
Figure 9-9 • Thoracodorsal nerve
 | Electrode placement (10)
 | E1 | Supine position with the arm abducted to 90 degrees. E1 is on the posterior axillary line at the intersection of the line horizontally drawn from the inferior angle of the scapula.
 | E2 | On the posterior axillary line distal to E1
 | G | On the chest wall, between E1 and S1
 | S1 | Cathode | In the axilla toward the lateral margin of the scapula
 |  | Anode | Superior
 | S2 | Cathode | Erb's point
 |  | Anode | Superior
 | Normal values (10) (n = 30)
 |  |  | Mean ± SD | Range
 | Axilla (S1) | Onset latency | 1.9 ± 0.4 ms | ≤2.7 ms
 |  | Amplitude, right | 4.1 ± 1.8 mV | ≥1.4 mV
 | Erb's point (S2) | Onset latency | 3.6 ± 0.4 ms | ≤4.5 ms
 |  | Amplitude | 6.0 ± 2.0 mV | ≥2.0 mV
Table 9-10 Median Nerve to the Abductor Pollicis Brevis (Fig. 9-10)
Figure 9-10 • Median nerve to the abductor pollicis brevis
 | Electrode placement
 | E1 | Midline between the first metacarpophalangeal joint and the first carpometacarpal joint
 | E2 | Distal to E1 on the first metacarpophalangeal joint
 | G | On the dorsum of the hand
 | S | Cathode | S1: 8 cm proximal to the E1, measured first to the midpoint of the distal wrist crease and then on the line between the tendons of the flexor carpi radialis and the palmaris longus S2: On the antecubital crease, at the medial border of the biceps brachii tendon
 |  | Anode | Proximal
 | Normal values (11,12) (n = 47)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.7 ± 0.3 ms | ≤4.3 ms
 | Amplitude | 13.2 ± 5.0 mV | ≥5.0 mV
 | Nerve conduction velocity | 56.7 ± 3.8 m/s | ≥50 m/s
 | Normal values (13) (n = 243)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.7 ± 0.5 ms | ≤4.7 ms
 | Amplitude | 10.2 ± 3.6 mV | ≥3.0 mV
 | Nerve conduction velocity | 57 ± 5 m/s | ≥47 m/s
Table 9-11 Median Nerve (Anterior Interosseous Branch) to the Pronator Quadratus (Fig. 9-11)
Figure 9-11 • Median nerve (anterior interosseous branch) to the pronator quadratus
 | Electrode placement
 | E1 | Centrally over the dorsum of the forearm, 3 cm proximal to the ulnar styloid
 | E2 | On the medial dorsum of the wrist over the ulnar styloid process
 | G | On the dorsal forearm, between the E1 and stimulating electrodes
 | S | Cathode | On the antecubital crease, at the medial border of the biceps brachii tendon
 |  | Anode | Proximally
 | Normal values (14) (n = 52)
 |  | Right | Left
 | Onset latency | 3.6 ± 0.4 ms | 3.5 ± 0.4 ms
 | Onset to peak amplitude | 3.1 ± 0.8 mV | 3.1 ± 0.8 mV
Table 9-12 Radial Nerve to the Extensor Digitorum (Fig. 9-12)
Figure 9-12 • Radial nerve to the extensor digitorum
 | Electrode placement
 | E1 | Proximal third from the antecubital crease (S1), over the belly of the extensor digitorum
 | E2 | On the medial dorsum of the wrist over the ulnar styloid process
 | G | Between the E1 and the S1
 | S | Cathode | S1: In the antecubital fossa just lateral to the biceps tendon as the tendon crosses the flexor crease S2: In the axilla between the coracobrachialis and the long head of the triceps
 |  | Anode | Proximally
 | Normal values (15) (n = 30)
 |  | Mean ± SD | Normal limit
 | Onset latency | 2.6 ± 0.4 ms | ≤3.5 ms
 | Amplitude | 11.2 ± 3.5 mV | ≥4.3 mV
 | Conduction velocity | 68 ± 7.0 m/s | ≥54 m/s
Table 9-13 Radial Nerve to the Extensor Indicis Proprius (Fig. 9-13)
Figure 9-13 • Radial nerve—to the extensor indicis proprius
 | Electrode placement (16)
 | E1 | Concentric needle electrode into the extensor indicis proprius, at the distal third of the dorsal forearm and on the dorsum of the ulna (E2 = outer cannula of needle)
 | G | Between E1 and S1, on the dorsum of the forearm
 | S | Cathode | S1: In pronation of the forearm; 4 cm proximal to the needle insertion site, radial border of the extensor carpi ulnaris muscle S2: In pronation of the forearm; 5 cm proximal to the lateral epicondyle, lateral border of the triceps brachii muscle S3: Erb Point
 |  | Anode | Proximally
 | Normal values (n = 49)
 |  | Mean ± SD | Normal limit
 | Distal latency (17) | 2.4 ± 0.5 ms | ≤2.9 ms
 | Conduction velocity (16) |  |
 | S1-S2 | 61.6 ± 5.9 m/s | ≥50 m/s
 | S2-S3 | 72.0 ± 6.3 m/s | ≥60 m/s
Table 9-14 Ulnar Nerve to the Abductor Digiti Minimi (ADM) (Fig. 9-14)
Figure 9-14 • Ulnar nerve—to the abductor digiti minimi
 | Electrode placement
 | E1 | On the border of the palm and dorsum of the hand, halfway between the wrist crease and the base of the little finger
 | E2 | Distal to the fifth metacarpophalangeal joint
 | G | On the dorsum of the hand or between the stimulating and recording electrodes
 | S | Cathode | The arm is in a 45 degrees abducted and externally rotated position with the elbow moderately flexed to 90–135 degrees (18). S1: 2 cm proximal to the E1, along the radial border of the tendon of the flexor carpi ulnaris S2: 2 cm distal to the ulnar groove at the elbow S3: 10 cm proximal to the S2, measured in a curve along the ulnar groove to a point between triceps and brachialis S4: 10 cm proximal to S3 in the axilla
 |  | Anode | Proximally
 | Normal values (n = 31)
 |  | Mean ± SD | Normal limit
 | Onset latency (18) | 3.2 ± 0.5 ms | ≤4.2 ms
 | Amplitude | 6.14 ± 1.90 mV | ≥2.3 mV
 | Nerve conduction velocity (18,19,20) |  |
 | S1-S2 | 61.8 ± 5.0 m/s | ≥53 m/s
 | S2-S3 | 62.7 ± 5.5 m/s | ≥52 m/s
 | S3-S4 | 62.8 ± 6.0 m/s | ≥51 m/s
 | Normal values (21) (n = 248)
 |  | Mean ± SD | Normal limit
 | Distal latency (21) | 3.0 ± 0.3 ms | ≤3.6 ms
 | Amplitude, peak to peak (21) | 11.6 ± 2.1 mV | ≥7.4 mV
 | Conduction velocity (21) |  |
 | S1-S2 | 61 ± 5 m/s | ≥51 m/s
 | S2-S3 | 61 ± 9 m/s | ≥43 m/s
 | S3-S4 | 61 ± 7 m/s | ≥47 m/s
Table 9-15 Ulnar Nerve to the First Dorsal Interosseous (Fig. 9-15)

Figure 9-15 • Ulnar nerve—to the first dorsal interosseous
Electrode placement
E1 | On the dorsum of the hand, the first web space, 1 cm radial to the midpoint of the second metacarpal bone
E2 | Over the first metacarpophalangeal joint
G | Between E1 and S1
S | Cathode | At the ulnar wrist crease, along the radial border of the tendon of the flexor carpi ulnaris
Anode | Proximally
Normal values (22) (n = 373)
 | Onset latency |  | Amplitude
Age (years) | Mean | Limit | Mean | Limit
<20 | 3.3 ms | ≤4.2 ms | 15 mV | ≥8 mV
20–29 | 3.4 ms | ≤4.1 ms | 14 mV | ≥8 mV
30–39 | 3.3 ms | ≤4.4 ms | 15 mV | ≥6 mV
40–49 | 3.2 ms | ≤4.2 ms | 13 mV | ≥6 mV
50–59 | 3.4 ms | ≤4.4 ms | 13 mV | ≥6 mV
60–69 | 3.6 ms | ≤4.5 ms | 12 mV | ≥7 mV
>70 | 3.6 ms | ≤4.2 ms | 12 mV | ≥8 mV
Note: No summarized values are available (22). Mean side-to-side difference, FDI = 0.2 ms (0.0–1.3); ipsilateral difference, FDI - ADM = 0.9 ms (0.2–2.0) (22).
Table 9-16 F Wave in the Upper Extremity (Fig. 9-16)
Figure 9-16 • F wave in the upper extremity
 | Electrode placement
 | E1 | Median nerve: over the abductor pollicis brevis (see Fig. 9-10) Ulnar nerve: over the abductor digiti minimi (see Fig. 9-14)
 | E2 | Median nerve: slightly distal to the first metacarpophalangeal joint Ulnar nerve: distal to the fifth metacarpophalangeal joint
 | G | On the dorsum of the hand
 | S | Cathode | Positioned as for standard wrist stimulation (see Figs. 9-10 and 9-14)
 |  | Anode | Distally with supramaximal stimulation (see Figs. 9-10 and 9-14)
 | Normal values (23,24) (shortest of 10 stimuli, minimal latency)
 | Nerve | Range | Side-to-side differences
 | Median/APB | 22–31 ms | ≤2.3 ms
 | Ulnar/ADM | 21–32 ms | ≤2.5 ms
 | Note: Ulnar F wave latency (25) = [arm length (cm) × 0.31] – [ulnar nerve forearm velocity (m/s) × 0.123] + 11.05. A prolongation of >2.5 ms is considered abnormal.
Upper Body—Sensory Nerves
Table 9-17 Lateral Antebrachial Cutaneous Sensory Nerve (Fig. 9-17)
Figure 9-17 • Lateral antebrachial cutaneous sensory nerve
 | Electrode placement (26)
 | E1 | On volar aspect of the forearm, over the radius bone, 10 cm distal to the stimulating cathode
 | E2 | 3 cm distal to E1
 | G | Between the stimulating and recording electrodes
 | S | Cathode | Just lateral to the biceps tendon on the antecubital crease
 |  | Anode | Proximally
 | Normal values (26) (10-cm distance) (n = 213)
 |  | Mean ± SD | Normal limit
 | Peak latency | 2.2 ± 0.2 ms | ≤2.6 ms
 | Onset to peak amplitude | 18 ± 10 µV | ≥3 µV
 | Normal values (27) (10-cm distance) (n = 157)
 |  | Mean ± SD | Normal limit
 | Peak latency | 2.8 ± 0.2 ms | ≤3.3 ms
 | Onset to peak amplitude | 18.9 ± 9.9 µV | ≥8 µV
Table 9-18 Medial Antebrachial Cutaneous Sensory Nerve (Fig. 9-18)
Figure 9-18 • Medial antebrachial cutaneous sensory nerve
 | Electrode placement (27)
 | E1 | On volar aspect of the forearm, over the ulna bone, 14 cm distal to the stimulating point
 | E2 | 3 cm distal to E1
 | G | Between the stimulating and recording electrodes
 | S | Cathode | Along the medial border of the biceps brachii muscle, 5 cm proximal to the medial epicondyle
 |  | Anode | Proximally
 | Normal values (27) (n = 157)
 |  | Mean ± SD | Normal limit
 | Peak latency | 2.7 ± 0.2 ms | ≤3.3 ms
 | Onset to peak amplitude | 11.4 ± 5.2 µV | ≥5 µV
Table 9-19 Median Sensory Nerve to the Second and Third Digits (Fig. 9-19)
Figure 9-19 • Median sensory nerve to the second and third digits
 | Electrode placement
 | E1 | A ring electrode is placed distal to the base of the second or third digit.
 | E2 | 4 cm distal to the active electrode
 | G | On the dorsum of the hand
 | S | Cathode | S1: 14 cm proximal to E1 on the line between the tendons of the flexor carpi radialis and the palmaris longus S2: The midpoint of the line from E1 to S1
 |  | Anode | Proximal
 | Digit 3: Normal values (28) (n = 50)
 |  |  | Mean ± SD | Normal limit
 | Peak latency | S1 S2 S2/S1 | 3.07 ± 0.2 ms 1.58 ± 0.15 ms 52 ± 4% | ≤3.5 ms ≤1.88 ms ≥44%
 | Peak amplitude | S1 S2 S2/S1 | 52 ± 13 µV 67 ± 20 µV 128 ± 29% | ≥26 µV ≥37 µV ≤186 %
 | Digit 3: Normal values (29) (n = 258)
 |  |  | Mean ± SD | Normal limit
 | Onset latency | S1 S2 | 2.7 ± 0.3 ms 1.4 ± 0.2 ms | ≤3.3 ms ≤1.8 ms
 | Peak latency | S1 S2 | 3.4 ± 0.3 ms 2.0 ± 0.4 ms | ≤4.1 ms ≤2.8 ms
 | Onset to peak amplitude | S1 S2 | 41 ± 20 µV 43 ± 28 µV | ≥10 µV ≥4 µV
 | Peak to peak amplitude | S1 S2 | 63 ± 33 µV 66 ± 43 µV | ≥12 µV ≥5 µV
 | Digit 2: Normal values (29) (n = 258)
 |  |  | Mean ± SD | Normal limit
 | Onset latency | S1 S2 | 2.6 ± 0.3 ms 1.3 ± 0.2 | ≤3.2 ms ≤1.7 ms
 | Peak latency | S1 S2 | 3.4 ± 0.3 ms 1.9 ± 0.2 ms | ≤4.1 ms ≤2.4 ms
 | Onset to peak amplitude | S1 S2 | 37 ± 19 µV 38 ± 24 µV | ≥8 µV ≥4 µV
 | Peak to peak amplitude | S1 S2 | 56 ± 31 µV 53 ± 36 µV | ≥9 µV ≥4 µV
Table 9-20 Median and Radial Sensory Nerves to the Thumb (Fig. 9-20)
Figure 9-20 • Median and radial sensory nerves to the thumb
 | Electrode placement (30,31)
 | E1 | Ring electrode, on the proximal phalanx
 | E2 | Ring electrode, on the distal phalanx
 | G | Dorsum of the hand
 | S | Cathode | Sm: Median nerve, 10 cm proximal to E1, in a line measured first to the midpoint of the distal wrist crease and then on the line between the tendons of the flexor carpi radialis and the palmaris longus Sr: Radial nerve, over the lateral radius, 10 cm proximal to the active electrode
 |  | Anode | Proximal
 | Normal values (30) (n = 78)
 |  |  | Mean ± SD | Normal limit
 | Peak latency | Median Radial | 2.5 ± 0.2 ms 2.4 ± 0.2 ms | ≤2.9 ms ≤2.8 ms
 | Baseline to peak amplitude | Median Radial | 30 ± 2 µV 12 ± 1 µV |
 | Note: The upper limit of normal differences between the median and radial nerve is latency difference ≤0.3 ms, and amplitude of median nerve ≥200% amplitude of radial nerve.
Table 9-21 Median and Ulnar Sensory Nerves to the Fourth Digit (Fig. 9-21)
Figure 9-21 • Median and ulnar sensory nerves to the fourth digit
 | Electrode placement
 | E1 | Ring electrode, on the first metacarpophalangeal joint of the fourth digit
 | E2 | Ring electrode, on the distal interphalangeal joint of the fourth digit
 | G | Dorsum of the hand
 | S | Cathode | Sm: Median nerve, 14 cm proximal to E1, in a line measured first to the midpoint of the distal wrist crease and then to a point on the line between the tendons of the flexor carpi radialis and the palmaris longus Su: Ulnar nerve, 14 cm proximal to E1, along the radial border of the flexor carpi ulnaris tendon
 |  | Anode | Proximally
 | Normal values (32) (n = 37)
 | Distal Latency | Side | Mean ± SD | Normal limit
 | Dominant hand | Median Ulnar | 3.14 ± 0.24 ms 3.03 ± 0.21 ms | ≤3.6 ms ≤3.5 ms
 | Non- dominant hand | Median Ulnar | 3.11 ± 0.32 ms 3.01 ± 0.32 ms | ≤3.7 ms ≤3.6 ms
 | Note: The upper limit of normal increase in latency for the median versus ulnar nerve is ≤0.5 ms. No information on amplitude is available (32).
Table 9-22 Radial Sensory Nerve to the Base of the Thumb (Fig. 9-22)
Figure 9-22 • Radial sensory nerve to the base of the thumb
 | Electrode placement (33)
 | E1 | Over the extensor pollicis longus tendon at the wrist level
 | E2 | 4 cm distal to E1, on the radial side of the second metacarpal bone
 | G | Between E1 and the stimulating cathode
 | S | Cathode | Over the radius, 10 cm proximal to E1
 |  | Anode | Proximally
 | Electrode placement (34)
 | First web space recording
 | E1 | Over the tendon of the extensor pollicis longus tendon at the apex of the first web space (near the wrist)
 | E2 | On the skin between the heads of the first and second metacarpal bones
 | G | Dorsal aspect of the hand
 | S | Cathode | On the radial side of the forearm, 10 cm proximal to the active electrode
 |  | Anode | Proximally
 | Thumb recording
 | E1 | Proximal phalanx of the thumb
 | E2 | Distal phalanx of the thumb
 | G | Dorsal aspect of the hand
 | S | Cathode | On the radial side of the forearm, 15–17 cm proximal to the active electrode
 |  | Anode | Proximally
 | Normal values (33) (n = 49)
 |  | Mean ± SD | Normal limit
 | Onset latency | 1.8 ± 0.3 ms | ≤2.4 ms
 | Peak latency | 2.3 ± 0.4 ms | ≤3.1 ms
 | Peak to peak amplitude | 31 ± 20 µV | ≥µV
 | Normal values (34) (n = 20)
 | First web space recording (10 cm)
 |  | Mean ± SD | Normal limit
 | Onset latency | 1.6 ± 0.1 ms | ≤1.9 ms
 | Peak to peak amplitude | 42.2 ± 14.9 µV | ≥16.0 µV
 | Thumb recording (15–17 cm)
 |  | Mean ± SD | Normal limit
 | Onset latency | 2.8 ± 0.2 ms | ≤3.3 ms
 | Peak to peak amplitude | 12.3 ± 4.9 µV | ≥5.0 µV
Table 9-23 Ulnar Sensory Nerve to the Fifth Digit (Fig. 9-23)
Figure 9-23 • Ulnar sensory nerve to the fifth digit
 | Electrode placement
 | E1 | Ring electrode, middle of proximal phalanx of the fifth digit
 | E2 | Ring electrode, on the distal phalanx of the fifth digit, 4 cm distal to E1
 | G | On the dorsum of the hand
 | S | Cathode | S1: 14 cm proximal to E1, along the radial border of the flexor carpi ulnaris tendon S2: At the midpoint of the line from E1 to S1
 |  | Anode | Proximally
 | Normal values (35) (n = 100)
 |  |  | Mean ± SD | Normal limit
 | Onset latency | S1 S2 | 2.6 ± 0.2 ms 1.4 ± 0.2 ms | ≤3.0 ms ≤1.8 ms
 | Peak latency | S1 S2 | 3.4 ± 0.3 ms 2.0 ± 0.2 ms | ≤4.1 ms ≤2.5 ms
 | Onset to peak amplitude | S1 S2 | 32 ± 20 µV 33 ± 17 µV | ≥6 µV ≥3 µV
 | Peak to peak amplitude | S1 S2 | 50 ± 32 µV 55 ± 36 µV | ≥4 µV ≥4 µV
Table 9-24 Ulnar Dorsal Cutaneous Sensory Nerve (Fig. 9-24)
Figure 9-24 • Ulnar dorsal cutaneous sensory nerve
 | Electrode placement
 | E1 | Over the proximal point of the “V” formed by the fourth and the fifth metacarpal bones
 | E2 | Over the fifth metacarpophalangeal joint
 | G | On the dorsum of the hand
 | S | Cathode | 8–10 cm proximal to E1 between the ulna and the flexor carpi ulnaris tendon
 |  | Anode | Proximally
 | Normal values (36) (n = 54)
 |  | Mean ± SD | Normal limit
 | 8-cm study: peak latency | 1.84 ± 0.20 ms | ≤2.3 ms
 | 10-cm study: peak latency | 2.09 ± 0.21 ms | ≥2.7 ms
 | Baseline to peak amplitude | 23.5 ± 8.8 µV | ≥5.9 µV
Lower Body
Lower Body—Motor Nerves
Table 9-25 Femoral Motor Nerve (Fig. 9-25)
Figure 9-25 • Femoral motor nerve
 | Electrode placement for surface recording (37)
 | E1 | About 6 cm above from the superior and medial border of the patella
 | E2 | Over the quadriceps tendon just proximal to the patella
 | G | Between E1 and stimulating cathode
 | S | Cathode | S1: Above the inguinal ligament S2: Below the inguinal ligament The distance between stimulation points across the inguinal ligament is 5.5 ± 1.6 cm.
 |  | Anode | Proximally
 | Normal values (37) (n = 100)
 |  | Mean ± SD | Normal limit
 | Above the inguinal ligament latency | 7.1 ± 0.7 ms | ≤8.5 ms
 | Below the inguinal ligament latency | 6.0 ± 0.7 ms | ≤7.4 ms
 | Delay across the inguinal ligament | 1.1 ± 0.4 ms | ≤1.9 ms
 | Nerve conduction velocity above the inguinal ligament | 66.7 ± 7.4 m/s | ≥50 m/s
 | Note: No amplitude data available (37).
 | Normal values with needle recording (38) (n = 16)
 | Stimulation at the inguinal ligament | Mean ± SD | Normal limit
 | Latency ligament latency | 4.6 ± 0.5 ms | ≤5.5 ms
 | Amplitude | 12.1 ± 1.1 mV | ≥2.5 mV
 | Note: The bipolar surface stimulation electrodes were placed lateral to the point of pulsation over the inguinal ligament while a concentric needle electrode was inserted into the belly of the rectus femoris.
Table 9-26 Sciatic Nerve (Fig. 9-26)
Figure 9-26 • Sciatic nerve
 | Electrode placement (37)
 | E1 | On the extensor digitorum brevis (Fig. 9-27, peroneal portion), abductor hallucis (Fig. 9-28A, tibial portion), or abductor digiti minimi (Fig. 9-28B, tibial portion)
 | E2 | See Figures 9-27 and 9-28.
 | G | Between E1 and stimulating cathode
 | S | Cathode | S1: Surface stimulation in the popliteal fossa S2: A long needle electrode in the midway below the gluteal fold
 |  | Anode | Proximally
 | Normal values (39) (n = 18)
 |  | Mean ± SD | Normal limit
 | Nerve conduction velocity to abductor digiti minimi | 51.3 ± 4.4 m/s | ≥42 ms
Table 9-27 Peroneal* Motor Nerve to EDB (Fig. 9-27)
Figure 9-27 • Tibial nerve
 | Electrode placement (40)
 | E1 | On the extensor digitorum brevis muscle, which is 1 cm distal to the tubercle that is its origin. This is 2–3 cm distal to the lateral malleolus.
 | E2 | At the fifth metatarsophalangeal joint
 | G | On the dorsum of the foot
 | S | Cathode | S1: 8 cm proximal to E1, lateral to the tibialis anterior tendon S2: Posterior and inferior to the fibular head S3: Approximately 10 cm proximal to the S2, and medial to the tendon of the biceps femoris
 |  | Anode | Proximally
 | Normal values (41) (n = 32)
 |  | Mean ± SD | Normal limit
 | Onset latency | 4.5 ± 0.8 ms | ≤6.0 ms
 | Amplitude | 4.4 ± 1.2 mV | ≥2.0 mV
 | Conduction Velocity
 | S1-S2 | 49.9 ± 5.9 m/s | ≥40 m/s
 | S2-S3 | 51.1 ± 6.3 m/s | ≥40 m/s
 | Normal values (40) (n = 242)
 |  | Mean ± SD | Normal limit
 | Onset latency | 4.8 ± 0.8 ms | ≤6.4 ms
 | Amplitude | 5.9 ± 2.6 mV | ≥0.7 mV
 | Conduction Velocity
 | S1-S2 | 47 ± 4 m/s | ≥39 m/s
 | S2-S3 | 57 ± 9 m/s | ≥39 m/s
 | *Note: No amplitude data available37. *Peroneal nerve also known as fibular.
Table 9-28 Medial Plantar Motor to Abductor Hallucis (Fig. 9-28A)
Figure 9-28 • A. Tibial nerve (medial plantar)
 | Electrode placement
 | E1 | 1 cm posterior and 1 cm inferior to the navicular tubercle, at the junction of plantar skin and dorsal foot skin
 | E2 | On the first metatarsophalangeal joint
 | G | Over the dorsum of the foot
 | S | Cathode | S1: 8 cm proximal to E1, right behind the medial malleolus S2: At the popliteal fossa
 |  | Anode | Proximally
 | Normal values (42,43) (n = 37)
 |  | Mean ± SD | Normal limit
 | Onset latency (42) | 4.8 ± 0.8 ms | ≤6.4 ms
 | Amplitude (43) | 11.6 ± 4.3 mV | ≥3.0 mV
 | Conduction velocity (42) | 49.8 ± 6.0 m/s | ≥38 m/s
Table 9-28 Lateral Plantar Motor to Abductor Digiti Minimi (Fig. 9-28B)
Figure 9-28 • B. Tibial nerve (lateral plantar)
 | Electrode placement
 | E1 | Half distance from the sole of the foot to the tip of the lateral malleolus
 | E2 | On the fifth toe
 | G | Over the dorsum of the foot
 | S | Cathode | 8 cm proximal to a site 1 cm posterior and 1 cm inferior to the navicular tubercle
 |  | Anode | Proximally
 | Normal values (44) (n = 10)
 |  | Mean ± SD | Normal limit
 | Onset latency | 4.4 ± 0.5 ms | ≤5.4 ms
 | Amplitude (43) | 11.0 ± 3.9 mV | ≥3.2 mV
Table 9-29 F Wave in the Lower Extremity (Fig. 9-29)
Figure 9-29 • F wave in the lower extremity
 | Electrode placement
 | E1 | For peroneal nerve: over the extensor digitorum brevis (see Fig. 9-27) For tibial nerve: over the abductor hallucis (see Fig. 9-28A)
 | E2 | For peroneal nerve: at the fifth metatarsophalangeal joint For tibial nerve: at the first metatarsophalangeal joint
 | G | Dorsum of the foot
 | S | Cathode | For peroneal nerve: 8 cm proximal to E1, lateral to the tibialis anterior tendon For tibial nerve: 8 cm proximal to E1, and just behind the medial malleolus
 |  | Anode | Distally
 | Normal values (45) Peroneal nerve F wave latency in ms (shortest of 10 stimuli, n = 180)
 | Age | Height (cm) | Mean ± SD | Normal limit
 | 19–39 | <160 | ≤43.6 ± 2.5 | 48.6
 |  | 160–169 | ≤47.1 ± 3.7 | 54.5
 |  | >170 | ≤51.5 ± 4.1 | 59.7
 | 40–79 | <160 | ≤45.4 ± 4.8 | 55.0
 |  | 160–169 | ≤49.6 ± 4.6 | 58.8
 |  | >170 | ≤54.6 ± 4.5 | 63.6
 | (Reprinted from Buschbacher RM. Peroneal nerve F-wave recorded from extensor digitorum brevis. Am J Phys Med Rehabil 1999;78:S48–S52, with permission.)
 | Tibial nerve F wave latency to AH in ms (shortest of 10 stimuli, n = 180) (46)
 | Age | Height (cm) | Mean ± SD | Normal limit
 | 19–39 | <160 | 43.2 ± 2.2 | ≤47.6
 |  | 160–169 | 47.2 ± 3.0 | ≤53.2
 |  | 170–179 | 52.0 ± 4.0 | ≤60.0
 |  | >180 | 53.1 ± 4.4 | ≤61.9
 | 40–59 | <160 | 45.4 ± 4.0 | ≤53.4
 |  | 160–169 | 49.3 ± 2.2 | ≤53.7
 |  | 170–179 | 53.6 ± 3.7 | ≤61.0
 |  | >180 | 58.3 ± 5.3 | ≤68.9
 | 60–79 | <160 | 49.0 ± 4.8 | ≤58.6
 |  | 160–169 | 52.8 ± 4.4 | ≤61.6
 |  | 170–179 | 54.7 ± 3.2 | ≤61.1
 |  | >180 | 57.3 ± 5.8 | ≤68.9
 | (Modified from Buschbacher RM: Tibial nerve F-wave recorded from abductor hallucis. Am J Phys Med Rehabil 1999;78;S43–S47, with permission.)
Table 9-30 H Reflex to the Calf (Soleus) (Fig. 9-30)
Figure 9-30 • H reflex to the calf
 | Electrode placement
 | E1 | Halfway between the popliteal crease and the medial malleolus, with subject in prone position
 | E2 | Over the Achilles tendon
 | G | Between the stimulating and recording electrodes
 | S | Cathode | At the midpopliteal crease
 |  | Anode | Distal
 |  | Stimulation duration = 1.0 ms
 | Normal values: onset latency (ms) (47) (n = 251)
 | Age | Height (cm) | Mean ± SD | Normal limit
 | 19–39 | <160 | 27.1 ± 1.8 | ≤30.7
 |  | 160–169 | 28.6 ± 1.9 | ≤32.4
 |  | 170–179 | 30.3 ± 1.8 | ≤33.9
 |  | >180 | 32.0 ± 2.1 | ≤36.2
 | 40–49 | <160 | 27.8 ± 1.1 | ≤30.0
 |  | 160–169 | 30.2 ± 1.4 | ≤33.0
 |  | 170–179 | 31.0 ± 1.6 | ≤34.2
 |  | >180 | 32.7 ± 2.1 | ≤36.9
 | 50–79 | <160 | 29.3 ± 1.9 | ≤33.1
 |  | 160–169 | 31.7 ± 1.6 | ≤34.9
 |  | 170–179 | 31.9 ± 1.7 | ≤35.3
 |  | >180 | 33.2 ± 2.5 | ≤38.2
 | Note: The upper limit of increase in latency from one side to the other is 2.0 ms (47). Equation to calculate: HLat at 9.1 + (0.1 × Age) + (0.46 × Length) (48) (Reprinted from Buschbacher RM. Normal range for H-reflex recorded from the calf muscles. Am J Phys Med Rehabil 1999;78:S75–S79, with permission.)
Lower Body—Sensory Nerves
Table 9-31 Lateral Femoral Cutaneous Sensory Nerve (Fig. 9-31)
Figure 9-31 • Lateral femoral cutaneous sensory nerve
 | Electrode placement
 | E1 | 17–20 cm distal to the anterior superior iliac spine, on the line between the anterior superior iliac spine and the lateral border of the patella
 | E2 | 3 cm distal to E1
 | G | Between E1 and the stimulating cathode
 | S | Cathode | S1: below the inguinal ligament, 1 cm medial to the line between the anterior superior iliac spine and the lateral border of the patella S2: above the inguinal ligament, 1 cm medial to the anterior superior iliac spine
 |  | Anode | Proximally
 | Normal values (49) (n = 20)
 |  |  | Mean ± SD | Normal limit
 | Onset | S1 (14–18 cm) | 2.5 ± 0.2 ms | ≤2.8 ms
 |  | S2 (17–20 cm) | 2.8 ± 0.4 ms | ≤3.6 ms
 | Peak to peak amplitude | S1 | 7.0 ± 1.8 µV | ≥3.4 µV
 |  | S2 | 6.0 ± 1.5 µV | ≥3.0 µV
Note: No data on onset to peak amplitude available.
Table 9-32 Posterior Femoral Cutaneous Nerve (Fig. 9-32)
Figure 9-32 • Posterior femoral cutaneous nerve
 | Electrode placement
 | E1 | 6 cm proximal to the midpopliteal fossa
 | E2 | 3 cm distally
 | G | 3 cm distally
 | S | Cathode | 12 cm proximal to E1 on a line between E1 and the ischia tuberosity
 |  | Anode | Proximally
 | Normal values (50) (n = 80)
 |  | Mean ± SD | Normal limit
 | Peak latency | 2.8 ± 0.2 ms | ≤3.2 ms
 | Onset to peak amplitude | 6.5 ± 1.5 µV | ≥3.5 µV
Table 9-33 Saphenous Sensory Nerve (Fig. 9-33)
Figure 9-33 • Saphenous sensory nerve—distal technique
 | Electrode placement
 | E1 | Slightly anterior to the highest prominence of the medial malleolus, between the malleolus and the tendon of the tibialis anterior
 | E2 | 3 cm distal to E1, at the level of the malleolus
 | G | Between E1 and the stimulating cathode
 | S | Cathode | 14 cm proximal to E1 deep to the medial border of the tibia
 |  | Anode | Proximally
 | Normal values (51) (n = 230)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.2 ± 0.3 ms | ≤3.8 ms
 | Peak latency | 3.8 ± 0.3 ms | ≤4.4 ms
 | Onset to peak amplitude | 6.5 ± 3 µV | ≥3.5 µV
Table 9-34 Superficial Peroneal* Nerve: Medial and Intermediate Dorsal Cutaneous Branches (Fig. 9-34)
Figure 9-34 • Superficial peroneal nerve: medial and intermediate dorsal cutaneous branches
 | Electrode placement
 | E1 | At the level of the ankle Medial branch: just lateral to the tendon of the extensor hallucis longus Intermediate branch: 1–2 cm medial to the lateral malleolus
 | E2 | 3–4 cm distal to the E1s
 | G | Between E1 and the stimulating cathode
 | S | Cathode | 14 cm proximal to E1 on the anterolateral aspect of the lower leg
 |  | Anode | Proximally
 | Normal values (52) (n = 80)
 |  | Branch | Mean ± SD | Normal limit
 | Peak latency | Medial Intermediate | 3.4 ± 0.4 ms 3.4 ± 0.4 ms | ≤2.7–4.7 ms ≤2.8–4.6 ms
 | Peak to peak amplitude | Medial Intermediate | 18.3 ± 8.0 µV 15.1 ± 8.2 µV | ≥2.3 µV ≥4 µV*
 | Onset to peak amplitude (53) | Intermediate | 20.5 ± 6.1 µV | ≥8.3 µV
 | Nerve conduction velocity | Medial Intermediate | 51.2 ± 5.7 m/s 51.3 ± 5.4 m/s | ≥39.8 m/s ≥40.5 m/s
 | Note: The value is the smallest value of the range.
 | *Peroneal nerve also known as fibular.
Table 9-35 Tibial Nerve (Mixed Nerve Responses): Medial and Lateral Plantar Nerves (Fig. 9-35)

Figure 9-35 • Tibial nerve: medial and lateral plantar nerves
Electrode placement
E1 | Behind the medial malleolus at the level of the ankle
E2 | Proximally
G | Over the dorsum of the foot
S Cathode
  1. Medial branch: 10 cm distal to E1 to the first web space, and then 4 cm more distal along the first web space (total 14 cm distal to E1)
  2. Lateral branch: 14 cm distal to E1, on the sole between the fourth and fifth metatarsals
Anode | Distally
Normal values (54) (n = 41)
Branch | Mean ± SD | Normal limit
Peak | Medial | 3.16 ± 0.26 ms | ≤3.7 ms
Latency | Lateral | 3.15 ± 0.25 ms | ≤3.7ms
Amplitude Medial Lateral >10 µV
>8 µV
Table 9-36 Sural Sensory Nerve (Fig. 9-36)
Figure 9-36 • Sural sensory nerve
 | Electrode placement
 | E1 | Posterior and inferior to the lateral malleolus
 | E2 | 3 cm distally
 | G | Between E1 and the stimulating cathode
 | S | Cathode | 14 cm proximal to E1 in the midline or slightly lateral to the midline of the posterior lower leg, between the two heads of gastrocnemius
 |  | Anode | Proximally
 | Normal values (55) (n = 56)
 |  | Mean ± SD | Normal limit
 | Peak latency (55) | 3.5 ± 0.25 | ≤4.0 ms
 | Baseline to peak amplitude (53) | 23.7 ± 3.8 µV | ≥10 µV
 | Nerve conduction velocity (54) | 43.3 ± 4.3 m/s | ≥34.7 m/s
 | Normal values (56) (n = 80)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.1 ± 0.3 ms | ≤3.6 ms
 | Peak latency | 3.8 ± 0.3 ms | ≤4.5 ms
 | Onset to peak amplitude | 17 ± 10 µV | ≥4 µV
Table 9-37 Sural Nerve—Lateral Dorsal Cutaneous Branch (Fig. 9-37)
Figure 9-37 • Sural nerve— lateral dorsal cutaneous branch
 | Electrode placement
 | E1 | At the midpoint of the fifth metatarsal and just lateral to the extensor digitorum brevis tendon to the fifth toe
 | E2 | Distally
 | G | On the dorsum of the foot
 | S | Cathode | 12 cm proximal to E1 behind the lateral malleolus
 |  | Anode | Proximally
 | Normal values (57) (n = 40)
 |  | Mean ± SD | Normal limit
 | Onset latency | 3.2 ± 0.4 ms | ≤4.0 ms
 | Peak latency | 3.9 ± 0.5 ms | ≤4.9 ms
 | Baseline to peak amplitude (57) | 5.8 ± 2.1 µV | ≥3 µV
 | Nerve conduction velocity (onset) | 37.6 ± 4.8 m/s | ≥28.0 m/s
 | Nerve conduction velocity (peak) | 37.6 ± 4.8 m/s 30.7 ± 3.7 m/s | ≥28.0 m/s ≥23.3 m/s
P.214

P.215

P.216

P.217

P.218

P.219

P.220

P.221

P.222

P.223

P.224

P.225

P.226

P.227

P.228

P.229

P.230

P.231

P.232

P.233

P.234

P.235

P.236

P.237

P.238

P.239

P.240

P.241

P.242

P.243

P.244

P.245

P.246

P.247

P.248

P.249

P.250

P.251

P.252

P.253

P.254

References
1. Miller DW, Nelson JA, Bender LF. Measurement of latency in facial nerve in normal and uremic persons. Arch Phys Med Rehabil 1970;51: 413.
2. Olsen PZ. Prediction of recovery in Bell's palsy. Acta Neurol Scand 1975;52:1.
3. Kimura J, Powers JM, Van Allen MW. Reflex response of orbicularis oculi muscle to supraorbital nerve stimulation. Study in normal subjects and in peripheral fascial paresis. Arch Neurol 1969;21:193–199.
4. Redmond MD, Dibenedetto M. Electrodiagnostic evaluation of the hypoglossal nerve. Arch Phys Med Rehabil 1984;65:633.
5. Redmond MD, Dibenedetto M. Hypoglossal nerve conduction in normal subjects. Muscle Nerve 1988;11:447–452.
6. Bolton CF. AAEM mini-monograph #40. Clinical neurophysiology of the respiratory system. Muscle Nerve 1993;16:809–818.
7. DePalma MJ, Pease WS, Johnson EW. A novel recording technique of the serratus anterior compound muscle action potential and establishment of normal values. Arch Phys Med Rehabil 2005;86:17–20.
8. Alfonsi E, Moglia A, Sandrini G, et al. Electrophysiological study of the long thoracic nerve conduction in normal subjects. Electromyogr Clin Neurophysiol 1986;26:63–67.
9. Kraft GH. Axillary, musculocutaneous and suprascapular nerve latency studies. Arch Phys Med Rehabil 1972;53:383–387.
10. Wu PB, Robinson T, Kingery WS, et al. Thoracodorsal nerve conduction study. Am J Phys Med Rehabil 1998;77(4):296–298.
11. Melvin JL, Harris DH, Johnson EW. Sensory and motor conduction velocities in the ulnar and median nerves. Arch Phys Med Rehabil 1966;47: 511–519.
12. Melvin JL, Schuchmann JA, Lanese RR. Diagnostic specificity of motor and sensory nerve conduction variables in the carpal tunnel syndrome. Arch Phys Med Rehabil 1973;54:69–74.
13. Buschbacher RM. Median nerve motor conduction to the abductor pollicis brevis. Am J Phys Med Rehabil 1999;78:S1–8.
14. Mysiw WJ, Colachis SC III. Electrophysiologic study of the anterior interosseous nerve. Am J Phys Med Rehabil 1988;67:50–54.
15. Young AW, Redmond MD, Hemler DE, et al. Radial motor nerve conduction studies. Arch Phys Med Rehabil 1990;71:399–402.
16. Trojaburg W, Sindrup GH. Motor and sensory conduction in different segments of the radial nerve in normal subjects. J Neurol Neurosurg Psychiatry 1969;32:354–359.
17. Jebsen RH. Motor conduction velocity in the proximal and distal segment of the radial nerves. Arch Phys Med Rehabil 1966;47:597–601.
18. Practice parameter for electrodiagnostic studies in ulnar neuropathy at the elbow. Summary statement. American Association of Electrodiagnostic Medicine, American Academy of Neurology, American Academy of Physical Medicine and Rehabilitation. Muscle Nerve 1999;22(3):408–411.
19. Checkles NS, Russakov AD, Piero DL. Ulnar nerve conduction velocity-effect of elbow position on measurement. Arch Phys Med Rehabil 1971;52:362–365.
20. Jebsen RH. Motor conduction velocities in the median and ulnar nerves. Arch Phys Med Rehabil 1967;48:185–194.
21. Buschbacher RM. Ulnar nerve motor conduction to the abductor digiti minimi. Am J Phys Med Rehabil 1999;78:S9–14.
22. Olney RK, Wilbourn AJ. Ulnar nerve conduction study of the first dorsal interosseous muscle. Arch Phys Med Rehabil 1985;66:16–18.
23. Kimura J. F-wave velocity in the central segment of the median and ulnar nerves. A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology 1974;24:539–546.
24. Buschbacher RM. Ulnar nerve F-wave latencies recorded from the abductor digiti minimi. Am J Phys Med Rehabil 1999;78:S38–42.
25. Weber RJ, Piero DL. F-wave evaluation of thoracic outlet syndrome. A multiple regression derived F wave latency predicting technique. Arch Phys Med Rehabil 1978;59(10):464–469.
26. Buschbacher R, Koch J, Emsley C, et al. Electrodiagnostic reference values for the lateral antebrachial cutaneous nerve. Standardization of a 10-cm distance. Arch Phys Med Rehabil 2000; 81(12):1563–1566.
27. Izzo KL, Aravabhumi S, Jafri A, et al. Medial and lateral antebrachial cutaneous nerves. Standardization of technique, reliability, and age effect on healthy subjects. Arch Phys Med Rehabil 1985;66(9):592–597.
28. Wongsam PE, Johnson EW, Weinerman JD. Carpal tunnel syndrome. Use of palmar stimulation of sensory fibers. Arch Phys Med Rehabil 1983;64(1):16–19.
29. Buschbacher RM. Median 14-cm and 7-cm antidromic sensory studies to digits two and three. Am J Phys Med Rehabil 1999;78(6 Suppl):S53–62.
P.255

30. Johnson EW, Sipski M, Lammertse T. Median and radial sensory latencies to digit I. Normal values and usefulness in carpal tunnel syndrome. Arch Phys Med Rehabil 1987;68(3): 140–141. Erratum in Arch Phys Med Rehabil 1987;68(6):388.
31. Pease WS, Cannell CD, Johnson EW. Median to radial latency difference test in mild carpal tunnel syndrome. Muscle Nerve 1989;12(11):905–909.
32. Johnson EW, Kukla RD, Wongsam PE, et al. Sensory latencies to the ring finger. Normal values and relation to carpal tunnel syndrome. Arch Phys Med Rehabil 1981;62:206–208.
33. Mackenzie K, DeLisa JA. Distal sensory latency measurement of the superficial radial nerve in normal adult subjects. Arch Phys Med Rehabil 1981;62(1):31–34.
34. Ma DM, Kim SH, Spielholz N, et al. Sensory conduction study of distal radial nerve. Arch Phys Med Rehabil 1981;62:562–564.
35. Buschbacher RM. Ulnar 14-cm and 7-cm antidromic sensory studies to the fifth digit. Reference values derived from a large population of normal subjects. Am J Phys Med Rehabil 1999;78(6 Suppl):S63–68.
36. Young SH, Kalantri A. Dorsal ulnar cutaneous nerve conduction studies in an asymptomatic population. Arch Phys Med Rehabil 2000;81(9): 1171–1172.
37. Johnson EW, Wood PK, Power JJ. Femoral nerve conduction studies. Arch Phys Med Rehabil 1968;49:528–532.
38. Uludag B, Ertekin C, Turman AB, et al. Proximal and distal motor nerve conduction in obturator and femoral nerves. Arch Phys Med Rehabil 2000;81(9):1166–1170.
39. Yap CB, Hirota T. Sciatic nerve motor conduction velocity study. J Neurol Neurosurg Psychiatry 1967;30:233–239.
40. Checkles NS, Bailey JA, Johnson EW. Tape and caliper surface measurements in determination of peroneal nerve conduction velocity. Arch Phys Med Rehabil 1969;50:214–218.
41. Buschbacher RM. Peroneal nerve motor conduction to the extensor digitorum brevis. Am J Phys Med Rehabil 1999;78(6 Suppl):S26–31.
42. Johnson EW, Wood PK, Powers JJ. Clinical value of motor nerve conduction velocity determination. JAMA 1960;172:1–6.
43. Jimenez J, Easton JK, Redford JB. Conduction studies of the anterior and posterior tibial nerves. Arch Phys Med Rehabil 1970;51:164–169.
44. Del Toro DR, Mazur A, Dwzierzynski WW, et al. Electrophysiologic mapping and cadaveric dissection of the lateral foot. Implications for tibial motor nerve conduction studies. Arch Phys Med Rehabil 1998;79:823–826.
45. Buschbacher RM. Peroneal nerve F-wave recorded from extensor digitorum brevis. Am J Phys Med Rehabil 1999;78:S48–S52.
46. Buschbacher RM. Tibial nerve F-wave recorded from abductor hallucis. Am J Phys Med Rehabil 1999;78:S43–S47.
47. Buschbacher RM. Normal range for H-reflex recorded from the calf muscles. Am J Phys Med Rehabil 1999;78:S75–S79.
48. Braddom RL, Johnson EW. Standardization of H reflex and diagnostic use in SI radiculopathy. Arch Phys Med Rehabil 1974;55:161–166.
49. Butler ET, Johnson EW, Kay Z. Normal conduction velocity in the lateral femoral cutaneous nerve. Arch Phys Med Rehabil 1974;55:31–32.
50. Dumitru D, Nelson MR. Posterior femoral cutaneous nerve conduction. Arch Phys Med Rehabil 1990;71:979–982.
51. Buschbacher RM. Sural and saphenous 14-cm antidromic sensory nerve conduction studies. Am J Phys Med Rehabil 2003;82(6):421–426.
52. Izzo KL, Sridhara CR, Lemont H, et al. Sensory conduction studies of branches of the superficial peroneal nerve. Arch Phys Med Rehabil 1981;62: 24–27.
53. Jabre JF. The superficial peroneal sensory nerve revisited. Arch Neurol 1981;38(10):666–667.
54. Saeed MA, Gatens PF. Compound nerve action potentials in the medial and lateral plantar nerves through tarsal tunnel. Arch Phys Med Rehabil 1982;63:304–307.
55. Schuchmann JA. Sural nerve conduction. A standardized technique. Arch Phys Med Rehabil 1977;58:166–168.
56. Oh SJ. Clinical electromyography. Nerve conduction studies. Baltimore: University Park Press, 1984.
57. Lee HJ, Bach HJ, DeLisa JA. Lateral dorsal cutaneous branch of the sural nerve. Standardization in nerve conduction study. Am J Phys Med Rehabil 1992;71(6):318–320.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 10 - Entrapment Neuropathies and Other Focal Neuropathies (Including Carpal Tunnel Syndrome)
Chapter 10
Entrapment Neuropathies and Other Focal Neuropathies (Including Carpal Tunnel Syndrome)
Lawrence R. Robinson
General Approaches to the Study of Entrapment
There are a number of general considerations when evaluating any patient with suspected entrapment or focal neuropathy. In this chapter, approaches to the history and physical examination, timing of electrodiagnostic changes, pathophysiology, and principles of localization will be discussed, as well as initial electrodiagnostic approaches.
History
A directed history is critical to performing the electrodiagnostic medical consultation. It is required for generating an appropriate list of differential diagnoses and planning the electrophysiologic examination. Moreover, many times the electrodiagnostic medical consultant has more experience in the diagnosis of focal neuropathies and other neuromuscular conditions than the patient's referring physician and thus may think of alternative diagnoses that the referring physician had not considered.
There are a number of specific components to the history especially pertinent to the evaluation. The quality and precise distribution of symptoms, combined with an intimate knowledge of peripheral nervous system anatomy, will usually be very helpful in developing a sensible differential diagnosis. Finding out whether symptoms are intermittent or constant will suggest a likelihood of finding abnormalities on the electrophysiologic examination; constant symptoms are more likely to be associated with electrophysiologic abnormalities than intermittent symptoms. While symptoms of entrapment neuropathies are usually initially reported in one or two limbs, one should also ask about other limbs to rule out a more generalized process. The patient presenting with hand numbness, for example, could have entrapment neuropathy in the upper limbs; however, if the feet are also involved, then one might perform a wider search for a peripheral polyneuropathy. When patients report the sudden onset of symptoms upon awakening, this should prompt extensive questioning about where and how the patient slept and if he or she was intoxicated or otherwise medicated. If there is a recent history of surgery or trauma, a detailed history may help point to which areas of the peripheral nervous system might have been placed at risk.
While an extensive search of the past medical history is not always productive in the evaluation for possible entrapment neuropathies, there are several questions that should always be asked. One should routinely ask for the medications the patient is taking. This brings up not only other prior pertinent diagnoses that may not have been mentioned (e.g., diabetes mellitus), but also possible
P.260

exposure to neurotoxic agents or anticoagulants. One should elicit any history of systemic disease that might contribute to the chief complaint, such as a history of diabetes mellitus, extensive alcohol intake, or rheumatologic disease. Also, one should know whether the presenting symptoms have occurred in the past so that one is prepared for the electrophysiologic findings of prior events. A history of prior trauma may be pertinent, as in the case of tardy ulnar palsy where an old elbow injury predisposes to a later ulnar neuropathy. The patient's vocational history may play a role in diagnosis, as many occupations increase the risk of developing focal entrapment neuropathies.
The family history becomes pertinent when one is considering congenital diseases. Peripheral polyneuropathies and myopathies are not uncommonly inherited, and it can be very revealing to find a family history of similar neurologic symptoms. There is an autosomally dominant condition known as familial predisposition to pressure palsies (1) that may be relevant when considering entrapment neuropathies.
Physical Examination
While the history often contributes most significantly to establishing a differential diagnosis, a directed physical examination is useful in providing more objective evidence of focal peripheral nervous system dysfunction. In most cases, the four most important components of the examination are muscle strength, sensation, muscle stretch reflexes, and provocative signs. The strength examination should be directed to all four limbs, both to look for widespread abnormalities as well as to assess any underlying poor effort. Although in some cases weakness is severe, in most referrals the weakness is mild or subtle. Optimally, muscles should be tested at or near their “break” points as opposed to the large range where resistance cannot be overcome. Thus, one must be sure to obtain a maximum mechanical advantage in performing the muscle strength testing. Useful techniques include applying force as far as possible from the joint to obtain a maximal lever arm, putting particularly strong muscles at added stretch to put them at a mechanical disadvantage, and using gravity and body weight as an aid to maximally stress antigravity muscles. Simply testing dorsiflexion or plantarflexion at the ankle against manual resistance, for example, is insufficient to fully stress the dorsiflexors or plantarflexors. It is preferable to have the patient walk on his heels and on his toes or perform 10 toe rises on each foot.
Sensory testing should be directed at eliciting subtle deficits in sensation. As opposed to the patient with spinal cord injury, where one is looking for a very gross sensory level, patients with entrapment neuropathies often have mild or difficult-to-elicit sensory losses. Simply finding out whether the patient can distinguish pinprick from dull touch is usually insufficient for all but the most severe deficits. One should compare pinprick and light touch sensations in a suspected area with an asymptomatic area, such as the cheek, or with the other side if it is not symptomatic. A useful technique is to touch first the asymptomatic area and then the symptomatic area, asking the patient, “If the feeling you have in this (asymptomatic) area is 100%, how much is it in this (the symptomatic area)?” Two-point discrimination often detects milder deficits in sensation that are missed with simply testing pinprick.
Muscle stretch reflexes are probably the most objective finding in examination of the peripheral nervous system, in that they are not easily influenced by patient cooperation or reporting (though they are by the level of relaxation). Reflexes are normal in many focal entrapment neuropathies that are at distal sites, but they will help to rule out more proximal lesions.
There are several useful provocative tests that can be used in the physical examination prior to electrophysiologic studies. Phalen's test is a moderately sensitive and specific test for detecting median nerve compression at the wrist. This test is performed by keeping the wrist in sustained flexion for 60 seconds and monitoring for reproduction of paresthesias. Tinel sign, which was originally developed for detecting the most distal site of peripheral nerve regeneration, is sensitive but not very specific. It can be elicited over the median nerve at the wrist or ulnar nerve at the elbow in the case of entrapment, but many asymptomatic control subjects also have a positive test over unaffected peripheral nerves. The Flick sign is elicited by asking the patient what he or she does when awakened at night by symptoms. A Flick sign is present when the patient “flicks” the wrist in
P.261

response to this question. None of the aforementioned signs is particularly sensitive or specific when applied to those patients referred to the electrodiagnostic laboratory (2).
Timing
Before embarking upon the electrodiagnostic examination, it is critical to appreciate the timing since the onset of symptoms, particularly when there is trauma or the sudden onset of symptoms. False-negative or misleading conclusions can result from not understanding the influence of timing since the onset of symptoms. Demyelination and marked axon loss produce electrophysiologic changes immediately if one can stimulate proximal and distal to the lesion. More proximal lesions do not immediately produce changes on distal nerve conduction studies or needle electromyography (EMG) of resting muscle. Whether the lesion is proximal or distal, distinction between demyelination and axon loss cannot be made until after the time for Wallerian degeneration has passed. These concepts, as applied to traumatic neuropathies, are covered further in other sources (see Chapter 3) (3).
Day 1 after a Lesion
Immediately after onset of a demyelinating or axon loss lesion, electrophysiologic changes may be subtle. On needle EMG the only potential abnormality may be a change in motor unit potential (MUP) recruitment, with reduced or discrete recruitment in severe lesions. Mild lesions will not produce noticeable changes in recruitment. Nerve conduction studies distal to the site of the lesion will not be changed, but stimulation proximal to a lesion with distal recording may produce a small-amplitude or absent response. Otherwise, nerve conduction studies and EMG will be unremarkable at day 1.
Days 7 to 10
Seven days after a complete nerve lesion, Wallerian degeneration will have progressed to the point where distal stimulation of motor axons elicits no motor response. Ten days after onset of a complete lesion, sensory nerve action potentials (SNAPs) will be absent as well (3). Incomplete lesions will produce less marked changes, roughly in proportion to the number of axons lost, but with similar timing. Therefore, 7 to 10 days after onset, nerve conduction studies can distinguish a neurapraxic injury (in which distal amplitudes will be normal) from an axon loss lesion (in which distal amplitudes will be reduced or absent).
Days 14 to 21
Two to three weeks after onset of injury, the needle EMG starts to show fibrillation potentials and positive sharp waves. Proximal muscles (those nearest the site of injury) demonstrate these abnormalities earlier and distal muscles later. Fibrillations and positive sharp waves may be persistent for several months or even many years after a single injury, depending on the extent of reinnervation. Fibrillation amplitudes are sometimes helpful in determining the chronology of the lesions; fibrillation potentials larger than 100 µV indicate a lesion probably less than 1 year old (4).
Reinnervation
The timing and types of electrophysiologic changes consequent to reinnervation will depend in part upon the mechanism of reinnervation. When reinnervation is a result of axonal regrowth from the site of the lesion, such as in complete axonal injuries, the appearance of new MUPs will not occur until motor axons have had sufficient time to regenerate the distance between the lesion site and the muscle (usually proceeding at roughly 1 mm per day or 1 inch per month). When these new axons first reach the muscle, they will innervate only a few muscle fibers, producing short-duration, small-amplitude potentials, formerly referred to as nascent potentials. With time, as more muscle fibers join the motor unit, the MUPs will become larger, more polyphasic, and longer in duration.
MUP changes will also develop when reinnervation occurs by axonal sprouting from intact axons. Polyphasicity and increased duration develop as newly formed, poorly myelinated sprouts supply the recently denervated muscle fibers. As the sprouts mature, large-amplitude, long-duration MUPs develop and usually persist indefinitely.
Pathophysiology
Whenever possible, provide the referring physician some indication of the pathophysiology of the peripheral nerve lesion (e.g., neurapraxia,
P.262

demyelination, or axon loss). Neurapraxia is best demonstrated, assuming at least 7 days have passed, when there is focal conduction block on nerve conduction studies with a large-amplitude compound muscle action potential (CMAP) or SNAP elicited distal to the site of the lesion and a smaller or absent response with more proximal stimulation. There is some debate about whether purely neurapraxic injuries have fibrillation potentials or positive sharp waves on needle EMG. Some report that positive sharp waves can exist in purely neurapraxic lesions, while others point out the difficulty in demonstrating that the lesion is purely neurapraxic with zero axon loss.
Axon loss lesions are usually demonstrated by evidence of denervation on needle EMG examination as well as small-amplitude CMAP and SNAP responses with stimulation and recording distal to the site of the lesion. While needle EMG is a more sensitive indicator for the presence of any motor axon loss, measurement of the distal CMAP or SNAP amplitude is a better quantitative measure of the degree of axon loss and of prognosis. There is often a mixture of axon loss and neurapraxia in focal neuropathies.
Demyelination is best demonstrated by slowing of conduction, often with conduction block. Slowing of conduction may take the form of slowed conduction velocities, prolonged distal latencies, and increased temporal dispersion. Slowing of conduction does not always mean that demyelination has occurred; axon loss, particularly of the faster-conducting fibers, will produce mild slowing of conduction as well.
Estimating Prognosis
Prognosis of a peripheral nerve lesion is related to the pathophysiologic process that has occurred, the degree of axon loss, the time since onset, and the distance between the lesion and the target muscles. Lesions that have had extensive axon loss are less likely to have full recovery of function. Unfortunately, electrophysiologic measures cannot assess the integrity of supporting structures around the nerve and hence cannot distinguish axonotmesis from neurotmesis. Neurotmesis, which has marked disruption of supporting structures, carries a much worse prognosis for regeneration than axonotmesis, in which the supporting structures are largely intact. In these cases, careful periodic EMG re-examination of proximal muscles (those expected to reinnervate first) will give the best information as to the ultimate prognosis for full reinnervation.
Lesions that are predominantly neurapraxic have a much better prognosis; conduction block in these lesions rarely lasts more than 2 to 3 months. Demyelinated lesions also have a better prognosis than axon-loss lesions, but the specific prognosis will depend upon what intervention is taken, such as release of entrapment sites.
When axon loss is present, there is a critical window of 18 to 24 months for peripheral nerve regeneration to occur before the target muscles cannot be reinnervated any longer (3). Since peripheral nerves regenerate roughly 1 inch per month, proximal lesions with a great deal of axon loss have a poorer chance of reinnervating distal hand or foot muscles. Even for proximal muscles, surgical intervention, if needed, must allow enough time for axons to grow to the muscle while reinnervation can still occur (3).
Principles of Localization
There are a number of principles useful for localizing peripheral nerve lesions based upon the electrophysiologic examination. Conventionally, in primarily axonal lesions or in proximal lesions where one cannot stimulate both proximal and distal to an entrapment site, needle EMG is often used to diagnose and localize abnormalities. Knowing the branch points along the nerve, one can examine the muscles supplied by each branch and infer lesion localization based upon the point at which the muscles change from normal to abnormal. Thus, localization is based upon finding abnormalities distal to a branch point with normal findings in proximal muscles.
This approach, however, sometimes provides an erroneous site. Sir Sidney Sunderland (5) has shown that fascicles within peripheral nerves intertwine considerably as they move proximally through the limbs. Fascicles supplying the flexor carpi ulnaris muscle, for example, are not uniquely placed proximally within the ulnar nerve as it joins the medial cord of the brachial plexus. However, fascicles do become organized within peripheral nerves several centimeters prior
P.263

to branch points and, in this example, fascicles destined to supply the flexor carpi ulnaris become organized within the ulnar nerve several centimeters prior to exiting the nerve to supply the muscle. Consequently, even though ulnar nerve entrapment at the elbow usually occurs proximal to the branch to the flexor carpi ulnaris, this muscle is usually spared in ulnar neuropathy at the elbow, as the fascicles for this muscle are isolated in a relatively protected area of the nerve at the entrapment site. If one were basing localization only on needle EMG using the known branch points, one would erroneously place these lesions distal to the branch point and in the forearm.
The ulnar nerve is not unique with regard to the intraneural topography, causing potential problems in localization. There have been cases reported of fibular (the peroneal nerve is now called the fibular nerve) neuropathy occurring proximal to the popliteal fossa but resulting in only deep fibular nerve lesions clinically (6). Sciatic neuropathies, even occurring near the hip joint, can result in predominantly common fibular nerve deficits. The fascicular structure within the fibular division of the sciatic nerve may make it more predisposed to injury than the tibial division (5). Thus, while EMG does make use of known anatomic branch points to arrive at localization, the electromyographer should be aware of the intraneural topography within the nerve and should remember that a partial lesion can be misleading.
Nerve conduction studies are best at localizing the site of pathology when there is demyelination. Focal slowing and conduction block, when present, can precisely localize a nerve lesion. A problem arises with localizing lesions based on nerve conduction studies when there is predominantly axon loss and little demyelination. In these cases conduction velocity throughout the nerve is mildly slowed due to loss of the faster-conducting fibers, but it is not focally or markedly slowed. While there is a diffuse reduction in CMAP or SNAP amplitude at all sites of stimulation (due to axon loss and subsequent Wallerian degeneration), there will be no focal drop in amplitude as one goes across the lesion site. Conduction block, in which there is a drop in amplitude of the CMAP as stimulation occurs distal and proximal to the lesion, is related only to demyelination and neurapraxia and will not be present in axon-loss lesions once Wallerian degeneration has occurred (about 7 days after onset).
Carpal Tunnel Syndrome
CASE 1
A 52-year-old woman reports a 6-month history of right-hand numbness and pain. This involves the whole hand, and she does not differentiate whether this is just palmar or also dorsal numbness. She also reports hand weakness, easily dropping small items. The pain and numbness often awaken her at night. She shakes her hand when awakened by these symptoms. She denies numbness in her feet. She also denies any neck or proximal upper limb pain. Past medical history is significant only for hypothyroidism and obesity. She works in a chicken-processing plant.
Physical examination is remarkable for normal strength proximally in the limb, though there is mild weakness of thumb abduction on the right. Sensation is reduced on the palmar surface of the right thumb, index finger, and long finger. Reflexes are 2+ and symmetric. Phalen's sign and Tinel signs are present.
Differential Diagnosis
When presented with a patient with hand numbness, carpal tunnel syndrome (CTS) should usually be in the differential diagnosis. However, one should also consider the possibility of more diffuse or more proximal peripheral nervous system lesions.
When considering diffuse processes such as peripheral polyneuropathy, one should ask about symptoms in other limbs. If patients have symptoms such as numbness or tingling in the feet, one should consider polyneuropathy and look for risk factors in the medical history. Cervical spondylitic myelopathy could also present with hand and foot symptoms but should also have myelopathic features such as bowel or bladder dysfunction and hyperactive reflexes.
With diffuse hand numbness (i.e., more than just the median nerve distribution), one might consider multiple nerve lesions, such as both median and ulnar nerves. However, it is common for CTS
P.264

to present with diffuse hand numbness, or with numbness in the median and ulnar distributions (7). The differential diagnosis may also include more proximal median neuropathies, such as pronator syndrome, ligament of Struthers, flexor digitorum sublimis arch, and others. All such patients should be examined for weakness in more proximal limb muscles, and not just in the distal median nerve distribution. Brachial plexopathy and cervical radiculopathy should also be considered in the differential diagnosis. These would be more strongly considered if the patient has proximal limb symptoms or signs, neck pain, or other predisposing factors.
Clinical Presentation
Patients with CTS typically present with hand numbness and tingling. As noted above, the symptoms often extend outside the median nerve sensory distribution and can even involve the whole hand in a glove-type distribution (7). Symptoms are worse at night, and nocturnal awakening is common. Often when patients are awakened by their symptoms they shake or “flick” their hands. Some investigators report this Flick sign (patients flick their hand when asked what they do at night) as highly sensitive and specific (8), whereas others have found it to be of limited utility (2). Driving and hand use are also precipitating factors for symptoms.
There are a number of risk factors for CTS. Medical risk factors include hypothyroidism, obesity, rheumatoid arthritis, osteoarthritis, prior wrist fracture, diabetes, and pregnancy (9). Occupations that put individuals at risk for CTS are those that involve high-force or high-repetition hand movements. Medium- and light-duty industries commonly have workers with CTS.
The physical examination does not always show marked abnormalities in CTS. Strength testing may show weakness or atrophy of thenar muscles. When testing thenar muscles, one should be careful to separate these muscles from the long radial-innervated thumb extensors. The inexperienced examiner will sometimes test thumb extension rather than thumb abduction (the latter is perpendicular from the plane of the palm). Sensation may be reduced in the median distribution to pinprick or two-point discrimination. Muscle stretch reflexes are usually normal. Phalen's test is performed by flexing the wrist for 1 minute. It is positive if this produces paresthesia in the median nerve distribution, reproducing the symptoms. The Tinel sign was originally developed for detecting nerve regeneration after traumatic neuropathies, but it is frequently applied to peripheral nerve entrapments such as CTS. This involves tapping over the nerve at the site of compression; a positive sign is paresthesia in the median nerve distribution, reproducing the symptoms. There is debate about the sensitivity and specificity of Phalen's sign and the Tinel sign for detecting CTS. A recent review has suggested that they are of limited utility and of less value than thumb abduction strength or distribution of symptoms (10).
Optimal Strategies for Electrodiagnosis of Carpal Tunnel Syndrome
Although CTS is the most frequently seen entrapment neuropathy in the electrodiagnostic laboratory, multiple and varied approaches have been described for diagnosing this condition. The lack of uniformity in approach suggests that there are likely many unanswered questions on how to best diagnose patients with this condition (or, alternatively, many faculty seeking promotion and tenure!). Readers are encouraged to read a comprehensive review of methods for diagnosing CTS (11).
The general approach to nerve conduction studies should include measurement of sensory and motor conduction in the median nerve across the wrist, with comparison to nearby nerves that do not traverse the carpal tunnel. Conduction in sensory axons is usually affected before motor axons, though rarely motor axons are preferentially affected, possibly due to focal compression of the recurrent branch of the median nerve.
While there are many approaches to studying the median sensory nerve across the wrist, I rely upon three sensory nerve conduction studies (Fig. 10-1) that have literature support for a high degree of sensitivity and reasonable specificity in CTS (Table 10-1). These are comparison of the distal latency of the median and ulnar sensory antidromic conduction to the ring finger at 14 cm (ringdiff), comparison of the distal latency of the median and radial sensory antidromic conduction to the thumb at 10 cm (thumbdiff), and comparison of the distal
P.265

latency of the median and ulnar orthodromic conduction across the wrist with palmar stimulation at 8 cm (palmdiff) (11,12). Reference values can be easily remembered as “3, 4, 5”: the midpalmar studies are 0.3 ms or less, the ring finger 0.4 ms or less, and the thumb studies 0.5 ms or less. Values exceeding these reference values are suggestive of CTS.
Figure 10-1 • Three sensory conduction studies commonly used to evaluate for carpal tunnel syndrome. From top to bottom: median and ulnar comparison to the ring finger at 14 cm (ringdiff); median and radial comparison to the thumb at 10 cm (thumbdiff); and median and ulnar comparison across the wrist with palmar stimulation at 8 cm (palmdiff). In this example, as well as all other references to sensory latency measurement in this chapter, the time to the peak of the sensory response is measured (peak latency).
Temperature is well known to slow nerve conduction latencies and velocities. Thus, obtaining a median sensory latency will be dependent upon the temperature to a large degree. Much of this dependency, however, can be reduced by using comparisons of two nerves within the same limb (i.e., using the methods suggested above). Thus, to avoid influences of temperature as well as age, height, and other influential variables, it is preferable to use comparisons of median nerve latency to other nerves within the same hand rather than comparing the median sensory latency against a fixed standard reference value.
Given the number and variety of electrodiagnostic tests available for diagnosing CTS, the question that inevitably comes up is how many tests should be performed in each patient. At first, it is tempting to perform many tests so that one is more likely to detect any problem that might be subtle or might not be shown on a smaller number of tests. Also, by performing more tests, one could argue that one is making a more thorough assessment of different nerve fascicles than one could with a single test. There are, however, problems with performing multiple tests. The most significant problem is that of multiple comparisons. As one performs more and more tests, each of which has a 2.5% false-positive rate (under ideal circumstances), the chance of any one of the tests being abnormal goes up almost additively. Thus, performing two tests yields a 4.9% chance of at least one test being abnormal in a control population. For three tests, the false-positive rate is 7.3%; Figure 10-2 shows the false-positive rate as one performs greater numbers of tests. The false-positive rate is lower if one requires multiple (two or more) tests to be abnormal to make a diagnosis, but this will lower sensitivity. Another practical problem with performing more testing is simply the time and cost required to complete the study. Obviously one would not want to perform tests that do not add clinical or diagnostic information.
Thus, the question of how many tests to perform is not a trivial matter. The strategies for performing multiple tests should be decided upon before studying the patient and not handled in a casual manner. To address the question of how to interpret multiple tests, Robinson et al (13) have compared strategies of analyzing the three different distal sensory latency comparisons described above for CTS. This strategy is to summate the results from three tests into a single number. The combined sensory index is calculated as the sum of the three latency differences:
Combined sensory index = palmdiff + ringdiff + thumbdiff
Table 10-1 Nerve Conduction Results for Case 1
R/L | Sensory and Mixed Nerve Conductions
 | Nerve (Stim) Record | Peak Latency (ms) | Amplitude (µV)
R | Median to ring finger (14 cm) | 3.8 | 27
R | Ulnar to ring finger (14 cm) | 3.2 | 19
R | Median to thumb (10 cm) | 3.2 | 38
R | Radial to thumb (10 cm) | 2.7 | 12
R | Median palm to wrist (8 cm) | 2.2 | 78
R | Ulnar palm to wrist (8 cm) | 1.9 | 24
 |  | Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
R | Median (wrist) to abductor Pollicis brevis | 4.2 | 6.5
 | (elbow/forearm) | 7.9 | 6.4 | 57
P.266

This brings in the advantages of multiple tests (e.g., assessing multiple areas of nerve, enhancing reproducibility of findings) but does not create the problem of multiple comparisons. Thus, as long as one does three tests but only “looks at” the summated result from all three tests, one does not run into the problem of an additive false-positive rate. Using this approach, sensitivity is improved, with specificity still remaining high at 95%. These results assume a reference value for the combined sensory index of 0.9 ms or less. Thus, use of the combined sensory index has advantages of improved sensitivity and high specificity compared to doing multiple individual tests or even a single individual test. While this represents an improvement over single tests, it has also been noted that it might not be necessary to perform all three tests for the combined sensory index when one or more are extreme values (14).
Figure 10-2 • The likelihood of having one abnormal test out of a number of tests performed based upon random chance. This calculation assumes a 2.5% false-positive rate for each test (based upon use of mean ±2 SD) and the independence of each of the tests.
Median motor conduction is an essential component of the electrodiagnostic evaluation of CTS. Not only will this allow the examiner to detect motor slowing across the wrist, but it will also detect the small number of individuals with CTS limited to motor slowing. Most commonly, studies are performed with recording over the abductor pollicis brevis (APB) and stimulation at the wrist (8 cm proximally) and the elbow. Some authors have also advocated stimulation in the palm to look for conduction block (neurapraxia) at the wrist; conceptually a much larger-amplitude response at the palm would suggest focal compression (15). However,
P.267

other authors (16) have reported that a substantial number of asymptomatic individuals have amplitude changes across the carpal tunnel that would suggest the presence of CTS. Due to stimulation of the deep ulnar nerve (which on average is 1.2 cm from the recurrent median nerve) (16) and/or crossing anomalous fibers from median to ulnar nerves, 53% of healthy control subjects have a palm/wrist difference in amplitude greater than reported control values, and 25% of control subjects have an amplitude ratio (palm/wrist) outside the reference range. Nevertheless, clinicians should consider stimulation of sensory nerves both proximal and distal to the site of compression (i.e., at the wrist and palm) to look for evidence of conduction block. This technique is less problematic than motor nerve stimulation in the palm, since it is unlikely that ulnar sensory responses will be volume-conducted to ring electrodes over the median innervated digits.
The electrodiagnostic examiner should also be aware of the Martin-Gruber anastomosis when performing median and ulnar motor conduction studies. An in-depth description of this can be found in the literature (17). Briefly, this represents the presence of an anomalous branch from the median nerve, or the anterior interosseus nerve, to the ulnar nerve in the proximal forearm. These crossing fibers typically innervate ulnar muscles, such as the first dorsal interosseus, but may also innervate hypothenar muscles or, rarely, thenar muscles. When stimulating the median nerve at the elbow, a larger response will be seen from the thenar recording electrodes than with wrist stimulation due to coactivation of nearby ulnar muscles via the crossing fibers. In CTS, the ulnar muscles supplied by the crossing fibers will be activated before the thenar muscles (which are slower due to demyelination at the wrist). Consequently, the elbow stimulation will produce an initial positive deflection and the measured conduction velocity in the forearm may be unusually fast. There is some evidence that recording from the first lumbrical (median innervated) and second palmar interosseus (ulnar innervated) muscles has an advantage over recording from the APB (18,19).
One should take special care in evaluating the patient with persistent symptoms after carpal tunnel release. Improvement in latencies usually occurs after successful release, with maximal improvement usually present within 6 months of surgery. However, latencies often do not return to the normal range (20) despite successful release.
Ulnar Neuropathy at the Elbow
CASE 2
A 46-year-old anesthesiologist has gradually noted mild but progressive weakness in his right hand and numbness in the ring and little finger. He comes to you at the prompting of a neurosurgical colleague who commented upon his wasting in the right first web space. The numbness is constant and involves both dorsal and palmar aspects of the little finger and palm, but does not extend proximal to the wrist. He denies any symptoms in the other upper limb or either lower limb. He denies neck pain except when working with selected surgeons in the operating room.
Physical examination reveals wasting in the hypothenar and first web space muscles. Strength is reduced (4/5) in finger abduction and adduction and in thumb adduction. Strength is otherwise normal, including wrist flexion and flexion of the distal interphalangeal joints. Sensation to pinprick is decreased over the little finger and ulnar aspect of the palm on both the dorsal and palmar surfaces. Muscle stretch reflexes at biceps, brachioradialis, and triceps are active and symmetrical.
The differential diagnosis includes ulnar neuropathy at the elbow, ulnar neuropathy at the wrist, and a lower brachial plexus lesion (lower trunk or medial cord) or C8 radiculopathy. The presentation is largely compatible with ulnar neuropathy at the elbow. The only findings that may at first glance appear inconsistent with this diagnosis are normal wrist flexion (in part supplied by the flexor carpi ulnaris) and normal flexor digitorum profundus strength. However, these muscles are often spared in ulnar neuropathy at the elbow. Ulnar neuropathy at the wrist is unlikely, given sensory involvement of the dorsal aspect of hand, supplied by the dorsal ulnar cutaneous nerve, which branches before the wrist. Normal strength in the thenar muscles suggests focal ulnar neuropathy rather than lower brachial plexopathy or C8 radiculopathy.
P.268

Clinical Presentation
Patients with ulnar neuropathy at the elbow typically report difficulty with sensation over the ulnar two digits of the hand. This involves both palmar and dorsal aspects of the little finger and usually the ulnar half of the ring finger. There is, however, substantial variability in the sensory supply to the hand. In up to 20% of patients there may be substantial variation where the ulnar nerve may supply the entire ring finger and the ulnar half of the middle finger, or just the small finger. Paresthesias are typically in the same distribution and usually do not extend above the wrist, although patients may report some elbow pain. Weakness is often less common than sensory complaints on initial report, but patients may have difficulty holding on to objects, especially difficulty with power grasp (such as using a hammer), since this requires using the hand in ulnar deviation.
On physical examination, sensory deficits are usually limited to the little finger and variably the ring finger and middle finger. Testing two-point discrimination is more sensitive than simply testing pinprick or light touch for detecting sensory deficits. In considering the differential diagnosis, it is important to accurately define the distribution of the sensory abnormalities. Patients with abnormal sensation limited to the palmar side of the hand are more likely to have an ulnar nerve lesion at the wrist, since the dorsal ulnar cutaneous nerve, supplying the back of the hand, branches from the ulnar nerve in the distal forearm (proximal to the wrist). If patients have sensory abnormalities extending into the medial forearm, the area supplied by the medial antebrachial cutaneous nerve, ulnar neuropathy is less likely. Since this sensory branch derives from the medial cord of the brachial plexus, patients with clear-cut sensory abnormalities over the medial forearm are more likely to have a lower brachial plexus lesion or cervical radiculopathy.
Atrophy may be observed in the first dorsal interosseus and hypothenar muscles, with sparing of the thenar musculature. The forearm usually appears normal. In more advanced cases, claw hand deformity may be present, with the medial two digits hyperextended at the metacarpophalangeal (MCP) joints and flexed at the interphalangeal joints. There is variability as to which fingers are involved in claw hand deformity, since there is often anatomic variation in which lumbricals are supplied by the ulnar and median nerves.
Weakness can be demonstrated in the dorsal or palmar interossei, as well as the adductor pollicis muscles. Froment's sign, difficulty or inability to perform lateral pinch, is due to weakness of the adductor pollicis and flexor pollicis brevis, as well as the first dorsal interosseus. When patients are asked to perform a lateral pinch between the thumb and index fingers, they cannot do so, and as the strength of the pinch increases they compensate by using their long flexors (flexor pollicis longus and flexor digitorum profundus). Thus, instead of using the sides of the thumb and index finger to grasp an object such as a piece of paper, they use the tips of the fingers (known as Froment's sign).
Special note should be made of examining the strength of the ulnar-innervated muscles in the presence of a radial neuropathy. Two errors are often made in this examination. First, many patients with isolated radial neuropathy are mistakenly thought to also have ulnar neuropathy because of weakness in finger abduction. This weakness is simply an artifact of the weak MCP joint extension produced by the radial neuropathy. In flexion, finger abduction is far weaker than it would be when the MCP joints are fully extended, due to a mechanical disadvantage. In the presence of a radial neuropathy, these ulnar-innervated muscles must be tested when the MCP joints are supported in full extension by placing the hand flat on a table or desk. Conversely, patients with a complete isolated radial neuropathy are often thought to have partial radial nerve sparing because they can extend the interphalangeal joints of the fingers. This, however, is a movement supplied by the ulnar nerve and does not indicate preservation of radial nerve function.
Many patients with ulnar neuropathy at the elbow have a positive Tinel sign over the elbow; however, many patients without ulnar neuropathy at the elbow will also test positive. While the Tinel sign is a sensitive finding on physical examination, it is not specific, and many patients without the disease also have a positive finding.
Nerve Conduction Studies
Motor nerve conduction studies are often the most useful technique for localizing the site of
P.269

ulnar neuropathy at the elbow and determining the pathophysiology of the lesion (Table 10-2). Recording from the abductor digiti minimi is the most commonly used method. Some authors, however, have found that recording from the first dorsal interosseus muscle, the most distal muscle supplied by the ulnar nerve, is more sensitive (21,22,23). A two-channel technique may be used to
P.270

record from both muscles simultaneously so that extra stimulations are not required. The recording site for the first dorsal interosseus is usually described as the active electrode over the bulk of the muscle, with the reference distally over the MCP joint of the index finger. Such a recording arrangement often produces an initial positive deflection, which is difficult to interpret. An initial negative deflection is more commonly seen when the reference is placed over the metacarpophalangeal joint of the thumb (see Fig. 9-14).
Table 10-2 Nerve Conduction and Needle EMG Results for Case 2
R/L | Sensory and Mixed Nerve Conductions
 | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
L | Ulnar to small finger | 3.4 | 69
R | Ulnar to small finger | Absent | Absent
R | Median to index finger | 3.3 | 45

 | Motor Nerve Conductions (shown in Fig. 10-3)
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
R | Ulnar (wrist) to abductor digiti minimi | 3.0 | 7.6 |
 | (below elbow) | 7.2 | 7.1 | 51
 | (above elbow to below elbow) | 13.5 | 3.9 | 23

R/L | Electromyography
 | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
R | Deltoid | N | 0 | 0 | 0 | N | N | N | Full
R | Biceps brachii | N | 0 | 0 | 0 | N | N | N | Full
R | Triceps brachii | N | 0 | 0 | 0 | N | N | N | Full
R | Flexor digitorum profundus | N | 0 | 0 | 0 | N | N | N | Full
R | Abductor digiti minimi | N | 1+ | 1+ | 0 | Incr | N | Incr | Reduced
R | Abductor pollicis brevis | N | 0 | 0 | 0 | N | N | N | Full
R | First dorsal interosseus | N | 2+ | 1+ | 0 | Incr | N | Incr | Reduced
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
Stimulation is usually performed at the wrist, below the elbow, above the elbow, and at the axilla (Fig. 10-3). While some electromyographers do not stimulate at the axilla routinely, the advantage of this technique is that it offers a conduction velocity across one more segment (the arm), which can be compared with the across-elbow conduction velocity. Study of the across-elbow segment requires much care in technique and interpretation. First, it is well known that the position of the elbow greatly influences the measured conduction velocity. When the elbow is extended, it is thought that the ulnar nerve may become redundant in the ulnar groove, and that surface measurements do not reflect the true distance of the underlying nerve. It is thought that flexing the elbow stretches the nerve to its full length, and measurement of the distance over the ulnar groove more closely reflects the distance along the nerve (see Fig. 9-14; Table 10-2) (24,25).
Figure 10-3 • Ulnar motor nerve conduction studies reported in Table 10-2. Stimulation of the ulnar nerve typically occurs at the wrist, below the elbow, and above the elbow. Conduction block (neurapraxia) at the elbow is shown by the decrease in CMAP amplitude with above-elbow stimulation. Some authors also recommend stimulation in the axilla (not shown).
The distance between above- and below-elbow stimulation sites may also influence the accuracy of the conduction velocity measurement. Since surface measurements can be in error by many millimeters, use of short distances between stimulation sites means that there will be a relatively large percentage error in the distance and hence conduction velocity measurements. Many electromyographers recommend using at least a 10 cm across-elbow distance to reduce this measurement error (26), although recent data indicate that only 6 cm might be needed with the improved accuracy of today's EMG instruments (27).
While Martin-Gruber anastomosis is usually discussed in the context of median nerve conduction
P.271

studies, it is probably far more important to recognize this anomaly when performing ulnar nerve conduction studies. When present, this anomaly will result in a much lower–amplitude response with below-elbow stimulation compared to that obtained with wrist stimulation. The inexperienced electromyographer may suspect a focal ulnar neuropathy in the proximal forearm, which could even be “confirmed” by inching studies as one inches along the ulnar nerve and across the anastomosis. However, in all such cases, the presence of a Martin-Gruber anastomosis can and should be ruled out very simply by stimulating the median nerve at the elbow and recording over the abductor digiti minimi and first dorsal interosseus muscles. Presence of any significant response with an initial negative takeoff indicates the presence of the anomaly.
How much slowing in the across-elbow segment is sufficient to diagnose ulnar neuropathy? Some electromyographers compare the across-elbow velocity to the forearm velocity, allowing a difference of up to 11 to 15 m/s between the across-elbow and forearm segments before calling the finding abnormal (28). Other authors prefer to use the absolute conduction velocity rather than a comparison between segments (22,29). Comparison with the forearm segment assumes that the forearm segment remains normal in ulnar neuropathy at the elbow. However, with axon loss, the distal velocity often slows, making comparison less useful, which has led some to study the upper arm segment for comparison. A recent study has suggested that absolute velocities of less than 48 m/s are suggestive of ulnar neuropathy at the elbow and that this is superior to comparison with the forearm velocity (30).
Slowed conduction velocity is not the only finding that should be considered diagnostic of ulnar neuropathy at the elbow. Such patients may also have a drop in amplitude in the across-elbow segment or increased temporal dispersion. Some authors state that an amplitude reduction of more than 10% in the across-elbow 10 cm segment may be abnormal (28), but this is more convincing if accompanied by focal slowing or temporal dispersion.
Although it was just stated that a 10 cm minimum distance across the elbow is recommended for conduction velocity measurements, it is often found that study of very short segments yields a higher sensitivity for very focal lesions. With short-segment studies the injured segment with demyelination occupies a higher percentage of the distance studied, when compared to longer segments in which normal nerve dilutes the measurement. Inching studies (or perhaps more appropriately called centimetering studies) can be performed by stimulating the nerve at 2 cm increments across the elbow (31,32). Landmarks are best established by drawing a line between the medial epicondyle and the olecranon (33), and measuring 2 cm increments distal and proximal to this line. Stimulation must be carefully performed at just barely supramaximal, since overstimulation may cause nerve activation distal to the cathode and potentially distal to a lesion. Using this technique, a conduction delay of more than 0.7 ms across 2 cm segments is probably abnormal (31). More impressive are accompanying focal changes in amplitude or waveform morphology across a segment (Fig. 10-4).
Most of the abnormalities mentioned above require the presence of demyelination for localization. However, in many traumatic ulnar neuropathies in which there is only axon loss without demyelination, localization of ulnar neuropathy is far more difficult. In such cases, there will be diffuse mild slowing of conduction velocity without focal slowing, conduction block, or temporal dispersion; thus, there are no focal nerve conduction changes across the lesion. Needle EMG is only marginally helpful, since the two ulnar-innervated muscles in the forearm are often spared (see below) and there are no ulnar-innervated muscles in the arm. Therefore, despite one's best technique, there are significant numbers of patients with primarily axonal lesions of the ulnar nerve in whom localization cannot be precisely determined.
Sensory nerve conduction studies are often of less localizing value than motor conduction studies. There are several technical problems that make this response more difficult to interpret. First, with stimulation of the ulnar nerve and antidromic recording over the little finger, there is often a large-amplitude hypothenar motor response volume conducted to the recording electrodes, which precludes accurate identification and measurement of the SNAP. Second, due to phase cancellation (34), the amplitudes of the sensory responses fall dramatically over distance, and reductions of 50% are not unusual or abnormal in the wrist-to-elbow
P.272

segment. Third, it is much harder to record sensory responses, particularly with proximal stimulation, when their amplitudes are reduced by significant ulnar neuropathy with temporal dispersion.
Figure 10-4 • Inching performed using 2 cm segments across the elbow in a patient with focal ulnar neuropathy at the elbow. Note the large change in both latency and amplitude between the medial epicondyle and 2 cm below. Such focal changes indicate demyelination of axons resulting in slowing of conduction in some axons and conduction block of other axons, and these changes are not seen in pure axon-loss lesions.
Nevertheless, sensory responses are often helpful for measuring the degree of sensory axon loss. Reduction in the amplitude of the SNAP after distal stimulation is probably one of the more sensitive indicators of the ulnar neuropathy at the elbow (35). Of course, a low-amplitude sensory response in the wrist-to-little-finger segment is not localizing and simply means that there has been sensory axon loss at or distal to the dorsal root ganglion at C8.
Measurement of SNAPs may be helpful to exclude lesions other than ulnar neuropathy at the elbow. When attempting to distinguish ulnar neuropathy at the elbow from ulnar neuropathy at the wrist, measurement of the dorsal ulnar cutaneous sensory response can be of help. This nerve is involved with lesions at the elbow, but not at the wrist (where it bypasses Guyon's canal). When this response it normal and symmetrical, it speaks more for ulnar neuropathy at the wrist. When the lesion is at the elbow, the dorsal ulnar cutaneous response is typically reduced in amplitude or absent. Similarly, the medial antebrachial cutaneous nerve can be studied to rule out more proximal lesions, such as a lower brachial plexus lesion. Lower plexus lesions would be expected to have a small amplitude or absent medial antebrachial cutaneous nerve response, whereas in ulnar neuropathies this nerve should be spared (see Fig. 9-18).
Needle EMG
Needle electromyography of the ulnar-innervated muscle is critical, both to determine whether any axon loss has occurred and to help localize lesions that are purely axonal in nature. Thus, even if nerve conduction studies are entirely normal, when ulnar neuropathy is clinically suspected, needle EMG should still be performed. The most helpful hand muscles to assess are the abductor digiti minimi and first dorsal interosseus, two
P.273

muscles commonly involved in ulnar neuropathy at the elbow (see Table 10-2) (21). Study of the flexor carpi ulnaris and the ulnar half of the flexor digitorum profundus is marginally helpful. Although the branch to these muscles usually comes off distal to most entrapment sites at the elbow, the fascicles supplying these muscles are in a relatively protected position within the nerve, and these muscles are consequently often spared.
Needle EMG of non–ulnar-innervated muscles is often useful to rule out other lesions that may mimic ulnar neuropathy. Examination of thenar muscles or the extensor indicis proprius offers the opportunity to compare C8-T1 muscles not innervated by the ulnar nerve. This can be useful to rule out lower cervical radiculopathies as well as lower brachial plexopathies. When interpreting abnormalities in the first dorsal interosseus muscle, remember that this is the muscle most commonly innervated by the Martin-Gruber anastomosis. Moreover, in many cases of this anastomosis, the anomalous branch is derived from the anterior interosseus nerve (36). Thus, median neuropathy or anterior interosseus nerve syndrome should be considered when evidence of axon loss is found in the first dorsal interosseus and the clinical presentation is not typical of ulnar neuropathy.
Etiology
There are a number of different etiologies of ulnar neuropathy at the elbow. In cubital tunnel syndrome, a relatively common cause, the ulnar nerve (which normally travels deep to the two heads of the flexor carpi ulnaris) is entrapped by an aponeurotic band arising from the medial epicondyle of the humerus and attaching to the medial border of the olecranon. Tardy ulnar palsy occurs late after fracture or secondary to arthritis. Many believe that it is secondary to persistent cubitus valgus deformity, putting a chronic stretch on the ulnar nerve following a fracture (28). Also, osteophytes from old fractures or synovitis from rheumatoid arthritis may impinge upon the nerve, as well as tumors in or around the elbow joint.
In some cases, trauma or external pressure is the cause of ulnar neuropathy at the elbow. A relatively minor trauma occurring directly over the ulnar groove may induce ulnar neuropathy without significant bony injury. Some believe that ulnar nerve subluxation predisposes to ulnar neuropathy (37). Childress determined that about 16% of the population has recurrent subluxation when the elbow is flexed; such individuals may be more susceptible to ulnar neuropathy.
Several authors have reported ulnar neuropathy after intrathoracic or intra-abdominal operations (38,39). While many patients do have ulnar-innervated hand muscle weakness after surgery, it is more common for a lower trunk or medial cord lesion to be responsible for these lesions rather than ulnar neuropathy (38). In such cases, examination of median-innervated muscles as well as the medial antebrachial cutaneous nerve may help detect a more proximal lesion.
Ulnar Neuropathy at the Wrist
CASE 3
A 72-year-old man presents with the chief complaint of being unable to cup his left hand sufficiently to apply shaving cream. He denies pain, sensory loss anywhere, or weakness in any of the other limbs. He is referred to rule out motor neuron disease or ulnar neuropathy. Past medical history is remarkable only for essential hypertension. He is retired. Physical examination reveals marked weakness of the palmar and dorsal interossei in the left hand, as well as hypothenar muscles. Thenar muscle strength (abduction and opposition) is normal. Wrist flexion and extension, as well as all proximal muscle groups, is 5/5 on strength testing. Sensation is normal to pinprick, light touch, vibration, and two-point discrimination. Reflexes are active and symmetrical in the upper and lower limbs.
Differential Diagnosis
The patient presents with painless weakness without sensory loss or complaints in the hand. Motor neuron disease may also present with painless weakness, starting in the distal upper or lower limb muscles, but the absence of hyperreflexia and the restriction to unilateral ulnar-innervated muscles argues against this, though not definitively. Spinal cord lesions or cervical root lesions would also be expected to produce pain or sensory loss in addition to weakness.
P.274

Impression
The findings are consistent with ulnar neuropathy at the wrist affecting only the motor branches. Surgical evaluation and exploration later reveal a ganglion at the wrist compressing the ulnar nerve. This is surgically removed and the patient's symptoms improve.
Review of Pertinent Anatomy
As the ulnar nerve extends through the distal forearm into the wrist, it gives off several branches. These include the dorsal ulnar cutaneous nerve, which innervates the dorsal aspect of the ulnar side of the hand, and little and ring fingers; the palmar cutaneous branch, innervating the ulnar side of the palm; branches to the hypothenar muscles; the digital sensory branches; and the deep palmar ulnar branch, innervating the interossei, (non–median-innervated) lumbricals, and adductor pollicis. There are a variety of lesions that can occur in this area, injuring these branches either individually or in combination. Most commonly, the ulnar nerve is injured as it passes through Guyon's canal, whose boundaries are the transverse carpal ligament and volar carpal ligament, and on either side the bony margins of the pisiform bone and the hook of the hamate. Guyon's canal contains the ulnar nerve along with the corresponding artery and vein, but does not contain any tendons (in contrast to the carpal tunnel). Since the nerve often divides into its motor and sensory branches within the canal, it is possible to have either isolated sensory or motor loss, or combined motor and sensory deficits. In addition to the site at Guyon's canal, it is possible to have ulnar nerve injury deep within the palm, affecting only the deep ulnar branch, or to have only isolated involvement of the dorsal ulnar cutaneous branch of the ulnar nerve.
Clinical Presentation
Clinical presentation of ulnar neuropathy at or near the wrist will depend upon which branches are affected (Fig. 10-5). Commonly, there is isolated motor weakness without any sensory loss. When this is seen in the ulnar distribution, injury at the wrist should be immediately suspected. Although hypothenar muscles are often involved, if the lesion is distal enough, these may be spared, and only the interossei, lumbricals, and other distal-innervated muscles may be weakened. Sensory loss will occur when the sensory branches are affected, either in isolation or together with the motor branches, and the sensory distribution will depend upon the branches that are most severely impaired.
Figure 10-5 • Branches of the ulnar nerve and common focal injury sites. Ulnar neuropathy at the wrist can affect either motor or sensory branches, or both. The branches to the forearm ulnar-innervated muscles come off after the entrapment site at the elbow. These two muscles are usually spared in ulnar neuropathy at the elbow, however, due to placement of these fascicles in a relatively protected part of the nerve.
Etiology
The most common etiologies of ulnar nerve entrapment at the wrist are ganglia and “occupational neuritis” (40). Occupational neuritis may be seen in metal polishers (in which one puts pressure over Guyon's canal chronically), pipe cutters, mechanics, and bicyclists (40,41,42). Less common causes include laceration of the nerve, ulnar artery disease with thrombosis, and fractures. Dorsal ulnar cutaneous nerve lesions are rare. They may be a result of repetitive wrist motion, handcuff neuropathy (43), or chronic pressure over the ulnar aspect of the wrist (44).
Nerve Conduction Studies
A combination of motor and sensory nerve conduction studies will be helpful in localizing the lesion and determining which branches are most severely
P.275

involved. When performing motor nerve conduction studies, it is critical—if ulnar neuropathy at the wrist is suspected—to record from both the abductor digiti minimi and first dorsal interosseus muscles. Since hypothenar muscles can be selectively spared, simply recording from the abductor digiti minimi and not the first dorsal interosseus would miss a significant percentage of these lesions (Table 10-3) (45,46). In some patients, slowing of forearm conduction velocity is also seen, sometimes confounding the ability to precisely localize the site of demyelination. This is possibly due to conduction block or axon loss selectively affecting the fastest fibers at the wrist, allowing recording from only a slower population of fibers.
Table 10-3 Nerve Conduction and Needle EMG Results for Case 3
Sensory and Mixed Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude(µV)
L | Ulnar to small finger | 3.6 | 17
R | Ulnar to small finger | 3.4 | 22
L | Median to index finger | 3.1 | 64
R | Median to index finger | 3.4 | 46
L | Dorsal ulnar cutaneous | 2.2 | 17

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
L | Ulnar (wrist) to abductor digiti minimi | 5.4 | 4.9 |
 | (below elbow) | 10.2 | 4.6 | 52
 | (above elbow) | 12.2 | 4.3 | 51
L | Ulnar (wrist) to 1st dorsal interosseus (below elbow) (above elbow) | 6.5 | 3.7 |
 |  | 11.4 | 3.3 | 54
 |  | 13.3 | 3.1 | 53
R | Ulnar (wrist) to abductor digitiminimi (below elbow) (above elbow) | 2.9 | 14.2 |
 |  | 5.6 | 14.1 | 59
 |  | 7.6 | 13.3 | 62
R | Ulnar (wrist) to 1st dorsal interosseus (below elbow) (above elbow) | 3.2 | 7.1 |
 |  | 5.9 | 6.9 | 59
 |  | 8.1 | 6.8 | 56

Electromyography
R/L | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
L | Triceps brachii | N | 0 | 0 | 0 | N | N | N | Full
L | Flexor carpi ulnaris | N | 0 | 0 | 0 | N | N | N | Full
L | Abductor digiti minimi | N | 1+ | 1+ | 0 | Incr | Incr | Incr | Reduced
L | First dorsal interosseus | N | 2+ | 1+ | 0 | Incr | Incr | Incr | Reduced
L | Abductor pollicis brevis | N | 0 | 0 | 0 | N | N | N | Full
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
Sensory nerve conduction study recording from the small finger helps determine whether the digital branches are involved. If an isolated dorsal ulnar cutaneous nerve lesion is suspected, or if differentiation between wrist and elbow lesions is difficult, recording from the dorsal ulnar cutaneous nerve will provide additional useful information.
P.276

Needle electromyography should be performed in ulnar-innervated muscles supplied by the hypothenar branch as well as the deep ulnar branch (e.g., abductor digiti minimi, first dorsal inter- osseus). It should also include ulnar-innervated forearm muscles and median-innervated muscles to exclude more proximal lesions.
Radial Nerve Lesions at the Spiral Groove
CASE 4
A 32-year-old, otherwise healthy man awoke 2 months ago with the sudden onset of right wrist drop and weakness in finger extension. He was intoxicated the night before the onset of symptoms and remembers waking up with his arm hanging over the wooden frame of his waterbed. He also reports mild pain in the midarm and numbness over the dorsal aspect of the right hand on the radial side.
Physical examination of the right upper limb reveals the following strength measurements: shoulder abduction 5, shoulder flexion 5, shoulder extension 5, elbow flexion 5 (but brachioradialis not palpable), elbow extension 5, supination 4, wrist extension 0, wrist flexion 5, MCP extension 0, interphalangeal joint extension 4, finger abduction 4+. Sensation is reduced over the radial aspect of the dorsum of the hand but is otherwise normal. Reflexes are active (2+) and symmetrical at the biceps and triceps. Brachioradialis reflex is absent on the right and active (2+) on the left.
The differential diagnosis in this patient includes radial neuropathy as well as proximal lesions at the posterior cord or C7 root. However, the presence of normal triceps strength and shoulder abduction strength makes these latter two possibilities less likely. These findings are all consistent with a lesion to the radial nerve (Fig. 10-6) at the spiral groove distal to the innervation of the triceps, which starts off at the axilla, and proximal to the branch of the brachioradialis (Table 10-4).
Figure 10-6 • Branches of the radial nerve. The deep radial nerve was formerly called the posterior interosseus nerve.
P.277

Clinical Presentation
Radial nerve lesions in the arm typically present with weakness of wrist extension and finger extension. Since the radial nerve branch to the triceps comes off high near the axilla, elbow extension is spared in most lesions around the spiral groove. Occasional cases of crutch palsy, where the radial nerve is injured at the axilla, will present with triceps weakness as well as more distal involvement. Sensory complaints usually involve the dorsum of the hand, although this distribution is variable; at times the lateral antebrachial cutaneous nerve supplies the area of skin often thought of as superficial radial.
On physical examination, localization of the lesion can often be accomplished by testing the appropriate radial innervated forearm muscles. Brachioradialis function can best be assessed by having the patient flex the elbow in neutral forearm position (thumb pointing up) and palpating the muscle. Wrist extension and MCP joint extension are reliably weak in radial neuropathies, since there are no other muscles to substitute for these movements. A common error is for the beginning clinician or electromyographer to mistake interphalangeal joint extension as indicating partial radial nerve function; this movement is, of course, produced by intrinsic hand muscles. It is also sometimes noted that finger abduction appears weak in the presence of radial neuropathy. This is simply a reflection of the fact that abduction is often tested when the MCP joints are flexed, in which position the muscles are at a mechanical disadvantage. Finger abduction should be tested when the hand is flat against the table or desk so that the MCP joints are supported in full extension during the procedure.
Etiology
The vast majority of radial nerve lesions high in the arm are a result of trauma, most commonly external compression to the radial nerve as it is passing through the spiral groove adjacent to the humerus. “Saturday night palsy,” as in this case, refers to the condition in which an inebriated individual has slept with his arm over a park bench on Saturday night. When humeral fractures are repaired with closed intramedullary nailing, there is also about a 10% to 15% incidence of radial nerve injuries (47), which are thought to result from incarceration of the radial nerve between fracture fragments as reduction is accomplished. Improper use of axillary crutches may also result in radial nerve lesions, but these are often high, sometimes involving the triceps muscle as well. Better instruction of patients using axillary crutches (i.e., not to put weight through the axillary pad) will reduce the incidence of this neuropathy.
Nerve Conduction Studies
Motor nerve conduction studies for the radial nerve are difficult to perform and often technically suboptimal. The greatest problem with the technique is finding a suitable recording method. When surface electrodes have been used, it has been difficult to consistently find a surface recording site that produces a local response and is not volume-conducted from distant muscles within the forearm. Needle recording from the extensor indicis proprius has been more satisfactory but also has its limitations. Needle recording does not allow one to interpret the amplitudes obtained, since they depend greatly on needle position within the muscle. Moreover, any needle movement during the study (as the muscle contracts with each stimulus) may make it impossible to compare results obtained from one site of stimulation to another.
Table 10-4 Nerve Conduction and Needle EMG Results for Case 4
Sensory and Mixed Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
R | Radial to dorsum hand | Absent | 0
R | Ulnar to small finger | 3.3 | 22

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
R | Ulnar (wrist) to abductor digiti minimi (below elbow) (above elbow) (axilla) | 3.5 | 7.2 |
 |  | 7.2 | 6.9 | 55
 |  | 9.1 | 6.7 | 62
 |  | 12.0 | 6.3 | 56
R | Radial (forearm) to extensor indicis proprius | 4.2 | 2.1 |
 | (above elbow) | 8.7 | 1.9 | 51
 | (above spiral groove) | Absent | 0 |
Electromyography
Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
Triceps brachii | N | 0 | 0 | 0 | N | N | N | N
Brachioradialis | Incr | 4+ | 2+ | 0 | N | N | Incr | Reduced
Extensor carpi radialis | Incr | 4+ | 3+ | 0 |  |  |  | None
Extensor digitorum | Incr | 4+ | 3+ | 0 |  |  |  | None
Extensor carpi ulnaris | Incr | 4+ | 3+ | 0 |  |  |  | None
Extensor indicis proprius | Incr | 3+ | 2+ | 0 |  |  |  | None
Deltoid | N | 0 | 0 | 0 | N | N | N | N
Teres minor | N | 0 | 0 | 0 | N | N | N | N
Flexor carpi ulnaris | N | 0 | 0 | 0 | N | N | N | N
1st dorsal interosseus | N | 0 | 0 | 0 | N | N | N | N
Flexor carpi radialis | N | 0 | 0 | 0 | N | N | N | N
Abductor pollicis brevis | N | 0 | 0 | 0 | N | N | N | N
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
P.278

P.279

Sensory nerve conduction studies may be performed with stimulation in the forearm and recording over the dorsal aspect of the hand in the first web space. While these studies are usually not of localizing value, a reduced or absent response indicates the degree of sensory axon loss present. In rare cases, the lateral antebrachial cutaneous nerve innervates part of the dorsum of the hand and can contribute to or produce a SNAP in the presence of complete radial sensory axon loss.
Needle EMG provides the most useful localizing information in most radial neuropathies. Key muscles to examine include the triceps, brachioradialis, extensor carpi radialis longus and brevis (these are difficult to distinguish), and supinator. While the degree of axon loss cannot be quantitatively estimated based on needle EMG studies, the distribution of denervation can help with localization.
Deep Radial (Formerly Posterior Interosseus) Nerve Lesions
CASE 5
A 42-year-old man presents with gradual onset (over 2 weeks) of the inability to extend his fingers, weak wrist extension, and pain over the dorsal aspect of the forearm. He denies any sensory loss or paresthesias. He also denies any antecedent trauma. On physical examination strength is shoulder abduction 5, shoulder flexion 5, shoulder extension 5, elbow flexion 5, elbow extension 5, supination 5, pronation 5, wrist extension 3 (wrist deviated radially), wrist flexion 5, MCP extension 2, thumb extension 2, and finger flexion 5. Sensation is normal to light touch, pinprick, and two-point discrimination. Reflexes are active (2+) and symmetrical at the biceps, brachioradialis, and triceps.
Differential diagnosis in this case includes radial neuropathy at the elbow (e.g., deep radial nerve), high radial nerve lesions, and middle trunk or C7 root lesions. Presence of normal sensation suggests that the lesion spares the superficial radial sensory nerve and is affecting only the deep radial (formerly called posterior interosseus) nerve branch.
Impression
Findings consistent with denervation only in the distribution of the deep radial nerve (i.e., distal to the supinator and extensor carpi radialis muscles) suggest this is only a deep radial nerve lesion (Table 10-5). The presence of normal and symmetrical findings in the radial SNAPs argues against any higher radial neuropathy, although they do not exclude a lesion of the root proximal to the dorsal root ganglion. Normal findings in C7-innervated muscles outside the deep radial distribution argue against cervical radiculopathy.
Clinical Presentation
Most patients with a deep radial nerve compression have gradual onset of weakness and pain in the elbow or proximal forearm over several days to weeks. Typically, the nerve is compressed as it enters the supinator muscle under the arcade of Frohse (see Fig. 10-6). Alternatively, it can be compressed by tumors, ganglia, or elbow joint synovitis in this region. Since the radial nerve supplies the brachioradialis, supinator, and extensor carpi radialis before the site of compression, these muscles are usually preserved. However, muscles distal to the site are typically weak or paralyzed. These distal muscles include the extensor carpi ulnaris (producing radial deviation with wrist extension, since the radialis is spared), extensor digitorum, extensor indicis proprius, extensor pollicis longus and brevis, and abductor pollicis longus. Sensation is usually spared.
The etiology of deep radial nerve syndrome is most commonly tumors or other mass lesions. Lipomas are very common in this region and may be the most frequent cause (48,49,50); these are usually painless. Trauma can cause deep radial neuropathy secondary to elbow dislocations, radial head fractures, or fractures of the ulna with radial head displacement. Ganglia and rheumatoid elbow synovitis have also been reported as causes (51,52,53). Entrapment at the arcade of Frohse affects the radial nerve as it passes under the fibrous tendinous band of the supinator muscle.
Some authors have proposed the existence of radial tunnel syndrome, also called resistant tennis elbow (54,55,56,57). This syndrome is controversial but reportedly presents predominantly with lateral elbow
P.280

P.281

pain, although these patients have less marked weakness and less marked electrophysiologic findings than other patients with deep radial nerve lesions.
Table 10-5 Nerve Conduction and Needle EMG Results for Case 5
Sensory and Mixed Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
L | Radial to dorsum of hand | 3.3 | 15
R | Radial to dorsum of hand | 3.2 | 17

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
R | Radial (forearm) to extensor indicis proprius | 3.7 | 1.8 |
 | (above elbow) | 7.8 | 1.7 | 49
 | (above spiral groove) | 10.9 | 1.5 | 47

Electromyography
Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
Triceps brachii | N | 0 | 0 | 0 | N | N | N | N
Brachioradialis | N | 0 | 0 | 0 | N | N | N | N
Extensor carpi radialis | N | 0 | 0 | 0 | N | N | N | N
Extensor digitorum | Incr | 2+ | 1+ | 0 |  |  |  | None
Extensor carpi ulnaris | Incr | 2+ | 1+ | 0 |  |  |  | None
Extensor indicis proprius | Incr | 3+ | 2+ | 0 |  |  |  | None
Deltoid | N | 0 | 0 | 0 | N | N | N | N
Flexor carpi ulnaris | N | 0 | 0 | 0 | N | N | N | N
1st dorsal interosseus | N | 0 | 0 | 0 | N | N | N | N
Flexor carpi radialis | N | 0 | 0 | 0 | N | N | N | N
Abductor pollicis brevis | N | 0 | 0 | 0 | N | N | N | N
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
Electrodiagnostic Examination
Needle EMG is the most useful part of the electrophysiologic examination, since this can clearly demonstrate abnormalities in the deep radial distribution while other muscles supplied by the radial nerve and C7 root are uninvolved. Although some studies have demonstrated prolonged motor latencies from the elbow to the extensor digitorum (58), it is unclear whether this provides any useful additional information compared to the needle EMG. Sensory nerve studies of the radial nerve should all be within normal limits.
Superficial Radial Nerve Lesions
CASE 6
A 52-year-old, 300-pound woman underwent gallbladder resection at a major teaching hospital. The medical student, intern, and resident each failed in attempts to secure intravenous access in the upper limb, but the attending anesthesiologist was successful in putting in a central venous access line. The patient did well during surgery but awoke postoperatively with pain and numbness over the radial aspect of the right forearm. While numbness has been troubling, the dysesthetic pain has been most disabling.
Physical examination reveals normal strength in both upper limbs. There is reduced sensation to pinprick and two-point discrimination over the radial aspect of the hand on the dorsal surface only. Muscle stretch reflexes are all active (2+) and symmetrical. A Tinel sign is present over the radial aspect of the distal forearm directly over the radius, which causes severe pain.
Differential Diagnosis
In the absence of strength and reflex changes, a superficial radial nerve lesion is the most likely diagnosis (see Fig. 10-6). Other items in the differential diagnosis, though, include C6 radiculopathy or upper brachial plexus lesion, either of which could be secondary to positioning during surgery.
Clinical Presentation
Lesions of the superficial radial nerve (often called chiralgia paresthetica) can be very painful and disabling. Sensory loss is usually less of a functional problem than the dysesthetic pain. Neuromas often form and recur despite repeated resection. The superficial radial nerve typically supplies the dorsum of the hand on the radial aspect, but there is considerable variation. At times this area can be supplied largely or wholly by the lateral antebrachial cutaneous nerve, the dorsal ulnar cutaneous nerve, or in part by the median nerve or its palmar cutaneous branch (59,60). Although sensation is abnormal, strength and reflexes are always preserved in such patients. The Tinel sign is often present over the injured nerve and may elicit painful dysesthesias. Prognosis for relief from pain is poor once neuroma formation has occurred.
By and large, injuries to the superficial branch of the radial nerve are traumatic in etiology. Tight casts, wristwatches, or wristbands can be responsible, as well as handcuffs (61,62,63). Iatrogenic causes include complications from de Quervain's tenosynovectomy or attempted placement of intravenous lines or shunts for dialysis, especially near the level of the wrist.
Electrodiagnostic Evaluation
The only electrodiagnostic study available to assist in documenting this lesion is the SNAP. This is often best recorded from the first web space with proximal stimulation of the radial nerve along the forearm. The superficial radial nerve can be palpated as it crosses over the extensor pollicis longus tendon, and the E1 electrode can be placed over the nerve (see Fig. 9-22). High radial nerve lesions, brachial plexopathies, and cervical radiculopathies can best be excluded by performing needle EMG.
Anterior Interosseus Nerve Syndrome
CASE 7
A 40-year-old construction worker presents because of inability to accurately direct on-site traffic, which is part of his job. He stands behind cement-pouring trucks, directing them as they back up, and is supposed to give the “OK” sign with his right hand when they reach a good stopping point. Three weeks ago, he noticed the onset of right forearm pain and the sudden inability to make the “OK” sign. He reported that he could not bend the distal joint of the index finger or the joint of his thumb sufficiently to make this sign. He denies any sensory loss or pain other than in the forearm. Other limbs are all asymptomatic.
Physical examination is remarkable for weakness of thumb flexion at the interphalangeal joint and weakness of flexion of the distal interphalangeal joint of the index finger. All other finger and thumb flexion is normal. Pronation with the elbow extended is normal, although it seems mildly weak with the elbow flexed. Sensation is entirely within normal limits to pinprick, light touch, and two-point discrimination. Reflexes are active (2+) and symmetrical.
Differential diagnosis includes anterior interosseus nerve syndrome, idiopathic brachial plexitis (also known as neuralgic amyotrophy or Parsonage-Turner syndrome), and a proximal median nerve lesion (Fig. 10-7). The absence of sensory symptoms or signs argues against a high median nerve lesion. While the presentation is not classical for neuralgic amyotrophy, some patients with this disorder do have symptoms primarily in the anterior interosseus nerve distribution (64).
P.282

Impression
The findings of denervation localized to the anterior interosseus nerve distribution following an extensive needle examination are most consistent with anterior interosseus nerve syndrome (Table 10-6). Normal findings in the proximal median- innervated muscles, as well as muscles supplied by other branches of the brachial plexus, argue against a more widespread process. Although there is some debate as to whether neuralgic amyotrophy may present with isolated anterior interosseus nerve deficits (65), there are a number of treatable causes of this lesion that should be considered (66).
Clinical Presentation
Typically, patients report spontaneous onset of acute proximal forearm pain lasting several days. In some cases there is a history of trauma or overexertion prior to the onset of pain. Weakness is usually less bothersome to the patient than the pain, and patients report a decrease in pinch strength infrequently.
Figure 10-7 • Branches from the median nerve and common entrapment sites.
Physical examination shows weakness in the flexor pollicis longus (interphalangeal joint of the thumb flexion) and the flexor digitorum profundus, supplying the index finger and sometimes the middle finger (the latter is sometimes innervated by the ulnar nerve). The pronator quadratus muscle is best tested by assessing pronation strength with the elbow maximally flexed to reduce the contribution from the pronator teres. However, there are still other muscles that contribute to pronation (e.g., flexor carpi radialis), and even in patients with complete denervation of pronator quadratus, pronation strength may be normal (66). Since the Martin-Gruber median to ulnar nerve anastomosis is thought to frequently originate from the anterior interosseus nerve, patients with this anomaly as well as anterior interosseus nerve syndrome may be expected to exhibit weakness in ulnar-innervated hand muscles as well as those mentioned above.
Etiology
A number of anomalous or accessory muscles and tendons in the proximal forearm have been implicated in anterior interosseus nerve syndrome, and
P.283

these may be responsible for nearly half the lesions seen (66). Sometimes a repetitive movement or strenuous use of forearm muscles will provoke the onset of symptoms (67,68). Trauma from fractures, gunshot wounds, or lacerations has also been reported (69).
Table 10-6 Nerve Conduction and Needle EMG Results for Case 7
Sensory and Mixed Nerve Conduction
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
R | Median | 3.4 | 23

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
R | Median (wrist) to abductor pollicis brevis | 3.6 | 7.8
 | (elbow) | 8.9 | 7.7 | 55

Electromyography
R/L | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
R | Deltoid | N | 0 | 0 | 0 | N | N | N | Full
R | Pronator Teres | N | 0 | 0 | 0 | N | N | N | Full
R | Flexor carpi radialis | N | 0 | 0 | 0 | N | N | N | Full
R | Flexor pollicis longus | Incr | 2+ | 2+ | 0
R | Pronator quadratus | Incr | 2+ | 2+ | 0
R | Abductor pollicis brevis | N | 0 | 0 | 0 | N | N | N | Full
R | Extensor carpi radialis | N | 0 | 0 | 0 | N | N | N | Full
R | Triceps brachii | N | 0 | 0 | 0 | N | N | N | Full
R | Extensor indicis proprius | N | 0 | 0 | 0 | N | N | N | Full
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
There is debate as to whether neuralgic amyotrophy may involve isolated peripheral nerves rather than simply the brachial plexus. In their original report of neuralgic amyotrophy, Parsonage and Turner (70) reported a number of patients who had weakness limited to the flexor pollicis longus and median-innervated flexor digitorum profundus, but they did not recognize that the weakness was in the anterior interosseus distribution. Kiloh and Nevin (64) later discussed that this was within the distribution of a single peripheral nerve. England and Sumner (65) hypothesized
P.284

that peripheral nerves (as opposed to only the brachial plexus) could be affected in neuralgic amyotrophy and that the anterior interosseus nerve was one particularly susceptible nerve. A substantial proportion of patients with anterior interosseus nerve syndrome may actually have idiopathic neuralgic amyotrophy rather than any extrinsic compression in the forearm.
Electrodiagnostic Examination
Needle EMG is usually the most useful component of the evaluation. The diagnosis depends upon finding evidence of denervation in the flexor pollicis longus, flexor digitorum profundus (median half), and pronator quadratus. The latter muscle can be difficult to examine, but access to this muscle is greatly facilitated if it is approached from the dorsal aspect when the forearm is in the neutral (not pronated) position (66). Muscles outside of this distribution are usually normal, although ulnar-innervated muscles may show evidence of denervation if a Martin-Gruber anomaly is present. Widespread examination of the limb excludes neuralgic amyotrophy, or more diffuse nerve or plexus lesions. Motor nerve conduction studies have been recorded from the pronator quadratus (67), although it is unclear whether this presents any additional useful information compared to the needle examination alone. Sensory nerve conduction studies are typically normal and are useful to rule out other possible diagnoses.
Sciatic Neuropathy
CASE 8
A 48-year-old woman sustained a left acetabular fracture during a motor vehicle accident, which was repaired with open reduction and internal fixation. Postoperatively, the patient awoke with a left foot drop. She is referred for electrodiagnostic evaluation 3 weeks later. On physical examination, strength on the left is hip flexion 5, hip abduction 4, hip extension 5, hip adduction 5, knee extension 5, knee flexion 4+, ankle dorsiflexion 1, ankle plantar flexion 4+, ankle eversion 3, and ankle inversion 4+. Sensation is reduced over the dorsum of the foot and the lateral aspect of the leg. Reflexes are symmetrical and active (2+) at the knee, unelicitable at the medial hamstring on either side and asymmetrically absent at the left ankle.
The differential diagnosis includes sciatic neuropathy (see Fig. 1-2) as a result of the initial injury or the operative intervention; fibular neuropathy, possibly as a result of prolonged external rotation in bed or pressure over the nerve; or L5 radiculopathy (hip abduction is weak, but this could result from the recent surgery).
Impression
The findings in Table 10-7 are consistent with a sciatic neuropathy predominantly involving the fibular distribution of the sciatic nerve. Absence of denervation in the proximal L5 muscles (gluteus medius or tensor fasciae latae) argues against L5 radiculopathy; however, these muscles can be abnormal as a result of the direct trauma of surgery. Although abnormalities in the tibial distribution are relatively mild, a predominance of fibular abnormalities would not be unexpected for a high sciatic neuropathy. Sciatic neuropathy in these cases likely results from stretch on the sciatic nerve during the retraction required for surgical access to the hip joint.
Clinical Presentation
Sciatic neuropathies typically present with weakness and sensory loss in the sciatic distribution. However, it is not unexpected, and is even customary, for the fibular distribution to be more affected than the tibial division. This may be related to differences in the fascicular structure of the nerve; the fibular division has a few large fascicles with relatively little intervening fibrous tissue, and the tibial division carries many small fascicles cushioned by greater amounts of fibrous tissue (5). In many cases it is difficult to distinguish sciatic neuropathy from fibular neuropathy on clinical examination. Helpful findings are weakness of knee flexors, absence of the ankle muscle stretch reflex, and subtle weakness in tibial-innervated muscles. Sensory loss is similarly greater in the fibular than the tibial distribution. Characteristically there is sparing of the saphenous nerve sensory distribution (a branch of the femoral nerve) along the medial leg and foot.
Table 10-7 Nerve Conduction and Needle EMG Results for Case 8
Sensory and Mixed Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
L | Sural to lateral malleolus | 4.3 | 1

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
L | Fibular (ankle) to extensor digitorum brevis | 5.6 | 0.8 |
 | (below fibular head) |  | 0.7 | 37
 | (popliteal crease) |  | 0.65 | 38
L | Peroneal F wave | Absent |  |
L | Tibial (ankle) to abductor hallucis | 4.7 | 2.3 |
 | (popliteal crease) |  | 1.9 | 40
L | Tibial F wave | 57 |  |
Electromyography
R/L | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
L | Tibialis anterior |  | 3+ | 3+ |  | N | N | Incr | Reduced
L | Peroneus longus |  | 3+ | 2+ |  | N | N | Incr | Reduced
L | Medial gastrocnemius |  | 1+ | 1+ |  | N | N | N
L | Soleus |  | 1+ | 0 |  | N | N | N
L | Biceps femoris, short head |  | 1+ | 1+ |  | N | N | N | Reduced
L | Semitendinosus |  | 1+ | 0 |  | N | N | N | Full
L | Tensor fascia lata |  | 0 | 0 |  | N | N | N | Full
L | Gluteus medius |  | 0 | 0 |  | N | N | N | Full
L | Vastus medialis |  | 0 | 0 |  | N | N | N | Full
L | Lumbar paraspinals |  | 0 | 0 |  |
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; P-wave, positive wave; recruit, recruitment.
P.285

Etiology
Sciatic neuropathy can result from hip surgery, whether it be hip replacement or other types of surgery where retraction of the sciatic nerve is required to gain access to the hip (71). Intraoperative monitoring is often helpful to avoid irreversible sciatic nerve injury (72). Sciatic nerve injury may also result from trauma or injections into the gluteal muscles (73), and is particularly severe when irritating compounds are injected.
P.286

Piriformis syndrome is another possible etiology of sciatic neuropathy, although debate exists about its true frequency. In about 6% of cadaver specimens, the sciatic nerve does pass within the piriformis muscle (74), though only a small fraction of these can be expected to cause clinical findings of nerve compression. In cadaver specimens, tension on the muscle produced by hip flexion, adduction, and internal rotation can cause compression of the sciatic nerve.
Electrodiagnostic Evaluation
Electrodiagnostic studies have several roles in sciatic neuropathies. They help with localizing the lesion and assessing the degree of axon loss and prognosis, and in severe lesions they assess the degree of reinnervation, allowing an informed decision to be made about operative intervention. Needle EMG is usually the best tool for localizing the lesion. Key muscles to study include the fibular- and tibial-innervated muscles in the leg, the short head of the biceps femoris (supplied by the fibular division of the sciatic nerve), other hamstring muscles (supplied by the tibial division of the sciatic nerve), and the muscles innervated by the gluteal nerves. If the gluteal muscles are involved, then the diagnosis is more likely a lumbosacral plexopathy or radiculopathy rather than simply sciatic neuropathy. Examination of the paraspinal muscles allows separation of sciatic neuropathy and plexopathy from radiculopathy. Needle EMG is also useful for evaluating reinnervation after complete or very severe lesions. By examining muscles just distal to the lesion, one can note whether recovery of MUPs is occurring in muscles previously completely denervated. When there are no signs of reinnervation by 4 to 6 months after onset, surgical nerve grafting may be indicated. After nerve grafting or neurolysis procedures, axons typically grow about 1 inch per month, yet the muscle remains open to reinnervation for only about 18 months after denervation. Thus, peripheral nerve interventions are typically performed by 6 months after onset of the lesion.
Nerve conduction studies are best at determining the degree of axon loss but are not as good in localizing the lesion. Abnormalities in both fibular and tibial motor nerve conduction studies indicate that the lesion is above the bifurcation of the sciatic nerve. Similarly, late responses such as the F wave or the H reflex can help to determine whether both tibial and fibular divisions are affected.
There are reports of sciatic nerve stimulation at the gluteal fold, but this technique is difficult in my experience. Surface stimulation almost never elicits a response. The absence of a response to needle stimulation is often difficult to interpret, and it is unclear how to rule out technical problems with the procedure. SNAPs of the sural or superficial fibular nerves are useful to distinguish a postganglionic lesion (e.g., sciatic nerve or lumbosacral plexus) from a pre-ganglionic root or cauda equina lesion.
Fibular (Peroneal) Neuropathy at the Knee
CASE 9
A 55-year-old woman reports the sudden onset of right-sided foot drop 3 weeks ago after waking up from sleeping on a chaise lounge outdoors at a party where she drank alcohol. She reports difficulty walking and easy falling because of right foot weakness. She denies any back pain but does report a sensory loss over the dorsum of the right foot and the lateral aspect of the right leg. Significant history includes intentional weight loss over the past 3 years, from 220 pounds to 140 pounds (because of medical complications from being overweight).
Physical examination reveals right ankle dorsiflexion strength 0, ankle eversion 2, ankle inversion 5, and ankle plantar flexion 5. Proximal limb strength is all normal. Sensation is reduced to pinprick and light touch over the dorsum of the right foot, including the first web space, and over the lateral aspect of the right leg. Reflexes at the knees and ankles are 2+ and symmetrical, and the medial hamstring muscle stretch reflexes are 1+ and symmetrical.
The differential diagnosis includes not only common fibular neuropathy at the head of the fibula, but also sciatic neuropathy or L5 radiculopathy. Of interest is the greater involvement of muscles innervated by the deep fibular nerve distribution than the superficial fibular branch.
P.287

Impression
Findings are consistent with fibular neuropathy (the peroneal nerve is now called the fibular nerve) at the fibular head, mostly neurapraxic, with a very good prognosis (Table 10-8). The large-amplitude response with distal stimulation (3.8 mV) suggests that not much motor axon loss has occurred and the prognosis for recovery over the next 2 to 3 months is excellent, assuming no further compression or trauma occurs. The presence of abnormalities on needle EMG indicates that there may be some axon loss, but this is minimal given the good amplitude of the CMAP.
Table 10-8 Nerve Conduction and Needle EMG Results for Case 9
Motor Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (mV) |
L | Fibular (ankle) to extensor digitorum brevis | 5.1 | 3.8 |
 | (below fib. head) |  | 3.7 | 43
 | (pop fossa) |  | 0.25 | 38
L | Fibular F wave | Absent |  |
L | Tibial (ankle) abductor hallucis | 4.5 | 5.3 |
 | (pop fossa) |  | 4.9 | 42
L | Tibial F wave | 53.0 |  |
Electromyography
R/L | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
L | Tibialis anterior |  | 2+ | 2+ |  | N | N | N | Discrete
L | Peroneus longus |  | 1+ | 1+ |  | N | N | N | Discrete
L | Medial gastrocnemius |  | 0 | 0 |  | N | N | N
L | Soleus |  | 0 | 0 |  | N | N | N
L | Biceps femoris short head |  | 0 | 0 |  | N | N | N | Full
L | Semitendinosus |  | 0 | 0 |  | N | N | N | Full
L | Gluteus medius |  | 0 | 0 |  | N | N | N | Full
L | Vastus medialis |  | 0 | 0 |  | N | N | N | Full
L | Lumbar paraspinals |  | 0 | 0 |  |
Amp, amplitude; dur, duration; incr, increased; poly, polyphasic motor unit potentials; pop fossa, popliteal fossa; P-wave, positive wave; recruit, recruitment.
Clinical Presentation
Patients with fibular neuropathy typically present with foot drop and weak ankle eversion. Weakness is usually greater in the ankle dorsiflexors than in
P.288

the everters, consistent with typically greater involvement of the deep fibular distribution than the superficial. Ankle inversion and plantar flexion are strong in these patients, excluding a sciatic nerve or lumbosacral root lesion. In some cases, only the deep fibular distribution is clinically affected, resulting in a small or unnoticed sensory loss in the web space between first and second toes, and marked weakness of ankle dorsiflexion and toe extension.
Etiology
The most common etiology of fibular neuropathy at the fibular head is acute compression of the nerve. This can result from improperly fitting braces or casts, circumferential bandages at the level of the fibular neck, or lower limbs being chronically externally rotated in bed while sedated or unconscious. Improper positioning of the lower limb during surgical procedures may also be a predisposing factor. Weight loss is common in patients who develop an acute lesion (75). Occupations that involve chronic kneeling or squatting may also predispose to common fibular neuropathy at the fibular head (76), leading to the name “strawberry picker's palsy.” Tumors or Baker cysts (popliteal space) may occasionally involve the fibular nerve.
Electrodiagnostic Examination
There are a variety of nerve conduction studies used to localize the site of fibular neuropathy as well as to assess prognosis. When significant demyelination is present in the fibular nerve, motor nerve conduction studies are often of great value in terms of localizing the lesion and assessing the degree of axon loss. Purely axonal lesions are more difficult to localize.
Recording for motor nerve conduction studies can be either at the extensor digitorum brevis or tibialis anterior. The extensor digitorum brevis is more commonly used, as in Figure 9-27. It has the advantage of permitting conduction velocity in the leg segment as well as proximally across the fibular head. It also is a well-isolated muscle, with little chance of volume conduction from adjacent superficial fibular-innervated muscles. On the other hand, there are disadvantages to using the extensor digitorum brevis. The accessory fibular nerve (which is present in about 20% of normal subjects) may cause difficulties in interpretation (17,77). When this anomaly is present, a larger-amplitude response from extensor digitorum brevis is recorded with stimulation at the fibular head than at the ankle. While this anomaly can be technically confusing, it is not likely to masquerade as conduction block (as opposed to the case of Martin-Gruber anastomosis and ulnar neuropathy).
Recording from the tibialis anterior (Fig. 10-8) also has advantages and disadvantages. When the extensor digitorum brevis is absent or gives a very
P.289

small-amplitude motor response, the tibialis anterior can be a reliable muscle from which to record. There is some evidence that the response recorded from the tibialis anterior may be more sensitive at detecting fibular neuropathy at the fibular head than when recording from the extensor digitorum brevis (78,79,80). In addition, the tibialis anterior is a more important muscle functionally than the extensor digitorum brevis; hence, any prognostic statements are more pertinent to ankle dorsiflexion function. The biggest problem with recording from the tibialis anterior, in my experience, is volume conduction from the nearby peroneus longus. Since the deep division of the fibular nerve is typically more affected than the superficial branch, it is not uncommon to have complete denervation of the tibialis anterior and preservation of peroneus longus CMAP. In these cases, despite complete denervation of tibialis anterior, stimulation of the common fibular nerve at the fibular head can give a volume-conducted response from the peroneus longus recorded by surface electrodes at the tibialis anterior. In these cases, recording from both the tibialis anterior and peroneus longus, with both surface and needle electrodes, can help to sort out the muscles that are contributing to the surface-recorded response over the tibialis anterior.
Figure 10-8 • Recording from the tibialis anterior for deep fibular (peroneal) motor nerve conduction studies. Act, E1 (active) electrode; gnd, ground electrode; ref, E2 (reference) electrode.
Independent of the recording site, the nerve should be stimulated both at the fibular head and in the popliteal fossa. It is critical with popliteal fossa stimulation to avoid overstimulation activating the tibial nerve. This becomes apparent when the amplitude with stimulation at the knee is larger than that at the fibular head, when an initial positive deflection appears, or when a nonsensically fast conduction velocity is obtained for the across-fibular head segment (e.g., 100 m/s). Stimulation in the popliteal fossa should occur laterally, just medial to the lateral hamstring tendon.
Evidence of demyelination is the most helpful finding for localization. Thus, focal slowing, conduction block, or temporal dispersion may indicate the site of demyelination. However, in the majority of axon-loss lesions, amplitudes are small and conduction velocities mildly slowed throughout all segments of the nerve. In this event the diagnosis is made largely on the distribution of findings with needle EMG.
Inching studies have been reported for the diagnosis of fibular neuropathy and are probably more sensitive than long-segment studies, similar to the situation for ulnar neuropathy (81). Latency changes over 2 cm segments exceeding 0.7 ms are thought to be abnormal. For amplitude drop, some authors have recommended using a 50% drop from fibular head to knee stimulation sites to define abnormal (78), although smaller decrements are probably abnormal. SNAPs are useful in demonstrating a postganglionic lesion and differentiating this from a preganglionic injury.
Needle EMG may be the only way to localize a lesion that is purely axonal. The peroneus longus and tibialis anterior are excellent muscles to study in this regard. The extensor digitorum brevis is often thought not to be a reliable muscle for EMG, since many asymptomatic subjects have fibrillation potentials or positive sharp waves. Recent evidence, however, suggests that foot muscles might not be as commonly abnormal as previously thought (82). To exclude a more proximal lesion, the short head of biceps femoris, which is innervated by the fibular division of the sciatic nerve, and hip abductors (e.g., gluteus medius and tensor fasciae latae) are helpful. The tibialis posterior or flexor digitorum longus may also provide an opportunity to study L5-innervated non-fibular nerve muscles, though it is often difficult to tell which of these two muscles the needle is in. Given the preponderance for more severe involvement of fibular-innervated muscles, both in sciatic neuropathy and L5 radiculopathy, differential diagnosis of these disorders is not always straightforward and may require extensive examination.
Tarsal Tunnel Syndromes
CASE 10
A 32-year-old, otherwise healthy woman fell from a ladder at work and sustained a severe eversion injury to the left foot. This was diagnosed as an ankle sprain to the medial ligaments. She was treated conservatively with casting but soon (several weeks) thereafter developed pain and paresthesias in the sole of the left foot.
Physical examination revealed normal strength in the lower limbs, including toe flexion. Sensory testing revealed decreased sensation to pinprick over the sole of the left foot compared to the right, but normal sensation elsewhere in the limb. Muscle stretch reflexes at the knee, medial hamstring, and ankles were 2+ and symmetrical. The Tinel sign was present with tapping just posterior to the medial malleolus.
P.290

Differential Diagnosis
The symptoms are most suggestive of a focal lesion of the tibial nerve at the ankle. While there are many other causes of foot and ankle pain, other neurogenic causes include entrapment of the medial plantar nerve distal to the tarsal tunnel, where the abductor hallucis originates from the calcaneus (83), higher tibial nerve lesions at the knee (such as from a Baker cyst), sciatic nerve, or S1 root lesions.
Impression
Prolongation of the compound nerve action potential latency and CMAP latencies unilaterally are consistent with the diagnosis of tarsal tunnel syndrome or tibial neuropathy at the ankle (Table 10-9). Needle EMG of the intrinsic muscles in the foot does suggest there may have been some axon loss, but it is common to see minor abnormalities in otherwise asymptomatic patients and thus is not clearly indicative of axon loss from a neuropathy. Normal studies in the proximal tibial, sciatic, and S1 distributions argue against any significant higher lesion.
Clinical Presentations
The frequency of tarsal tunnel syndrome is often disputed (84). Some authors believe it appears frequently and is often missed electrodiagnostically. Other authors, including this one, believe that tibial neuropathy at the ankle occurs rarely in the absence of significant trauma.
Patients with tarsal tunnel syndrome typically report burning pain over the sole of the foot. They often report a recent history of significant injury such as fracture, ankle dislocation, or sprain (85). Physical examination may show atrophy of intrinsic foot muscles. Most intrinsic foot muscles are difficult to test for strength, although toe flexion may be the best maneuver to examine these muscles. The extensor digitorum brevis should be spared, since this is innervated by the deep fibular nerve; it is the only non–tibial-innervated intrinsic foot muscle (see Fig. 1-18).
Sensory loss is usually restricted to the sole of the foot. Since the tibial nerve divides into three branches as it passes through the tarsal tunnel, any one or a combination of these three branches may be affected (see Fig. 1-2). The medial plantar branch supplies the medial sole of the foot and the first three and a half toes; it can be thought of as analogous to the median nerve in the hand. The lateral plantar branch supplies the lateral sole and lateral one and a half toes; it can be thought of as analogous to the ulnar nerve in the hand. These analogies also hold up in general terms when comparing muscle innervation. The calcaneal branch supplies the skin over the plantar surface of the heel and provides no muscular innervation.
The Tinel sign is often present over the tibial nerve behind the medial malleolus in patients with tarsal tunnel syndrome, but this sign is not specific. Some authors believe that the presence of a Tinel sign only indicates that there is a nerve under the area being tapped (Jun Kimura, personal communication).
Etiology
In tarsal tunnel syndrome, the tibial nerve is thought to be injured as it passes under the retinaculum and the lancinate ligament (see Fig. 1-2). Fractures and dislocations are the usual inciting events that lead to compression of the nerve (85), although joint hypermobility (86) may also play a role. In some cases, masses, varicosities, or inflamed tendons can cause tarsal tunnel syndrome (87). Some investigators report that persistent ankle hyperpronation contributes as well, although this latter point is debatable.
Electrodiagnostic Examination
Since intrinsic foot muscles are thought to frequently show minor abnormalities in asymptomatic individuals, the majority of the diagnosis relies on nerve conduction studies. However, nerve conduction studies are not without technical difficulties, and right-to-left comparison is crucial. As with any other nerve conduction studies,
P.291

the absence of a response is less convincing and diagnostic than a prolonged latency or other evidence of demyelination. An absent response, especially if present bilaterally, could be simply due to technical problems. In these cases, every effort, including near-nerve recording, should be made to obtain a response.
Motor nerve conduction studies are easiest to obtain yet less sensitive than compound nerve action potential studies (see Table 10-9). Stimulation
P.292

is applied behind and superior to the medial malleolus over the tibial nerve with recording over the abductor hallucis for the medial plantar nerve and over the abductor digiti quinti for the lateral plantar nerve (88). The lateral plantar response is usually best recorded when the active recording electrode is placed over the bulk of the muscle belly rather than immediately below the lateral malleolus (see Fig. 9-28).
Table 10-9 Nerve Conduction and Needle EMG Results for Case 10
Mixed Nerve Conductions
R/L | Nerve (Stim) Record | Latency (ms) | Amplitude (µV)
L | Med plant ankle | 4.7 | 5
L | Lat plant ankle | 4.9 | 3
R | Med plant ankle | 3.6 | 12
R | Lat plant ankle | 3.7 | 9

Motor Nerve Conductions
 |  | Latency (ms) | Amplitude (mV) | Conduction Velocity (m/s)
L | Med plant (ankle) abductor hallucis | 6 | 2.3 |
 | (pop fossa) |  | 1.9 | 42
L | Lat plant (ankle) abductor digiti minimi pedis | 6.3 | 2.4 |
R | Med plant (ankle) abductor hallucis | 4.5 | 5.3 |
 | (pop. fossa) |  | 4.9 | 42
R | Lat plant (ankle) abductor digiti minimi pedis | 4.5 | 3.6 |
Electromyography
R/L | Muscle | Insertion |  | Spontaneous |  | Voluntary Motor Units
 |  | Activity | P-wave | Fibrillations | Other | Amp | Dur | Poly | Recruit
L | First dorsal interosseus pedis |  | 2+ | 2+ |  | Incr | Incr | Incr |
L | Abductor hallucis |  | 1+ | 1+ |  | Incr | Incr | Incr
L | Medial gastrocnemius |  | 0 | 0 |  | N | N | N
L | Soleus |  | 0 | 0 |  | N | N | N
R | First dorsal interosseus pedis |  | 1+ | 0 |  | N | N | N
R | Abductor hallucis |  | 0 | 0 |  | Incr | Incr | Incr
Amp, amplitude; dur, duration; incr, increased; lat, lateral; med, medial; plant, plantar; poly, polyphasic motor unit potentials; pop fossa, popliteal fossa; P-wave, positive wave; recruit, recruitment.
Figure 10-9 • Stimulation of the medial and lateral plantar nerves in the sole with recording at the medial malleolus. This technique is useful in the evaluation of possible tarsal tunnel syndrome.
Measurement of compound nerve action potentials across the tarsal tunnel is more sensitive than simply measuring motor latencies but is more problematic (Fig. 10-9). Stimulation of either nerve can occur at the sole of the foot 14 cm distal to the recording electrode placed posterior and superior to the medial malleolus (89). This is a compound nerve action potential rather than a SNAP, since motor fibers supplying intrinsic foot muscles are also stimulated antidromically. The most common technical problems with this technique are difficulty in stimulation through the sole of the foot and excessive stimulus artifact.
Pure study of the sensory nerves can be accomplished by stimulating the great toe (for the medial plantar nerve) or little toe (for the lateral plantar nerve) (90). Since the SNAP from toe stimulation is very small when recorded over the medial malleolus, it is usually necessary to perform near-nerve recording with a needle electrode and use signal averaging. Abnormalities may include either a prolonged latency or an increase in temporal dispersion of the potential. The relative sensitivity of these last two techniques (stimulation at the sole versus the toes) is not known, and thus it is unclear whether it is better to stimulate the toes or the sole of the foot, although the sole seems technically easier.
Needle EMG should be performed to look for evidence of gross abnormalities. Two muscles that are best studied are the abductor hallucis (medial plantar innervation) and the first dorsal interosseus (lateral plantar innervation) (see Table 10-9). These muscles are relatively protected from trauma and have a low incidence of positive sharp waves and fibrillations in asymptomatic individuals compared to other intrinsic foot muscles. Nevertheless, abnormalities in these muscles should still be interpreted cautiously in the absence of changes on nerve conduction studies. There is still some debate as to whether this lesion is due to demyelination or primarily axon loss (84). Attempting to diagnose tarsal tunnel syndrome in the presence of an underlying polyneuropathy is exceedingly difficult, if not impossible. Diagnosis of tarsal tunnel syndrome in such a setting requires
P.293

demonstration of markedly more severe changes in one nerve than others or considerably asymmetry.
Conclusions
Entrapment neuropathies are a common cause for presentation to the electrodiagnostic medical consultant. Clinical assessment is critical to forming a reasonable differential diagnosis. The electrodiagnostic evaluation is very helpful for localizing lesions, determining the extent of axon loss and prognosis, and following reinnervation over time in more complete injuries.
References
1. Dubi J, Regli F, Bischoff A, et al. Recurrent familial neuropathy with liability to pressure palsies: reports of two cases and ultrastructural nerve study. J Neurol 1979;220:43–55.
2. Hansen PA, Micklesen PJ, Robinson LR. Clinical utility of the flick maneuver in diagnosing carpal tunnel syndrome. Am J Phys Med Rehabil 2004;83:363–367.
3. Robinson LR. AAEM mini-monograph #28: Traumatic injury to peripheral nerves. Muscle Nerve 2000;23:863–873.
4. Kraft GH. Fibrillation potential amplitude and muscle atrophy following peripheral nerve injury. Muscle Nerve 1990;13:814–821.
5. Sunderland S. Nerves and nerve injuries, 2nd ed. Edinburgh: Churchill-Livingstone, 1968.
6. Esselman PC, Tomski MA, Robinson LR, et al. Selective deep peroneal nerve injury associated with arthroscopic knee surgery. Muscle Nerve 1993;16:1188–1192.
7. Stevens JC, Smith BE, Weaver AL, et al. Symptoms of 100 patients with electromyographically verified carpal tunnel syndrome. Muscle Nerve 1999;22:1448–1456.
8. Pryse-Phillips WE. Validation of a diagnostic sign in carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 1984;47:870–872.
9. Geoghegan JM, Clark DI, Bainbridge LC, et al. Risk factors in carpal tunnel syndrome. J Hand Surg [Br] 2004;29:315–320.
10. D'Arcy CA, McGee S. The rational clinical examination. Does this patient have carpal tunnel syndrome? JAMA 2000;283:3110–3117.
11. American Association of Electrodiagnostic Medicine. Literature review of the usefulness of nerve conduction studies in needle electromyography for the evaluation of patients with carpal tunnel syndrome. Muscle Nerve 1999;22(supplement 8):S145–S167.
12. Jackson D, Clifford JC. Electrodiagnosis of mild carpal tunnel syndrome. Arch Phys Med Rehabil 1989;70:199–204.
13. Robinson LR, Micklesen P, Wang L. Strategies for analyzing nerve conduction data: superiority of a summary index over single tests. Muscle Nerve 1998;21:1166–1171.
14. Robinson LR, Micklesen PJ, Wang L. Optimizing number of tests for carpal tunnel syndrome. Muscle Nerve 2000;23:1880–1882.
15. Lesser EA, Venkatesh S, Preston DC, et al. Stimulation distal to the lesion in patients with carpal tunnel syndrome. Muscle Nerve 1995;18: 503–507.
16. Park TA, Welshofer JA, Dzwierzynski WW, et al. Median “pseudoneurapraxia” at the wrist: reassessment of palmar stimulation of the recurrent median nerve. Arch Phys Med Rehabil 2001; 82:190–197.
17. Gutmann L. AAEM mini-monograph #2: Important anomalous innervations of the extremities. Muscle Nerve 1993;16:339–347.
18. Kaul MP, Pagel KJ. Value of the lumbrical-interosseous technique in carpal tunnel syndrome. Am J Phys Med Rehabil 2002;81:691–695.
19. Preston DC, Logigian EL. Lumbrical and interossei recording in carpal tunnel syndrome. Muscle Nerve 1992;15:1253–1257.
20. Melvin JL, Johnson EW, Duran R. Electrodiagnosis after surgery for the carpal tunnel syndrome. Arch Phys Med Rehabil 1968;49: 502–507.
21. Jabre JF, Wilbourn AJ. The EMG findings in 100 consecutive ulnar neuropathies. Acta Neurol Scand 1979;60 (Suppl):73–91.
22. Payan J. Electrophysiological localization of ulnar nerve lesions. J Neurol Neurosurg Psychiatry 1969;32:208–220.
23. Stewart JD. The variable clinical manifestations of ulnar neuropathies at the elbow. J Neurol Neurosurg Psychiatry 1987;50:252–258.
24. Bielawski M, Hallett M. Position of the elbow in determination of abnormal motor conduction of the ulnar nerve across the elbow. Muscle Nerve 1989;12:803–809.
25. Checkles NS, Russakov AD, Piero DL. Ulnar nerve conduction velocity-effect of elbow position on measurement. Arch Phys Med Rehabil 1971;52:362–365.
P.294

26. Maynard FM, Stolov WC. Experimental error in determination of nerve conduction velocity. Arch Phys Med Rehabil 1972;53:362–372.
27. Landau ME, Barner KC, Campbell WW. Optimal screening distance for ulnar neuropathy at the elbow. Muscle Nerve 2003;27:570–574.
28. Kincaid JC. AAEE mini-monograph #31: The electrodiagnosis of ulnar neuropathy at the elbow. Muscle Nerve 1988;11:1005–1015.
29. Tackmann W, Vogel P, Kaeser HE, et al. Sensitivity and localizing significance of motor and sensory electroneurographic parameters in the diagnosis of ulnar nerve lesions at the elbow. A reappraisal. J Neurol 1984;231:204–211.
30. Shakir A, Micklesen PJ, Robinson LR. Which motor nerve conduction study is best in ulnar neuropathy at the elbow? Muscle Nerve 2004;29: 585–590.
31. Kanakamedala RV, Simons DG, Porter RW, et al. Ulnar nerve entrapment at the elbow localized by short segment stimulation. Arch Phys Med Rehabil 1988;69:959–963.
32. Miller RG. The cubital tunnel syndrome: diagnosis and precise localization. Ann Neurol 1979;6:56–59.
33. Campbell WW, Pridgeon RM, Sahni KS. Short segment incremental studies in the evaluation of ulnar neuropathy at the elbow. Muscle Nerve 1992;15:1050–1054.
34. Kimura J, Machida M, Ishida T, et al. Relation between size of compound sensory or muscle action potentials, and length of nerve segment. Neurology 1986;36:647–652.
35. Eisen A. Early diagnosis of ulnar nerve palsy. An electrophysiologic study. Neurology 1974;24: 256–262.
36. Wertsch JJ. AAEM case report #25: Anterior interosseous nerve syndrome. Muscle Nerve 1992;15:977–983.
37. Childress HM. Recurrent ulnar-nerve dislocation at the elbow. J Bone Joint Surg [Am] 1956;38: 978–984.
38. Lederman RJ, Breuer AC, Hanson MR, et al. Peripheral nervous system complications of coronary artery bypass graft surgery. Ann Neurol 1982;12:297–301.
39. Seyfer AE, Grammer NY, Bogumill GP, et al. Upper extremity neuropathies after cardiac surgery. J Hand Surg [Am] 1985;10:16–19.
40. Shea JD, McClain EJ. Ulnar-nerve compression syndromes at and below the wrist. J Bone Joint Surg [Am] 1969;51:1095–1103.
41. Eckman PB, Perlstein G, Altrocchi PH. Ulnar neuropathy in bicycle riders. Arch Neurol 1975;32:130–132.
42. Noth J, Dietz V, Mauritz KH. Cyclist's palsy: Neurological and EMG study in 4 cases with distal ulnar lesions. J Neurol Sci 1980;47:111–116.
43. Henderson M, Robinson LR. Dorsal ulnar cutaneous handcuff neuropathy. Muscle Nerve 1991; 14:905–906.
44. Spinner M. Injuries to the major branches of peripheral nerves of the forearm, 2nd ed. Philadelphia: WB Saunders, 1978.
45. Ebeling P, Gilliatt RW, Thomas PK. A clinical and electrical study of ulnar nerve lesions in the hand. J Neurol Neurosurg Psychiatry 1960;23:1–9.
46. Simpson JA. Electrical signs in the diagnosis of carpal tunnel and related syndromes. J Neurochem 1956;19:275–280.
47. Packer JW, Foster RR, Garcia A, et al. The humeral fracture with radial nerve palsy: is exploration warranted? Clin Orthop 1972;88:34–38.
48. Barber KW Jr, Biano AJ Jr, Soule EH. Benign extramural soft tissue tumors of the extremities causing compression of nerves. J Bone Joint Surg [Am] 1962;48:98.
49. Dharapak C, Nimberg GA. Posterior interosseus nerve of the forearm. J Bone Joint Surg [Br] 1966;48:770.
50. Moon N, Marmor L. Parosteal lipoma of the proximal part of the radius. A clinical entity with frequent radial-nerve injury. J Bone Joint Surg [Am] 1964;46:608–614.
51. Bowen TL, Stone KH. Posterior interosseous nerve paralysis caused by a ganglion at the elbow. J Bone Joint Surg [Br] 1966;48:774–776.
52. Marmor L, Lawrence JF, Dubois EL. Posterior interosseous nerve palsy due to rheumatoid arthritis. J Bone Joint Surg [Am] 1967;49:381–383.
53. Millender LH, Nalebuff EA, Holdsworth DE. Posterior interosseous nerve syndrome secondary to rheumatoid synovitis. J Bone Joint Surg [Am] 1973;55:753–757.
54. Hagert CG, Lundborg G, Hansen T. Entrapment of the posterior interosseous nerve. Scand J Plast Reconstr Surg 1977;11:205–212.
55. Lister GD, Belsole RB, Kleinert HE. The radial tunnel syndrome. J Hand Surg [Am] 1979;4:52–59.
56. Roles NC, Maudsley RH. Radial tunnel syndrome: resistant tennis elbow as a nerve entrapment. J Bone Joint Surg [Br] 1972;54:499–508.
57. Werner CO. Lateral elbow pain and posterior interosseous nerve entrapment. Acta Orthop Scand Suppl 1979;174:1–62.
58. Kaplan PE. Posterior interosseous neuropathies: natural history. Arch Phys Med Rehabil 1984; 65:399.
P.295

59. Appleton AB. A case of abnormal distribution of the n. musculocutaneous with complete absence of the ramus cutaneous n. radialis. J Anat Physiol 1911–1912;46:89–94.
60. Mackinnon SE, Dellon AL. The overlap pattern of the lateral antebrachial cutaneous nerve and the superficial branch of the radial nerve. J Hand Surg [Am] 1985;10:522–526.
61. Braidwood AS. Superficial radial neuropathy. J Bone Joint Surg [Br] 1975;57:380–383.
62. Massey EW, Pleet AB. Handcuffs and cheiralgia paresthetica. Neurology 1978;28:1312–1313.
63. Stopford JSB. Neuritis produced by a wristlet watch. Lancet 1922;1:993.
64. Kiloh LG, Nevin S. Isolated neuritis of the anterior interosseous nerve. Br Med J 1952;1(4763): 850–851.
65. England JD, Sumner AJ. Neuralgic amyotrophy: an increasingly diverse entity. Muscle Nerve 1987;10:60–68.
66. Wertsch JJ, Melvin J. Median nerve anatomy and entrapment syndromes: a review. Arch Phys Med Rehabil 1982;63:623–627.
67. Nakano KK, Lundergran C, Okihiro MM. Anterior interosseous nerve syndromes. Diagnostic methods and alternative treatments. Arch Neurol 1977;34:477–480.
68. Rask MR. Anterior interosseous nerve entrapment (Kiloh-Nevin syndrome): report of seven cases. Clin Orthop 1979(142):176–181.
69. O'Brien MD, Upton ARM. Anterior interosseous nerve syndrome: a case report with neurophysiological investigation. J Neurol Neurosurg Psychiatry 1972;35:531.
70. Parsonage MJ, Turner JW. Neuralgic amyelotrophy: the shoulder girdle syndrome. Lancet 1948;1:973.
71. Weber ER, Daube JR, Coventry MB. Peripheral neuropathies associated with total hip arthroplasty. J Bone Joint Surg [Am] 1976;58:66–69.
72. Gudmendsson GH, Pilgoard S. Prevention of sciatic nerve entrapment in trochanteric wiring following total hip arthroplasty. Clin Orthop 1985;196:215.
73. Clark K, Williams P, Willis W. Injection injury of the sciatic nerve. Clin Neurosurg 1960;17: 111–125.
74. Pećcina M. Contribution to the etiological explanation of the piriformis syndrome. Acta Anat 1979;105:181.
75. Sherman DG, Easton JD. Dieting and peroneal nerve palsy. JAMA 1977;238:230–231.
76. Sandhu HD, Sandberg BS. Occupational compression of the common peroneal nerve at the neck of the fibula. Aust N Z J Surg 1976;46:160.
77. Gutmann L. Atypical deep peroneal neuropathy in presence of accessory deep peroneal nerve. J Neurol Neurosurg Psychiatry 1970;33:453–456.
78. Katirji MB, Wilbourn AJ. Common peroneal mononeuropathy: a clinical and electrophysiologic study of 116 lesions. Neurology 1988;38: 1723–1728.
79. Redford JB. Nerve conduction in motor fibers to the anterior tibial muscle in peroneal palsy. Arch Phys Med Rehabil 1964;45:500–504.
80. Singh N, Behse F, Buchthal F. Electrophysical study of peroneal palsy. J Neurol Neurosurg Psychiatry 1974;37:1202–1213.
81. Kanakamedala RV, Hong CZ. Peroneal nerve entrapment at the knee localized by short segment stimulation. Am J Phys Med Rehabil 1989; 68:116–122.
82. Dumitru D, Diaz CA, King JC. Prevalence of denervation in paraspinal and foot intrinsic musculature. Am J Phys Med Rehabil 2001;80:482–490.
83. Kopell HP, Thompson WAL. Peripheral entrapment neuropathies. Baltimore: Williams & Wilkins, 1963.
84. Spindler HA, Reischer RA, Felsenthal G. Electrodiagnostic assessment in suspected tarsal tunnel syndrome. Phys Med Rehabil Clin North Am 1994;5:595.
85. Goodgold J, Kopell HP, Spielholz NI. The tarsal-tunnel syndrome. Objective diagnostic criteria. N Engl J Med 1965;273:742–745.
86. Francis H, March L, Terenty T, et al. Benign joint hypermobility with neuropathy: documentation and mechanism of tarsal tunnel syndrome. J Rheumatol 1987;14:577–581.
87. Frey C, Kerr R. Magnetic resonance imaging and the evaluation of tarsal tunnel syndrome. Foot Ankle 1993;14:159–164.
88. Edwards WG, Lincoln CR, Bassett FH III, et al. The tarsal tunnel syndrome. Diagnosis and treatment. JAMA 1969;207:716–720.
89. Saeed MA, Gatens PF. Compound nerve action potentials of the medial and lateral plantar nerves through the tarsal tunnel. Arch Phys Med Rehabil 1982;63:304–307.
90. Oh SJ, Kim HS, Ahmad BK. The near-nerve sensory nerve conduction in tarsal tunnel syndrome. J Neurol Neurosurg Psychiatry 1985;48:999–1003.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 11 - Evaluation of the Patient with Suspected Peripheral Neuropathy
Chapter 11
Evaluation of the Patient with Suspected Peripheral Neuropathy
James W. Albers
Introduction
The clinical electromyographer is referred a patient with slowly progressive extremity weakness, mild sensory loss, and areflexia. The referring physician asks only, “Does patient have neuropathy?” After evaluation, possible responses could include “Yes,” “No,” or “I'm not sure,” or the electromyographer could use his or her combined clinical and electrodiagnostic skills to help explain the patient's symptoms and signs. The evaluation of patients with suspected polyneuropathy or peripheral neuropathy (subsequently referred to as neuropathy) is relatively straightforward. The evaluation consists of a combination of clinical, electrophysiologic, and laboratory studies, with the expectation that the electromyographer will integrate this combined information in arriving at a final diagnosis. It is no longer sufficient to simply confirm the presence of abnormality or to conclude that findings are consistent with neuropathy.
Evaluation of suspected neuropathy is among the most frequent investigations performed in the electromyography (EMG) laboratory, and the electromyographer plays an important role in establishing not only the presence but also the etiology of neuropathy (1). The patient's history and clinical findings provide important clues in establishing the diagnosis or suggesting studies important in identifying etiology, and the electromyographer's role in performing a neuromuscular consultation includes paying careful attention to relevant clinical information. Knowledge of potential exposures (occupational, social, or pharmacologic) or recognition of a systemic illness may suggest the cause of a patient's neuropathy, although symptomatic neuropathy may precede recognition of a systemic disorder. The electromyographer frequently is the clinician most experienced in making such important associations.
The electrodiagnostic examination is simply an extension of the neurologic evaluation. It is derived from sound neurophysiologic principles and provides objective information useful in confirming clinical findings, in addition to localizing abnormalities to a degree not clinically possible. In the evaluation of neuropathy, electrodiagnostic results often suggest the underlying pathophysiology, providing additional clues in establishing etiology. A complete electrodiagnostic study includes evaluation of sensory and motor nerve conduction studies, late responses, and needle EMG.
Almost all patients with neuropathy demonstrate large-diameter fiber dysfunction, making the EMG examination (this term is synonymous with “electrodiagnostic study” mentioned above) a powerful clinical tool for evaluating suspected neuropathy. The presence of large-diameter axon dysfunction is important since these are the nerve fibers most easily accessed by the EMG studies. Classification of neuropathy using electrophysiologic information focuses the differential diagnosis and the subsequent evaluation and often offers a specific diagnosis or class of disorders (2).
P.298

Unfortunately, many neuropathies are characterized by nonspecific axonal loss, increasing the importance of other clinical information in establishing a specific diagnosis, which often may include the cause of the neuropathy. Nevertheless, several of the most common treatable neuropathies do have characteristic electrodiagnostic features, yet they were rarely diagnosed until recently. Awareness of these disorders relates to increased use of clinical electrophysiology and identification of characteristic electrodiagnostic features that result in their recognition.
The following material reviews the underlying pathophysiology associated with neuropathy, defines expectations of the electromyographer, outlines a recommended evaluation, and identifies distinguishing electrophysiologic and clinical features useful in defining specific classes of neuropathy. For each classification, specific clinical examples are included.
Pathophysiologic Features of Neuropathy
Several major pathophysiologic changes are important in the clinical electrodiagnostic evaluation of neuropathy. The most important include axonal degeneration, axonal atrophy, demyelination (uniform and multifocal), and metabolic or ionic channel changes that alter nerve conduction (2,3).
Axonal Lesions
Axonal degeneration results from disorders of the nerve cell (neuronopathy) or axon (axonopathy). Pathophysiologic findings resemble those associated with nerve transection, varying only in degree (3). Separation of the distal axon from the nutritive cell body produces distal axonal degeneration and breakdown of the myelin sheath (Wallerian degeneration). Landau reported that muscle contraction produced by nerve stimulation distal to the lesion persisted for several days after transection, but then disappeared (4). Sensory and motor electrical responses similarly remain normal for several days, with stimulation distal to the transection. Within days, sensory nerve action potential (SNAP) and compound muscle action potential (CMAP) motor amplitudes diminish and ultimately disappear, although conduction along individual axons remains relatively normal before disappearance.
Following nerve transection, the needle EMG examination initially shows absent voluntary activity but no other findings. Gilliatt and Taylor (5) demonstrated spontaneous discharge of individual muscle fibers (i.e., fibrillation potentials) beginning 1 to 4 weeks after axonal degeneration, depending upon proximity to the transection (first appearing in muscles closest to the lesion). Fibrillation potentials reflect muscle fiber hypersensitivity to acetylcholine (ACh) and are associated with proliferation and migration of extrajunctional acetylcholine receptors (AChRs) on the muscle membrane (6). Initial findings include increased muscle fiber sensitivity to mechanical stimulation (typically in the form of positive waves), followed by sustained spontaneous activity (fibrillation potentials) at rest. The amplitude of fibrillation potentials and positive waves diminishes over time, proportional to muscle fiber atrophy, and provides a useful marker for assessing the duration of partial denervation.
Findings with partial or incomplete axonal lesions are similar, with decreased (instead of absent) sensory and motor responses, normal conduction along surviving axons, and reduced voluntary motor unit action potential (MUAP) recruitment (3). Abnormal spontaneous activity appears in denervated muscle fibers. After partial denervation, some denervated muscle fibers eventually are reinnervated by collateral sprouts from surviving axons, resulting in large motor units when the total number of motor units remains reduced (7). ACh hypersensitivity resolves once muscle fibers are reinnervated, and abnormal spontaneous activity disappears. Ballantyne and Hansen demonstrated that regenerating axons produced new motor units by reinnervating muscle fibers shed by abnormally large motor units (8).
The most common morphologic response to a variety of disorders producing neuropathy is a distal axonopathy (3). A variety of mechanisms exist to explain distal axonal degeneration in neuropathy, including failure of axonal transport of some nutrient required for maintenance of the distal axon, as proposed by Schaumburg et al (9). The concept of axonal atrophy is controversial, but it may represent a form of incomplete axonal lesion appearing before axonal degeneration. It is described at the
P.299

terminal axon as a reduced diameter of the distal axon (axonal stenosis). Because conduction velocity is proportional to axonal diameter, action potential propagation is reduced proportional to the size of the atrophic distal axon. Unlike axonal degeneration, sensory and motor amplitudes are not substantially reduced in axonal atrophy, and muscle membrane excitability is unaffected.
Myelin Sheath Lesions
Disorders of the myelin sheath produce conduction abnormalities similar to those associated with focal nerve compression, whereby conduction may be slowed or blocked across the site of compression without producing axonal degeneration (10,11). In experimental models using a compressing tourniquet, Ochoa et al identified localized defects beneath the edges of the tourniquet, with telescoping of one myelin segment beneath the next at the node of Ranvier (12,13). This structural abnormality is thought to reduce or block ionic current flow by occluding the node, thereby slowing or preventing action potential propagation (10). Paranodal demyelination is associated with a variety of conditions, including focal compression and neuropathy, and conduction block is attributed to localized demyelination and intramyelin edema. Ochoa and Marotte demonstrated that chronic nerve compression produces similar findings with distorted myelin segments (segmental demyelination), exposed axon membrane, and paranodal remyelination with short internodal distances (11). Membrane excitability does not increase substantially with demyelinating lesions. Conduction slowing or block across a compressive lesion is relevant to the evaluation of generalized neuropathy, in that findings attributed to acquired demyelinating neuropathies have similar myelin abnormalities distributed throughout the peripheral nervous system, with combined demyelination and remyelination, short internodes, and reduced conduction velocity.
Metabolic Lesions
Reduced conduction velocity does not always indicate histologic abnormality such as axonal stenosis or demyelination, because metabolic disorders may produce conduction slowing without identifiable structural abnormalities (3). Among patients with hyperglycemia, increased conduction velocity 6 hours after normalizing glucose levels suggests that nonstructural changes account partially for conduction slowing (14). In association with the neuropathy attributed to chronic diabetes mellitus, the metabolic pathophysiology is poorly understood. Hyperglycemia is believed to produce a decrease in nerve myo-inositol and increased polyol pathway activity related to the increased conversion of glucose to sorbitol by aldose reductase. The reduced nerve myo-inositol leads to reduced Na+/K+-ATPase activity and a resultant increase in intracellular Na+ (15). In isolation, the resultant mild depolarization of the resting membrane potential decreases conduction velocity independent of structural alteration. Additional changes, including inactivation of sodium channels and axoglial disjunction, may also contribute to conduction velocity abnormalities (16). Finally, coexisting microvascular injury to the vasa nervorum and diminished production of nitrous oxide contribute to axonal ischemia and cellular damage, as may possible autoimmune damage mediated by antineuronal antibodies (17).
What is Expected of the Electromyographer?
The electromyographer or electrodiagnostic physician plays an important role in the evaluation of suspected peripheral nerve disorders. It is expected that the electromyographer does more than confirm the presence of abnormality or conclude that findings are consistent with a “neuropathy”; possible etiologies for the neuropathy should be suggested. The electromyographer is a neuromuscular specialist with experience in the evaluation and treatment of patients with neuropathy. It is this clinical experience, combined with electrophysiologic information, that is useful in deriving a diagnosis and establishing the cause of the problem. The emphasis of this chapter is on the application and interpretation of electrodiagnostic information. However, the study begins with a focused history and neurologic examination. Features of the clinical examination particularly important to the evaluation of neuropathy are summarized in Table 11-1.
The electrodiagnostic information is useful only when collected appropriately. Several components
P.300

of the examination can be standardized. In the examination, the electromyographer must attend to these components, which are covered in the following series of questions:
Table 11-1 Important Features of the Clinical Examination in Suspected Neuropathy
General information important to the evaluation:
  • Onset and temporal profile of motor, sensory, and autonomic complaints
  • Type and distribution of paresthesias, hyperesthesia, and hyperpathia
  • Presence and distribution of weakness and atrophy
  • Industrial and medical history for toxin or drug exposures
  • Family history, including bony deformities such as pes cavus or hammertoes
  • Social habits, including recreational drug use
  • Antecedent illness or symptoms of underlying disease
Clinical examination findings relevant to neuropathy:
General:
  • Findings most prominent in distal lower limbs
  • Relative symmetry
  • Look for associated findings, such as ataxia, tremor, skin lesions, pes cavus, or hammertoe deformities.
  • Palpate peripheral nerves for size, tenderness, paresthesias, and hypertrophy.
Motor (emphasis upon distal muscles):
  • Intrinsic hand muscles, finger and wrist extensors
  • Toe extensors and foot dorsiflexors
Sensory:
  • Demonstrate distal-to-proximal sensory loss gradient.
  • Identify involved modalities:
    • Large fiber: vibration, light-touch, touch-pressure (common), and joint position sensation (JPS) (when severe)
    • Small fiber: temperature, pin-pain, and deep pain
  • Discriminative sensations less helpful in peripheral disorders
  • Absence of sensory level on the trunk
  • Vibratory loss to iliac crest and JPS loss may suggest spinal cord lesion.
Reflexes:
  • Achilles reflexes usually absent
  • Diffusely hypoactive reflexes not necessarily abnormal
  • Absence of pathologic reflexes (e.g., Babinski reflex)
Autonomic nervous system:
  • Postural hypotension
  • Diminished sweating
(Modified from Albers JW. Numbness, tingling, and weakness. Making sense of the neuropathies. AAEM Course for Primary Care Physicians. Rochester, MN: American Association of Electrodiagnostic Medicine, 1994, with permission.)
  • Were the clinical findings considered in designing the electrodiagnostic evaluation?
  • Were the limb temperatures monitored and cool limbs warmed to at least 31° to 32°C?
  • Were the measurement techniques described?
  • Were normal values provided?
  • Was the evaluation sufficient to both document the problem and exclude alternative explanations (avoiding errors of omission)?
  • Were appropriate negative findings discussed?
  • Was the EMG interpretation consistent with the clinical signs?
  • Was the referral question(s) adequately addressed?
Although clinical skills are important in documenting the distribution and magnitude of
P.301

a suspected neuropathy, the electromyographer's role is to help identify the underlying pathophysiology and focus the differential diagnosis so that appropriate laboratory investigations can be ordered. Basic questions that should be addressed by the electrodiagnostic study in the evaluation of neuropathy are listed in Table 11-2. These additional questions also extend those addressed by the clinician prior to performing the study.
One of the most important tasks of the electromyographer is to distinguish axonal loss lesions from lesions characterized by uniform or multifocal demyelination. This allows for the possible identification of acquired demyelinating neuropathies, which are important because they are among the most common treatable neuropathies and because they are frequently associated with a systemic illness. The electromyographer also must exclude disorders that mimic neuropathy but are difficult to identify clinically. For example, identifying fibrillation potentials in paraspinal muscles differentiates a distal neuropathy from a polyradiculopathy or a polyradiculoneuropathy. Another example is distinguishing neuropathy from a confluent mononeuritis multiplex. Although clinically difficult, the diagnosis of an underlying vasculitis may be suggested by asymmetric EMG findings, distinguishing a vasculitic neuropathy from other more symmetric forms of distal neuropathy. The answers to the questions in Table 11-2 form the basis of the electrodiagnostic classification of neuropathy, which is described below.
Table 11-2 Expectations for the EMG Evaluation of Neuropathy
Document evidence of a peripheral abnormality:
Detect presence.
Document location (diffuse, focal, or multifocal).
Identify which peripheral modalities are involved:
Sensory fibers
Motor fibers
Autonomic fibers
Identify the predominant pathophysiology:
Axonal loss
Uniform demyelination
Multifocal demyelination with partial conduction block or abnormal temporal dispersion
Conduction slowing suggestive of membranopathy
Combination of the above
Establish temporal profile when possible (acute, chronic, old, or ongoing).
Identify accompanying disorders or alternative explanations for findings.
Determine the prognosis.
(Modified from Albers JW. Numbness, tingling, and weakness. Making sense of the neuropathies. AAEM Course for Primary Care Physicians. Rochester, MN: American Association of Electrodiagnostic Medicine, 1994, with permission.)
Clinical Electromyography
Nerve conduction studies and needle EMG evaluate slightly different components of the peripheral nervous system. Nerve conduction studies are noninvasive and provide the most useful information in documenting and establishing the type and etiology of neuropathy, whereas the needle EMG examination is more useful in documenting the magnitude and distribution of axonal loss lesions and identifying disorders clinically indistinguishable from neuropathy.
P.302

Nerve Conduction Studies
SNAPs and CMAPs are recorded using surface electrodes and percutaneous electrical stimulation (Figs. 11-1 and 11-2) (3). Response amplitudes and latencies are measured and conduction velocities are calculated as part of the evaluation. Conduction over an entire motor nerve is evaluated by F wave latency (Fig. 11-3). F wave measures accentuate mild generalized slowing because of the long conduction distances. Most normal values are age-dependent and some vary according to patient size and other factors (18,19,20,21,22,23). Improper electrode placement, inaccurate measurements, and failure to monitor and control limb temperature influence the results (3). Limb temperature is particularly important in the evaluation of neuropathy. Cooling decreases conduction velocity and increases amplitude, a combination of findings atypical for most pathologic processes. Limb temperature should be monitored, and cool limbs should be warmed to a surface temperature of between 32° and 36°C (23,24). In the context of the electrodiagnostic evaluation of neuropathy, failure to record limb temperature and warm cool limbs limits the ability to interpret the nerve conduction study results.
Figure 11-1 • Representative sensory nerve conduction study. Sensory nerve action potentials recorded from the fifth digit following ulnar nerve stimulation at the wrist and elbow. Calibration: 1 ms and 20 µV. (Reprinted from
Albers JW, Leonard JA Jr. Nerve conduction and electromyography. In: Crockard A, Hayward R, Hoff JT, eds. Neurosurgery: the scientific basis of clinical practice, 2nd ed. Oxford: Blackwell Scientific Publications Ltd, 1992:735–757
, with permission.)
Needle Electromyography
The needle EMG examination plays a limited but important role in suspected neuropathy (3). The needle EMG examination evaluates insertional activity (i.e., positive waves and fibrillation potentials) and volitional MUAP recruitment, size, and configuration. As a sensitive indicator of denervation, the needle EMG examination documents the distribution of axonal lesions, providing information from muscles inaccessible to nerve conduction study (e.g., the paraspinal muscles).
P.303

Recruitment refers to the sequential introduction of additional MUAPs into the interference pattern as force is increased. In the evaluation of neuropathy, the needle EMG examination provides an indication of ongoing or previous denervation. It also is used to define the distribution of axonal lesions, identifying disorders sometimes confused with or superimposed upon a generalized neuropathy. The amplitude of positive waves or fibrillation potentials and the configuration of MUAPs are used to distinguish acute from chronic disorders and provide an estimate of the rate of progression of axonal loss.
Figure 11-2 • Representative motor nerve conduction study. Compound muscle action potentials recorded from hypothenar muscles following ulnar nerve stimulation at the wrist, elbow, and clavicle. Calibration: 2 ms and 5 mV. (Modified from
Albers JW, Leonard JA Jr. Nerve conduction and electromyography. In: Crockard A, Hayward R, Hoff JT, eds. Neurosurgery: the scientific basis of clinical practice, 2nd ed. Oxford: Blackwell Scientific Publications Ltd, 1992:735–757
, with permission.)
Electrodiagnostic Evaluation in Suspected Neuropathy
Patients commonly are referred for evaluation because of symptoms or signs suggestive of neuropathy. Occasionally, asymptomatic patients are referred because of an underlying illness associated with neuropathy. Some patients referred for other reasons are found to have an unsuspected neuropathy. Regardless of the reason for referral, the initial evaluation for possible neuropathy is based upon the patient's history and clinical findings. Initial impressions are confirmed or altered, and the study is modified to accept or reject additional considerations until a final diagnosis is achieved.
Protocols for the evaluation of suspected neuropathy are straightforward (Table 11-3). When signs are mild, the evaluation is directed toward the most sensitive or susceptible sites (e.g., the distal lower limb sensory nerves). When severe, evaluation of less-involved sites is important because absent responses provide no information about the presence or absence of conduction slowing. Bilateral studies are performed on some nerves to evaluate symmetry, although a superimposed focal abnormality should not exclude
P.304

the diagnosis of neuropathy. The needle EMG examination provides information supplementary to that obtained from the conduction studies. The examination evaluates muscles inaccessible to conduction study, such as paraspinal muscles in suspected radiculopathy, and the results are used to demonstrate a proximal-to-distal abnormality gradient in neuropathy.
Figure 11-3 • Representative F waves following antidromic peroneal nerve stimulation. (Reprinted with permission from
Albers JW. Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 1992;10:149–166.
)
Interpretation of Findings
The initial goals are to determine the presence and location of sensory or motor involvement (see Table 11-2). Clinically apparent sensory loss may reflect a lesion proximal to the dorsal root ganglia, whereas abnormal SNAPs document peripheral involvement at or distal to the dorsal ganglia (3). Weakness and atrophy in combination with low CMAP amplitudes reflect abnormality of the lower motor neurons or axons. When present in isolation, these findings cannot localize the lesion more precisely (25,26). The distribution of needle EMG examination abnormalities is helpful in further localizing the abnormality.
The next goal is to identify to the extent possible the primary pathophysiology, such as axonal degeneration or demyelination (3). Axonal neuropathies usually are easily identified. They are characterized by reduced amplitudes, little evidence of conduction slowing, and neurogenic changes on needle EMG with evidence of active denervation and reinnervation (i.e., decreased MUAP recruitment and increased MUAP amplitude, duration, and polyphasia). Using a computerized model of the peripheral nerve, expected CMAP responses for a normal nerve are shown in Figure 11-4. Motor conduction abnormalities associated with axonal degeneration are shown in Figure 11-5. With a loss of
P.305

75% of the axons, the CMAP amplitude is markedly diminished, but conduction velocity is reduced only to the extent that is associated with the loss of the largest myelinated axons. There is no evidence of abnormal temporal dispersion.
Table 11-3 Representative Electrodiagnostic Protocol for Evaluating Polyneuropathy
Nerve Conduction Studies
  1. Test the most involved site if mild or moderate, the least involved site if severe.
  2. Evaluate peroneal motor nerve (extensor digitorum brevis);* stimulate ankle, below fibular head, and knee. Measure F-wave latency.†
  3. If abnormal, evaluate tibial motor nerve (abductor hallucis); stimulate ankle and knee. Measure F-wave latency.
  4. If no responses, evaluate:
    1. Peroneal motor nerve (anterior tibialis); stimulate below fibular head and knee.
    2. Ulnar motor nerve (hypothenar); stimulate wrist and below elbow. Measure F-wave latency.
    3. Median motor nerve (thenar); stimulate wrist and elbow. Measure F-wave latency.
  5. Evaluate sural nerve (ankle); stimulate calf.
  6. Evaluate median sensory nerve (index finger); stimulate wrist and elbow. If response is absent or focal entrapment is suspected, record from wrist and stimulate midpalm; evaluate ulnar sensory nerve (fifth digit); stimulate wrist.
  7. If distal CMAP amplitude is substantially larger than proximal CMAP amplitude (>15%), evaluate for abnormal temporal dispersion or partial conduction block.
    1. Measure CMAP duration (distal and proximal stimulation) to identify abnormal dispersion.
    2. Evaluate CMAP amplitude and duration over short segments (few mm) to identify partial conduction block.
    3. If capability exists, measure CMAP negative phase area (distal and proximal stimulation).
  8. Evaluate additional nerves if findings are equivocal. Definite abnormalities should result in:
    1. Evaluation of contralateral extremity
    2. Evaluation of specific suspected abnormality (e.g., mononeuropathy or radiculopathy)
Needle Examination
  1. Examine anterior tibialis, medial gastrocnemius, abductor hallucis, vastus lateralis, biceps brachii, first dorsal interosseous (hand), and lumbar paraspinal muscles.
  2. Confirm any abnormality by examination of at least one contralateral muscle, looking for symmetry.
*Muscles in parentheses indicate recording site for conduction studies.
†All F wave latency measurements are for distal stimulation sites. Record as absent if no response after 10–15 stimulations.
(Modified from Albers JW, Donofrio PD, McGonagle TK. Sequential electrodiagnostic abnormalities in acute inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 1985;8:528–539, with permission.)
Although primary demyelination is characterized by conduction slowing, overemphasis on mild or focal slowing is a common error in establishing the presence of demyelination (3). Important differences exist between hereditary and acquired demyelination. Hereditary disorders of peripheral myelin (e.g., hereditary motor sensory neuropathy type I) have uniform involvement of all myelinated fibers. Conduction along individual
P.306

fibers may be greatly reduced, but slowing is uniform; abnormal temporal dispersion is present only if conduction velocities are markedly slowed and there is substantial phase cancellation. Conduction slowing is disproportionate to the relatively preserved response amplitudes following distal and proximal stimulation (27). Evidence of conduction block is not a typical feature of hereditary demyelination unless conduction velocities are very slow and produce substantial phase cancellation.
Figure 11-4 • Peripheral motor nerve conduction model demonstrating the resultant compound muscle action potential (CMAP) produced by each of eight individual muscle fiber action potentials and their summation. Individual axons differ in diameter and therefore conduct at different rates. Arrows represent stimulation sites. Top: CMAP (shown in screen) following distal stimulation. Bottom: CMAP following proximal stimulation. (Reprinted from
Albers JW. Inflammatory demyelinating polyradiculoneuropathy. In: Brown WF, Bolton CF, eds. Clinical electromyography. Boston: Butterworth, 1987:209–244
, with permission.)
Figure 11-5 • Model of axonal degeneration in motor nerve conduction model described in Figure 11-4, demonstrating CMAPs after random loss of 75% of axons. Arrows represent stimulation sites. CMAPs following distal (upper screen) and proximal (lower screen) stimulation. (Reprinted from
Albers JW. Inflammatory demyelinating polyradiculoneuropathy. In: Brown WF, Bolton CF, eds. Clinical electromyography. Boston: Butterworth, 1987:209–244
, with permission.)
P.307

Acquired demyelination is characterized by multifocal, nonuniform abnormalities. The disproportionate involvement of some myelinated fibers compared to others produces increased CMAP duration and a characteristic temporal dispersion of the CMAP (Fig. 11-6) (28). Partial conduction block results from transmission failure along the axon. Because the likelihood of conduction block in any given fiber is length-dependent, there is abnormal dispersion of the response and evidence of partial conduction block when the results of proximal stimulation are compared to those from distal stimulation. This is demonstrated in the model in Figure 11-7 after random, multifocal demyelination, in which propagation is slowed across a single demyelinated internode and blocked if two adjacent internodes are demyelinated (shown by the absence of the myelin sheath). Proximal stimulation produces a CMAP of slightly reduced amplitude and increased duration because of increased dispersion. The area beneath the negative phase of the CMAP is only slightly reduced. Proximal stimulation produces a low-amplitude, highly dispersed CMAP because of the variable amounts of demyelination in some fibers compared to others, producing an increased range of axonal conduction velocities. The initial component of the CMAP is greatly separated from the trailing portion of the CMAP, representing the fastest- and slowest-conducting axons respectively. Phase cancellation of the dispersed responses produces an additional reduction in the proximal CMAP amplitude. Conduction block in two of the axons further reduces the CMAP amplitude to a greater extent than could be explained by abnormal temporal dispersion alone.
Figure 11-6 • Compound muscle action potentials recorded from hypothenar muscles following ulnar nerve stimulation at distal and proximal sites. Responses are from a patient with an acquired demyelinating neuropathy and demonstrate abnormal temporal dispersion with partial conduction block, increased duration, and decreased conduction velocity. (Reprinted from
Albers JW, Kelly JJ Jr. Acquired inflammatory demyelinating polyneuropathies: clinical and electrodiagnostic features. Muscle Nerve 1989;12:435–451
, with permission.)
Numerous criteria exist to identify acquired demyelination (Table 11-4), but all of the criteria have limitations (28,29,30,31,32). In some criteria, conduction velocity and distal latency thresholds are amplitude dependent. In general, conduction velocities that are less than 70% of the lower limit of the normal range cannot be attributed to axonal loss alone (28). The criteria are not intended to provide strict cutoffs and a “yes-or-no” response. Rather, the results should be used to raise or reduce suspicion for a disorder associated with substantial conduction slowing. The presence of fibrillation potentials and neurogenic MUAP findings does not exclude the diagnosis of demyelinating neuropathy because most hereditary and acquired demyelinating neuropathies have some superimposed axonal degeneration.
The remaining goals of the electrodiagnostic examination are to characterize the neuropathy's distribution, severity, rate of progression, and
P.308

prognosis. The distribution of neuropathy is usually defined clinically, not electrodiagnostically, except for the needle EMG examination of paraspinal muscles in polyradiculopathy or the intrinsic foot muscles in mild axonal neuropathy. Neuropathic severity is best related to CMAP and SNAP amplitudes, because they are proportional to the extent of abnormality, particularly in axonal disorders. The needle EMG examination is useful in documenting very mild axonal neuropathies, as noted above. Defining severity in demyelinating neuropathy is difficult because conduction slowing is not usually associated with functional impairment. Conduction block results in weakness, but conduction block may be difficult to distinguish from abnormal temporal dispersion. Serial electrophysiologic studies are used to estimate the rate of progression, although a mixture of large- and small-amplitude fibrillation potentials can suggest active and chronic denervation.
Figure 11-7 • Model of focal demyelination in motor nerve conduction model described in Figure 11-4. Arrows represent stimulation sites. CMAPs following distal (upper screen) and proximal (lower screen) stimulation. The reduced amplitude with proximal stimulation reflects increased temporal dispersion and conduction block in some axons where the individual responses are absent. (Reprinted from
Albers JW. Inflammatory demyelinating polyradiculoneuropathy. In: Brown WF, Bolton CF, eds. Clinical electromyography. Boston: Butterworth, 1987:209–244
, with permission.)
Electrodiagnostic Classification of Neuropathy
Neuropathy is classified by a variety of means, including clinical, biochemical, pathologic, electrodiagnostic, or a combination thereof. The electrodiagnostic results provide information additional to that obtained from the clinical evaluation and are used to assign patients with suspected neuropathy to general categories, thereby directing the subsequent clinical and laboratory evaluations. The classification that follows separates these disorders into broad categories based on electrodiagnostic evidence of sensory or motor involvement combined with conduction slowing suggesting the presence of uniform or multifocal demyelination versus pure axonal loss lesions (2). This classification scheme is not inclusive and there is substantial overlap between categories. This overlap will be manifest by several forms of neuropathy appearing in more than one of the tables that follow. There also is some subjective component to the categorization scheme, requiring that the electromyographer use substantial clinical common sense. Nevertheless, when combined with the clinical history and examination, the electrodiagnostic results may suggest a specific diagnosis or direct the subsequent evaluation. Selected examples are provided in each category; a more extensive discussion exists elsewhere (2).
One issue not addressed in this classification scheme is symmetry. Most forms of peripheral neuropathy are relatively symmetric. There are exceptions, however, as noted earlier. The most common exceptions involve the different forms of
P.309

vasculitis producing multifocal abnormalities that can become confluent. Other examples of asymmetric diseases include multifocal motor neuropathy, hereditary neuropathy with liability to pressure palsy (HNLPP), and the neuropathies associated with dapsone, porphyria, leprosy, sarcoidosis, eosinophilia syndromes, and sensory ganglionopathies.
Table 11-4 Electrodiagnostic Criteria Suggestive of Chronic Acquired Demyelination
Evaluation should satisfy at least three of the following in motor nerves (with exceptions noted below):
  1. Conduction velocity <75% of the lower limit of normal (2 or more nerves)*
  2. Distal latency exceeding 130% of upper limit of normal (2 or more nerves)†
  3. Evidence of unequivocal temporal dispersion (an increase in negative component duration exceeding 15% for proximal vs. distal stimulation) or a proximal-to-distal amplitude ratio <0.7 (one or more nerves)†‡
  4. F wave latency exceeding 125% of upper limit of normal (one or more nerves)*†
*Excluding isolated ulnar or peroneal nerve abnormalities at the elbow or knee, respectively
†Excluding isolated median nerve abnormalities at the wrists
‡Excluding the presence of anomalous innervation (e.g., median-to-ulnar nerve crossover)
(Modified from Albers JW, Kelly JJ Jr. Acquired inflammatory demyelinating polyneuropathies; clinical and electrodiagnostic features. Muscle Nerve 1989;12:435–451, with permission.)
Motor Greater Than Sensory Neuropathy, Uniform Conduction Slowing (Table 11-5)
P.310

P.311

P.312

P.313

P.314

P.315

P.316

P.317

P.318

P.319

P.320

P.321

P.322

P.323

P.324

P.325

P.326

P.327

CASE 1
A 23-year-old man presents with a several-year history of progressive ankle weakness and clumsiness. Examination reveals that he has distal weakness of his upper and lower extremities with footdrop, hammertoe deformities, high arches, mild sensory loss to vibration and touch, areflexia, and large firm nerves. Nerve conduction and needle EMG results, shown in Table 11-6, are characterized by reduced CMAP and SNAP amplitudes, prolonged distal and F wave latencies, and substantially reduced conduction velocities (well below 50% of the lower limit of normal). Initial findings of prolonged distal latency that could have been explained by distal entrapment were excluded by demonstrating similar abnormalities in all the nerves examined. There was little change in the configuration (amplitude, duration, or shape) of the CMAP with distal and proximal stimulation (i.e., there was no evidence of abnormal temporal dispersion or partial conduction block). Chronic neurogenic changes were recorded on needle EMG examination of distal extremity muscles. The findings provide electrodiagnostic evidence of a moderately severe sensorimotor neuropathy of the demyelinating type, with mild superimposed axonal degeneration. The markedly reduced conduction velocity without evidence of abnormal temporal dispersion or partial conduction block is most consistent with a hereditary neuropathy.
The classic example of a neuropathy characterized by a uniform peripheral myelinopathy is hereditary motor sensory neuropathy type I (HMSN I), which is the demyelinating form of Charcot-Marie-Tooth disease. HMSN I is a dominantly inherited hypertrophic neuropathy that presents with the insidious onset of distal weakness and sensory loss in young adult life. The diagnosis is clinically suggested by findings of enlarged nerves, distal weakness with hammertoes and pes cavus, abnormal vibratory sensation, and hyporeflexia (33).
The characteristic electrodiagnostic finding associated with HMSN I is markedly reduced conduction velocity in all tested nerves, often as low as 25 m/s or less (33,34). Conduction velocities typically are below 70% of the lower limit of normal and therefore cannot be explained by axonal loss alone. Abnormal temporal dispersion and partial conduction block usually are not present because of the uniform involvement of the myelin of all axons. Nevertheless, when conduction velocities are extremely slow, phase cancellation may result in findings suggestive of abnormal temporal dispersion (27) (see also Chapter 3). F waves are present unless the CMAP amplitude is very reduced, and latencies are prolonged proportional to conduction velocity slowing. Sensory nerves demonstrate similar conduction abnormalities, but low-amplitude responses often preclude conduction velocity measurement. Most patients show at least some degree of axonal loss, and it sometimes is severe. Needle EMG demonstrates decreased MUAP recruitment proportional to weakness, fibrillation potentials and positive waves, and increased MUAP amplitude and duration reflecting chronic reinnervation. Abnormalities are most prominent distally. The patient presented was found to have an asymptomatic sibling with mild ankle weakness, absent ankle reflexes, equivocal sensory loss, and definite slowing of motor conduction velocities.
Table 11-5 Motor Greater Than Sensory Neuropathy, Uniform Conduction Slowing
Adrenomyeloneuropathy
Amiodarone
Charcot-Marie-Tooth disease (hereditary motor sensory neuropathy type I)
Congenital hypomyelinating neuropathy
Cytosine arabinoside (ara-C)
Dejerine-Sottas disease (hereditary motor sensory neuropathy type III)
Doxorubicin
Hexacarbons
Metachromatic leukodystrophy
Methyl n-butyl ketone
n-hexane
Perhexiline maleate
Sodium channel blockers (e.g., tetrodotoxin)
Suramin
Tacrolimus
(Modified from Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13:889–903, with permission.)
Disorders other than HMSN I, many of which also are familial, present with similar electrodiagnostic findings (35). Most neuropathies resembling HMSN I, such as congenital hypomyelinating neuropathy, Dejerine-Sottas disease, and metachromatic leukodystrophy, are associated with disorders of peripheral myelin. Several disorders are not associated with primary myelin abnormalities but reflect selective loss of large myelinated fiber with preservation of smaller myelinated axons. One example is the neuropathy attributed to amiodarone (36,37). Amiodarone is associated with a slowly progressive motor neuropathy with prominent conduction slowing, often in the range of 20 to 30 m/s. Abnormal temporal dispersion and partial conduction block are not features of this neuropathy, and slowing reflects preferential loss of the largest myelinated fibers. Other medications, including the immunosuppressant tacrolimus (FK506) (38) and the antineoplastic suramin (39), produce a motor neuropathy associated with conduction slowing. The slowing of conduction velocity associated with FK506 may be sufficient to resemble an acquired demyelinating neuropathy (40,41). Animal models of suramin-induced neuropathy suggest the presence of a length-, dose-, and time-dependent sensorimotor neuropathy of the axonal type (42). However, 15% of patients enrolled in a phase I study of suramin developed a neuropathy with clinical and electrophysiologic features suggestive of a Guillain-Barré syndrome (GBS) (43).
Table 11-6 Case 1
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Distal Latency (ms) | F wave Latency (ms)
Motor
R median (thenar)
Wrist | 4,000 | 7.0 | 44.5
Elbow | 3,800 | 18
R ulnar (hypothenar)
Wrist | 6,000 | 6.1 | NR
Elbow | 5,700 | 21
R peroneal
Ankle | 400 | 7.8
Knee | 400 | 17 | NR
R tibial
Ankle | NR
Sensory
R median (index) | 12 | 23 | 5.8
R ulnar (fifth) | 5 | 5.2
R sural (ankle) | NR
Electromyography
Muscle | Insertional Activity | Fibrillation Potentials (Fib) | Fasciculation Potentials (FACS) | Motor Unit Potential
 |  |  |  | Recruitment | Amplitude/Duration
R first dorsal interosseous (FDI) (hand) | Normal | 0 | 0 | Reduced | Mild increase
R anterior tibialis | Increased | + | 0 | Reduced | Mild increase
R abductor hallucis | Increased | ++ | 0 | Reduced | Moderate increase
L abductor hallucis | Increased | ++ | 0 | Reduced | Moderate increase
R vastus medialis | Normal | 0 | 0 | Normal | Normal
NR, no response. Sensory distal latencies are measured at the peak, and all amplitudes are measured baseline to peak.
Several hexacarbons are implicated in neuropathy after occupational or recreational expo- sures (44,45,46,47). N-hexane and methyl n-butyl ketone are metabolized to 2,5-hexanedione, the likely neurotoxic agent. The neuropathy is characterized by progressive distal sensory loss, reduced or absent reflexes, and eventual weakness and atrophy. Individuals who voluntary inhale n-hexane (“huffing”) sometimes develop a motor loss greater than sensory neuropathy (47). Motor and sensory amplitudes are reduced and conduction is slowed to an extent suggestive of primary demyelination. However, conduction slowing is attributed to secondary myelin damage associated with axonal lesions, and these neuropathies are characterized by giant axonal swellings filled with neurofilaments (48,49). Positive waves and fibrillation potentials are recorded on needle EMG, and motor units are reduced in number but are of increased amplitude. The distinction between uniform and multifocal conduction slowing vis-à-vis abnormal temporal dispersion and conduction block often is imprecise. At times, the neuropathy associated with n-hexane intoxication may be indistinguishable from GBS, explaining why this neurotoxicant appears in more than one of the neuropathy classification categories.
Neurotoxicants that block sodium channels include tetrodotoxin derived from the puffer fish and saxitoxin derived from contaminated shellfish (“red tide”) (50). Sodium channel blockade decreases the local ionic currents associated with action potential propagation, thereby slowing conduction velocity. This effect on conduction velocity is similar to that seen with reduced temperature, which also affects Na+ channels. Motor amplitudes are reduced, but there is no abnormal temporal dispersion or partial conduction block. Additional examples of neuropathies that demonstrate evidence of uniform conduction slowing are listed in Table 11-5.
Motor Greater Than Sensory Neuropathy, Multifocal Conduction Slowing (Table 11-7)
CASE 2
A 42-year-old woman has a 3-year history of progressive weakness, gait unsteadiness, and painful dysesthesias in all extremities. On examination, she has increased skin pigmentation, generalized distal atrophy and weakness, diminished sensation to all modalities except deep pain, and areflexia. The results of nerve conduction and needle EMG studies are shown in Table 11-8. An initial median motor conduction study demonstrated marked slowing of conduction velocity (approximately 55% of the lower limit of normal), as well as a prominent change in the CMAP configuration with proximal compared to distal configuration. These abnormalities were confirmed in the ulnar nerve, but lower extremity motor responses were unobtainable. A representative motor conduction study, shown in Figure 11-6, demonstrates the abnormal temporal dispersion and partial conduction block that followed stimulation at a distal and more proximal site. A sural response was unobtainable, but upper extremity sensory responses demonstrated low amplitudes, reduced conduction velocities, and prolonged distal latencies. Needle EMG demonstrated evidence of chronic partial denervation and reinnervation, most prominent in the distal lower extremities. Paraspinal muscles were spared. The combined studies were interpreted as providing evidence of an acquired sensorimotor neuropathy of the demyelinating type with superimposed axonal degeneration.
Table 11-7 Motor Greater Than Sensory Neuropathy, Multifocal Conduction Slowing
Arsenic acute intoxication
Guillain-Barré syndrome
Chronic inflammatory demyelinating polyneuropathy (CIDP)
Chronic disimmune polyneuropathy
Cryoglobulinemia
Castleman's disease
HIV infection
Lymphoma
Monoclonal gammopathy of undetermined significance (MGUS)
Multiple myeloma
Osteosclerotic myeloma
Systemic lupus erythematosus
Waldenström's macroglobulinemia
Hereditary neuropathy with liability to pressure palsies (HNLPP)
Multifocal motor neuropathy (MMN) with conduction block
n-hexane
Variants of CIDP (Lewis Sumner syndrome)
(Modified from Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13:889–903, with permission.)
Table 11-8 Case 2
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Latencies (ms)
Distal | F wave
Motor
R median (thenar)
Wrist | 4,000 | 6.5 | 42.3
Elbow | 1,200 | 25
R ulnar (hypothenar)
Wrist | 3,000 | 5.6 | 44.5
Below elbow | 1,500 | 26
R peroneal
Ankle | NR
R tibial
Ankle | NR
Sensory
R median (index) | 8 | 5.5
R ulnar (fifth) | 10 | 34 | 5.4
R sural (ankle) | NR
Electromyography
Muscle | Insertional Activity | Fib | Fasc | Motor Unit Action Potential
 |  |  |  | Recruitment | Amplitude/Duration
R first dorsal interosseous (hand) | Increased | + | 0 | Reduced | Mild increase
R biceps brachii | Normal | 0 | 0 | Normal | Normal
R anterior tibialis | Increased | ++ | 0 | Reduced | Moderate increase
R abductor hallucis | Increased | +++ | 0 | Reduced | Severe increase
L abductor hallucis | Increased | +++ | 0 | Reduced | Severe increase
R vastus medialis | Increased | + | 0 | Reduced | Mild increase
R gluteus medius | Normal | 0 | 0 | Normal | Normal
R paraspinal (lumbar) | Normal | 0 | 0 | Normal | Normal
The presence of abnormal temporal dispersion and partial conduction block demonstrated by this patient is typical of multifocal involvement and characteristic of an acquired demyelinating neuropathy such as seen in chronic inflammatory demyelinating polyneuropathy (CIDP). The acquired inflammatory demyelinating neuropathies are the prototype disorders associated with multifocal conduction slowing. They are immune diseases of peripheral nerves and nerve roots. Included are acute (acute inflammatory demyelinating polyneuropathy or GBS) and chronic (CIDP) forms. CIDP is thought to be the most common treatable neuropathy, aside from diabetic neuropathy, evaluated in most neuromuscular clinics. Identification of CIDP in patients with suspected neuropathy is important, not only because it is treatable but also because a subgroup of these patients have an underlying systemic illness, including plasma cell dyscrasias, Waldenström's macroglobulinemia, gamma heavy-chain disease, cryoglobulinemia, lymphoma, systemic lupus erythematosus, Castleman's disease, occult malignancy, and human immunodeficiency virus infection (28). Most acquired demyelinating neuropathies are characterized by progressive weakness, areflexia, diminished sensation, dysautonomia, and elevated levels of cerebrospinal fluid (CSF) protein (51,52,53).
The most prominent electrodiagnostic feature suggestive of an acquired demyelinating neuropathy is abnormal temporal dispersion or partial conduction block. Decreases in the ratio of the CMAP amplitude or the area beneath the negative potential following proximal and distal stimulation of up to 50% may result from dispersion and resultant phase cancellation (28). Reductions exceeding 50% likely require at least some degree of conduction block. Changes in the CMAP duration reflect abnormal temporal dispersion, and increases exceeding 15% over short segments and 20% over longer segments indicate abnormality (29,54). The site of partial conduction block can sometimes be demonstrated by making small incremental changes in the stimulation site and observing the resultant CMAP (Fig. 11-8). Although it is sometimes difficult to distinguish abnormal temporal dispersion from partial conduction block, the distinction is clinically unnecessary because both suggest the presence of acquired demyelination. Reduced conduction velocity and prolonged distal latency also reflect demyelination; however, abnormalities must be interpreted in relation to other information, including response amplitude and disease duration, and the electromyographer should not give undue significance to mild conduction slowing. Whenever possible, the electrodiagnostic evaluation should include nerves with reasonably preserved CMAP amplitudes. Absent F responses are a nonspecific finding in isolation; reliance on such findings is inappropriate (55).
Figure 11-8 • Compound muscle action potentials (CMAPs) recorded from thenar muscles following percutaneous stimulation of median nerve at multiple sites from patient with an acquired inflammatory demyelinating polyneuropathy. The distance from stimulation to recording site (in mm) is indicated at the left of individual tracings. Although there is evidence of abnormal temporal dispersion over long stimulation distances, small incremental increases in the stimulation distance confirm partial conduction block with an abrupt decrease in CMAP amplitude (and area) associated with a small increase in CMAP duration (<10%). (Reprinted from
Albers JW. Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 1992;10:149–166
, with permission.)
The combination of an abnormal median sensory response with a normal sural response is a relatively common finding in acquired demyelinating neuropathy (56). The discrepancy between sural and median sensory responses may be due to the sural recording site being farther from its extreme end, because the location of greatest initial abnormality may involve the most distal, thinly myelinated fibers. This hypothesis could be examined by comparing the radial sensory and sural responses, using comparable recording techniques (57). An abnormal median sensory with normal sural response occurs more commonly with GBS (39%) than with CIDP (28%) (28,56).
The needle EMG examination is of secondary importance in the evaluation of demyelinating neuropathy. Most patients develop at least some evidence of axonal degeneration, and the presence of fibrillation potentials and positive waves does not exclude the diagnosis of a demyelinating neuropathy. The needle EMG examination is useful in estimating the extent, distribution, and duration of axonal degeneration but is a relatively insensitive measure of severity (58).
Figure 11-9 • Multiple scattered sclerotic bone lesions within the right humerus and clavicle of case 2. (Reprinted from
Donofrio PD, Albers JW, Greenberg SH, et al. Peripheral neuropathy in osteosclerotic myeloma: clinical and electrodiagnostic improvement with chemotherapy. Muscle Nerve 1984;7:137–141
, with permission.)
The patient described above was believed to have an acquired demyelinating neuropathy. The resultant clinical evaluation disclosed an abnormal skeletal survey (Fig. 11-9) and biopsy evidence of osteosclerotic myeloma. Her systemic disease responded dramatically to melphalan and prednisone treatment. Serial electrodiagnostic studies documented resolution of her neuropathy over approximately 2 years (59).
Table 11-7 lists several other disorders associated with a neuropathy characterized by multifocal or nonuniform conduction slowing. Acute arsenical neuropathy is interesting for several reasons. Acute arsenical neuropathy presents as part of a systemic illness characterized by nausea, vomiting, diarrhea, dermatitis, cardiomyopathy, pancytopenia with basophilic stippling, and abnormal liver function tests. The neurologic deficit progresses over weeks and may suggest a diagnosis of GBS (60). Because Mees' lines (Fig. 11-10) do not appear on the nails until approximately 1 month after exposure to arsenic (or any other protoplasmic toxicant), they are not helpful during the initial phase of the evaluation if the patient had a single arsenic exposure. As with GBS, CSF protein levels become elevated several weeks after onset of arsenical neuropathy, whereas basophilic stippling, which appears much earlier, suggests a toxic etiology. Initial EMG studies show reduced conduction velocity, abnormal temporal dispersion, partial conduction block, and low-amplitude or absent sensory responses. Serial studies demonstrate a dying-back neuropathy with progressive axonal degeneration, and initial findings are probably related to generalized axonal failure. Several additional disorders in this category are considered by some to represent variants of CIDP (e.g., Lewis Sumner syndrome) (61). Multifocal motor neuropathy is characterized by asymmetric distal weakness associated with partial motor conduction block, a characteristic of multifocal demyelination (62,63). On occasion, HNLPP becomes confluent, producing findings suggestive of a diffuse neuropathy (64).
Figure 11-10 • Mees' lines in a patient with documented arsenical neuropathy. Photograph taken approximately 1 month after the most recent acute exposure to arsenic. Note the multiple sets of Mees' lines, documenting multiple prior exposures.
Motor or Motor Greater Than Sensory Neuropathy, Axonal Loss (Table 11-9)
CASE 3
A 50-year-old man with dermatitis herpetiformis presented with a 6-month history of painless, progressive hand weakness and atrophy. Previous electrodiagnostic examinations resulted in a diagnosis of multiple entrapment neuropathies. His clinical examination showed profound distal upper limb weakness and atrophy (Fig. 11-11) and bilateral weakness of ankle dorsiflexion and intrinsic foot muscles. Sensation was normal. Reflexes were hypoactive. Results of nerve conduction and needle EMG studies are shown in Table 11-10. They demonstrate relatively symmetric but scattered reduction of CMAP amplitudes, with some prolonged motor distal latencies, minimally reduced motor conduction velocities, and no sensory abnormalities. The needle EMG examination demonstrates chronic neurogenic changes consisting of small-amplitude fibrillation potentials, decreased recruitment, and MUAPs of increased amplitude and duration. The findings were interpreted as representing a chronic motor neuropathy, although the findings also are indistinguishable from those associated with multifocal motor neuron disease.
Table 11-9 Motor or Motor Greater Than Sensory Neuropathy, Axonal Loss
Charcot-Marie-Tooth disease (hereditary motor sensory neuropathy type II)
Dapsone
Disulfiram
Guillain-Barré syndrome (axonal form)
Hyperinsulinism
Multifocal motor neuropathy (axonal form)
Nitrofurantoin
Organophosphates
Porphyria
Paraneoplastic (lymphoma or carcinoma)
Vinca alkaloids
West Nile virus (neuronopathy)
(Modified from Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13:889–903, with permission.)
Motor greater than sensory neuropathies are relatively uncommon, and identification suggests a relatively small differential diagnosis. Most neuropathies in the differential have metabolic or toxic etiologies, often involving medications. The prototype disorder of an axonal motor greater than sensory neuropathy is hereditary motor sensory neuropathy type II (HMSN II), the axonal form of Charcot-Marie-Tooth disease (33). HMSN II is an autosomal dominant neuropathy characterized by slowly progressive weakness and sensory loss, usually beginning in the third or fourth decade of life. Distal atrophy may be severe, producing an inverted-Champagne-bottle appearance to the legs. Other signs include pes cavus, hammertoe deformities, hyporeflexia, and mild sensory loss. CMAP amplitudes are reduced with normal or minimally slowed conduction velocities. SNAPs are absent in about 50% of patients; when SNAPs are present, differentiation from a familial progressive muscular atrophy is difficult. The needle EMG examination as described by Dyck and Lambert demonstrates nonspecific neurogenic changes with a distal predilection (33).
This patient had a negative family history. His medications, however, included dapsone, a medication he had taken for over 16 years, with a cumulative dose exceeding 650 g. Dapsone is associated with a slowly reversible neuropathy that is primarily motor and usually occurs after prolonged periods (years) of daily use. The neuropathy may be related to abnormal dapsone metabolism. Dapsone is metabolized by N-acetyl transferase, the same enzyme that acetylates isoniazid, and susceptible patients may be slow acetylators (65). Weakness and wasting sometimes involve the arms more than the legs, and mild sensory abnormalities may be present. Electrodiagnostic evaluation is characterized by low-amplitude CMAPs with normal sensory studies (66,67). Any conduction slowing presumably relates to the loss of the largest-diameter motor axons. Needle EMG examination demonstrates evidence of chronic denervation and reinnervation. Dapsone is one of a few recognized neurotoxicants that produces asymmetric abnormalities. The asymmetry and predilection of upper extremity involvement mimics multiple entrapment neuropathies in terms of distribution, although normal sensory responses would be atypical for a true mononeuropathy multiplex.
Dapsone was discontinued and initial evidence of improvement was apparent within 4 months, with almost complete resolution over the next 3 years.
The hepatic porphyrias include acute intermittent porphyria, hereditary coproporphyria, variegate porphyria, and ALA dehydratase deficiency. They are characterized by the triad of abdominal pain, psychosis, and neuropathy (68,69,70). All are associated with variable extrahepatic gastrointestinal and neuropsychiatric manifestations, including neuropathy, except for porphyria cutanea tarda, which does not produce neurologic manifestations. ALA dehydratase deficiency is the least common of the hepatic porphyrias, and it is the only porphyric neuropathy to present in infancy. It also is the only autosomal recessive hepatic porphyria (71). Acute hepatic porphyrias are pharmacogenetic regulatory diseases that are mainly induced by drugs, sex hormones, fasting, or alcohol (72). Porphyric neuropathy resembles GBS with quadriparesis, areflexia, dysautonomia, and elevated CSF protein levels, but its distinguishing features include an initial proximal predilection, asymmetry, and electrophysiologic features of either an axonal motor or motor greater than sensory neuropathy, or a polyradiculoneuropathy (73). Typical findings include reduced CMAP amplitude, minimally reduced conduction velocity, profuse fibrillation potentials after the fourth week, and decreased MUAP recruitment (74). Some reports exist of patients with porphyric neuropathy who fulfill the criteria for primary demyelination, but these results may represent secondary demyelination associated with axonal death. Sensory responses occasionally are spared (75). The early appearance of fibrillation potentials in paraspinal muscles localizes the lesion to the root or neuron.
Figure 11-11 • Photograph of hand of case 3 prior to discontinuing dapsone, demonstrating severe atrophy of the intrinsic hand muscles.
Other axonal motor greater than sensory neuropathies include the axonal form of GBS (12,76), the remote-effect motor neuropathy associated with lymphoma (77) or carcinoma (78), hypoglycemic neuropathy (79,80), and several toxic neuropathies, including those associated with disulfiram (81,82,83), organophosphates (84,85,86,87), nitrofurantoin (88,89,90,91), and vinca alkaloids such as vincristine (92,93). An axonal form of an immune-mediated multifocal motor neuropathy, without conduction block or other features of demyelination, has been proposed (94).
Hypoglycemic neuropathy is associated with insulin excess and almost always occurs after hypoglycemic coma (79,80). Like dapsone neuropathy, hypoglycemic neuropathy sometimes involves the upper more than the lower extremities, and usually involves motor fibers. The etiology and underlying pathophysiology are poorly understood, but aspects of this neuropathy are consistent with isolated anterior horn cell involvement. West Nile virus infection has been associated with an acute motor neuropathy or neuronopathy characterized by asymmetry, or even an isolated limb weakness with minimal or no sensory involvement (95). Disulfiram (Antabuse) is metabolized to acetaldehyde when combined with alcohol, which should be a deterrent to alcohol use. Disulfiram is associated with a neuropathy characterized by predominant weakness, mild sensory involvement, and areflexia (90). Weakness usually appears slowly, but occasionally onset is abrupt, mimicking GBS (81). Neuropathy develops in approximately 0.2% of patients treated with nitrofurantoin (90). Initial sensory involvement with paresthesias and sometimes pain is common, although the most characteristic feature is rapid onset of severe weakness in elderly women with impaired renal function and presumably high blood nitrofurantoin levels (88,89).
Table 11-10 Case 3
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Latencies (ms)
Distal | F wave
Motor
R median (thenar)
Wrist | 400 | 4.7 | NR
Elbow | 400 | 50
L median (thenar)
Wrist | 1,200 | 4.2 | NR
R ulnar (hypothenar)
Wrist | 5,000 | 3.1 | 30.5
Below elbow | 4,500 | 55
R peroneal
Ankle | 300 | 6.2 | NR
Below knee | 300 | 42
R tibial
Ankle | 2,300 | 5.4
Sensory
R median (index) | 25 | 64 | 3.2
R ulnar (fifth) | 20 | 58 | 3.4
R sural (ankle) | 12 | 44 | 3.8
Electromyography
Muscle | Insertional Activity | Fib | Fasc | Motor Unit Action Potential
 |  |  |  | Recruitment | Amplitude/Duration
R FDI (hand) | Increased | ++ | 0 | Reduced (3+) | Moderate increase
L FDI (hand) | Increased | +++ | 0 | Reduced (3+) | Moderate increase
R abd. pollicis brevis | Increased | ++++ | 0 | Reduced (4+) | Severe increase
L abd. pollicis brevis | Increased | ++ | 0 | Reduced (2+) | Moderate increase
R biceps brachii | Normal | 0 | 0 | Normal | Normal
R anterior tibialis | Increased | + | 0 | Reduced (1+) | Slight increase
R FDI (pedis)s | Increased | ++++ | 0 | Reduced (4+) | Severe increase
L FDI (pedis)s | Increased | ++++ | 0 | Reduced (4+) | Severe increase
R vastus medialis | Increased | 0 | 0 | Normal | Normal
R paraspinal (lumbar) | Normal | 0 | 0 | Normal | Normal
Organophosphates are used as pesticides and nerve gases, producing slowly reversible inactivation of acetylcholinesterase and leading to acetylcholine accumulation in cholinergic neurons (84,85,96,97). Muscarinic overactivity results in miosis, increased secretions, sweating, gastric hyperactivity, and bradycardia, whereas nicotinic overactivity results in fasciculations and weakness. Following resolution of its acute effects, some organophosphates may produce a rapidly progressive neuropathy that begins about 1 to 4 weeks after exposure (85,86,98). Organophosphate-induced delayed neurotoxicity (OPIDN) has been associated with ingestion of triorthocresyl-phosphate (TOCP) in adulterated Jamaican ginger extract, sometimes referred to as Jake paralysis (99), and contaminated cooking oil in Morocco (100,101). OPIDN presents with dysesthesias and progressive distal greater than proximal weakness. Reflexes are reduced at the ankles but may be normal or brisk elsewhere, and spasticity may become a late feature, reflecting upper motor neuron involvement. During acute organophosphate intoxication, repetitive CMAPs occur after a single stimulus, presumably from recurrent postsynaptic depolarization by persistent acetylcholine. Other electrodiagnostic findings are those of axonal degeneration of motor more than sensory fibers. Conduction velocities remain essentially normal, but evoked amplitudes are reduced and there is needle EMG evidence of denervation characterized by fibrillation potentials in distal muscles (85,86,98). Vincristine typically produces an axonal sensorimotor neuropathy with sensory greater than motor involvement, although there are reports of weakness rapidly progressing to a functional quadriplegia associated with vincristine (92). In some patients, the arms initially may be involved more than the legs, and the disorder resembles a “pure motor” neuropathy or neronopathy. Treatment with standard doses of neurotoxic antineoplastic medications in patients with a pre-existing neuropathy of any cause may result in the progression of neuropathy resembling the acute toxic neuropathy (102).
Sensory, Axonal Loss Neuropathy or Neuronopathy (Table 11-11)
CASE 4
A 43-year-old woman with ovarian cancer was treated monthly with cisplatin chemotherapy. After the sixth and final treatment, she noted the subacute onset of progressive clumsiness and profound sensory loss. Examination confirmed the presence of large-fiber sensory loss (reduced vibration and joint position sensations) and areflexia without weakness. Results of nerve conduction and needle EMG studies are shown in Table 11-12. All sensory amplitudes were unobtainable, but motor conduction studies and the needle EMG examination were normal, other than the irregular activation of MUAPs attributed to poor sensation (manifest ataxia). Examination of a single sensory nerve would be insufficient to document a generalized abnormality of sensory nerves in this setting, because local entrapment or a variety of technical factors could result in a false-positive result. The evaluation of several sensory nerves provided confirmation that a diffuse abnormality of peripheral sensory function existed in this patient. The combined abnormalities were interpreted as characteristic of a pure sensory neuropathy or neuronopathy.
Table 11-11 Sensory Neuropathy, Axonal Loss
Cisplatin
Congenital
CONOMAD
Ethanol
Friedreich's ataxia
Hereditary sensory
HIV infection
Idiopathic sensory ganglionitis
Sjögren's syndrome
Metronidazole
Miller-Fisher variant of GBS
Nutritional (vitamin E deficiency)
Paclitaxel
Paraneoplastic
Pyridoxine
Tabes dorsalis
Tacrolimus
Taxanes
Thalidomide
Thallium (small fiber)
Table 11-12 Case 4
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Latencies (ms)
Distal | F wave
Motor
R median (thenar) | 8,000 | 63 | 3.4 | 26.8
R ulnar (hypothenar) | 9,000 | 61 | 3.1 | 28.5
R peroneal | 12,000 | 57 | 4.8 | 48.5
Sensory
R median (index) | 6 | 44 | 4.1
R ulnar (fifth) | NR
R radial | NR
R sural (ankle) | NR
Electromyography
Muscle | Insertional Activity | Fib | Fasc | Motor Unit Action Potential
 |  |  |  | Recruitment | Amplitude/Duration
R FDI (hand) | Normal | 0 | 0 | Normal | Normal
R biceps brachii | Normal | 0 | 0 | Normal | Normal
R anterior tibialis | Normal | 0 | 0 | Normal | Normal
R abductor hallucis | Normal | 0 | 0 | Normal | Normal
Sensory involvement is common in most forms of neuropathy, but exclusive, severe sensory involvement is unusual. Acquired axonal sensory neuropathies or neuronopathies include those associated with pyridoxine (103,104) and cisplatin (105), as well as those associated with Sjögren's syndrome (106), paraneoplastic syndromes (e.g., oat cell carcinoma) (107), vitamin E deficiency (108), tabes dorsalis, idiopathic sensory ganglionitis, Friedreich's ataxia (109), the Miller-Fisher variant of GBS (104), and a disorder associated with chronic ataxic neuropathy, ophthalmoplegia, IgM paraprotein, cold agglutinins, and disialosyl antibodies (CANOMAD) (110,111). All of these conditions present subacutely with unpleasant paresthesias, evidence of reduced vibration and joint position sensations, areflexia, and minimally decreased pain sensation. Pyridoxine (vitamin B6) is occasionally taken in large amounts to treat a variety of nonspecific conditions. Schaumburg et al demonstrated that neurotoxicity is dose related, owing either to long-term cumulative exposure or the short-term administration of large doses (104). With large doses, sensory loss may be complete and irreversible, including involvement of facial and mucous membrane areas (112). Cisplatin is an antineoplastic agent associated with a dose-dependent sensory neuronopathy (105), as demonstrated in the case presentation. Cisplatin sensory neuronopathy is clinically and electrodiagnostically indistinguishable from the paraneoplastic sensory neuronopathy associated with small cell lung carcinoma and antineuronal nuclear antibodies (113). Carcinomatous sensory neuropathy is the most distinctive remote-effect neuropathy (107). It presents with paresthesias and dysesthesias, and large-fiber sensory loss in association with areflexia, gait ataxia, and choreoathetoid movements. Electrodiagnostic findings include markedly reduced or absent SNAPs with normal motor studies. Sequential studies demonstrate a progressive reduction of SNAP amplitude, without motor conduction abnormality or any needle EMG evidence of denervation. Paclitaxel is another antineoplastic agent that produces a dose-dependent sensory neuropathy (114,115). Friedreich's ataxia is characterized by a prominent sensory neuropathy, but there typically are additional motor abnormalities consisting of slowing of conduction velocity related to loss of large myelinated fibers. There also may be mild chronic neurogenic changes on needle EMG, differentiating this from the sensory neuropathies described above.
Thalidomide has been associated with a sensory neuronopathy (116,117). Thalidomide was initially introduced as a tranquilizer but was rarely used after 1961 because of teratogenic effects. Recently, thalidomide has been reintroduced for the treatment of systemic lupus erythematosus dermatitis and other conditions. Thalidomide may produce a length-dependent, sensory more than motor neuropathy that presents with painful paresthesias and numbness (117). Although sural nerve biopsy shows evidence of loss of myelinated nerve fibers (117), small-fiber more than large-fiber involvement is attributed to diminished pin and temperature appreciation in association with normal reflexes (116). SNAP amplitudes may be reduced, however, even among asymptomatic patients receiving thalidomide (116). Metronidazole (118), numerous other medications (2), and ethanol are associated with predominant sensory neuropathy.
Sensory Greater than Motor Neuropathy, Axonal Loss (Table 11-13)
CASE 5
A 58-year-old man with a long history of ethanol abuse complained of an insidious onset of painful distal paresthesias, numb feet, and clumsiness. On examination, he had evidence of midline cerebellar gait ataxia and abnormal heel-to-knee testing, with distal sensory loss to all modalities, areflexia, and weakness. Results of nerve conduction and needle EMG studies are shown in Table 11-14, demonstrating reduced SNAP and CMAP amplitudes with borderline-prolonged distal latencies but without other evidence of conduction slowing. An isolated sural abnormality could reflect technical factors, as discussed earlier, but the absent contralateral sural response and the borderline-low median and ulnar SNAP amplitudes confirmed a widespread abnormality of sensory nerves. Chronic neurogenic changes are present on needle EMG examination, predominantly involving the distal lower limbs. The combined findings were interpreted to represent a nonspecific sensorimotor neuropathy of the axonal type. A diagnosis of ethanol-associated neuropathy was made, based in part on the absence of other contributing factors, the association of other ethanol-related findings, including midline-cerebellar degeneration (confirmed on cranial magnetic resonance imaging [MRI]), and the systemic and laboratory evidence of ethanol toxicity (including abnormal liver function test results).
The majority of neuropathies of all causes present with predominant sensory abnormalities in association with mild but unequivocal motor abnormalities. Sometimes the motor abnormalities are apparent only on needle EMG examination. Examples described in the preceding section that fit into this classification equally well include neuropathies associated with the Miller-Fisher variant of GBS, Friedreich's ataxia, and the neuropathies associated with rheumatoid arthritis. The vasculitis neuropathies are included in Table 11-13 under the heading of “connective tissue diseases.” A review of the numerous forms of vasculitis neuropathy, which include nonsystemic vasculitis, is beyond the scope of this chapter but can be found in the referenced materials (119,120,121,122). However, the most distinguishing feature of most of these neuropathies is the presence of asymmetry (123).
Most toxic-metabolic neuropathies are characterized by distal axonal degeneration (dying back) of sensory and motor axons (124). Unfortunately, they are all physiologically similar, limiting the usefulness of electrodiagnostic studies in establishing etiology. Sensory symptoms and signs predominate with dysesthesias, paresthesias, distal sensory loss, and loss of distal reflexes. Weakness and atrophy of distal muscles develop subsequently. Sensory amplitudes are usually abnormal early in the course of the disease; motor amplitudes become abnormal later, occurring in the distal lower limbs first. Conduction velocities remain essentially normal. Fibrillation potentials and positive waves appear distally.
Table 11-13 Sensory Greater Than Motor Neuropathy, Axonal Loss
Acromegaly
Amyloidosis
Critical illness neuropathy
Connective tissue disease
Rheumatoid arthritis
Periarteritis nodosa
Churg-Strauss vasculitis
Degenerative disorders
Friedreich's ataxia
Olivopontocerebellar atrophy
Gout
Hypothyroidism
Leprosy
Lyme disease
Metals
Arsenic (chronic)
Gold
Lithium
Mercury
Multiple myeloma
Myotonic dystrophy
Nutritional
B12 deficiency
Folate deficiency
Post-gastrectomy
Thiamine deficiency
Pharmaceuticals
Amitriptyline
Chloramphenicol
Chloroquine
Colchicine
Ethambutol
Isoniazid
Nitrous oxide
Phenytoin
Thallium
Statins
Vincristine
Polycythemia vera
Sarcoidosis
Toxic
Acrylamide
Carbon disulfide
Ethyl alcohol
Ethylene oxide
Hexacarbons
(Modified from Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13:889–903, with permission.)
Ethyl alcohol is generally identified as one of the most common causes of neuropathy in the United States. Neuropathy appears in association with several neurologic findings related either to the direct neurotoxic effects of alcohol or its metabolites, nutritional disorders, genetic factors, or combinations thereof (125,126,127). The role of alcohol in neuropathy is controversial because individuals who consume large amounts of alcohol often are nutritionally compromised, and clinically similar neuropathies, particularly those involving sensory nerves, occur with vitamin deficiency states, including thiamine and other B vitamins (127). Some evidence suggests that an alcohol neuropathy can occur with normal nutrition. Paresthesias and painful distal dysesthesias are common early symptoms. The neuropathy progresses slowly, beginning with distal sensory loss. Distal weakness, unsteady gait, and areflexia appear subsequently, often in association with dysautonomia. The recognition of critical illness neuropathy is attributed to the initial observations of Bolton, who reported development of neuropathy in association with sepsis and a systemic inflammatory response (128). Distinguishing involvement of nerve and muscle fibers in the form of critical illness neuropathy or critical illness myopathy sometimes is difficult (129).
Table 11-14 Case 5
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Latencies (ms)
Distal | F wave
Motor
R median (thenar)
Wrist | 5,000 | 4.1 | 30.9
Elbow | 4,500 | 55
R ulnar (hypothenar)
Wrist | 7,000 | 3.3 | 30.1
Below elbow | 6,500 | 57
R peroneal
Ankle | 2,000 | 5.2 | NR
Below knee | 1,800 | 44
R tibial
Ankle | 2,300 | 5.4
Sensory
R median (index) | 12 | 54 | 3.7
R ulnar (fifth) | 8 | 56 | 3.5
R sural (ankle) | NR
L sural (ankle) | NR
Electromyography
Muscle | Insertional Activity | Fib | Fasc | Motor Unit Action Potential
 |  |  |  | Recruitment | Amplitude/Duration
R FDI (hand) | Increased | ++ | 0 | Reduced (2+) | Slight increase
R abd. pollicis brevis | Increased | ++ | 0 | Reduced (2+) | Slight increase
R extensor digitorum | Normal | 0 | 0 | Normal | Normal
R biceps brachii | Normal | 0 | 0 | Normal | Normal
R anterior tibialis | Increased | + | 0 | Reduced (1+) | Slight increase
R posterior tibialis | Increased | ++ | 0 | Reduced (1+) | Slight increase
R FDI (pedis) | Increased | +++ | 0 | Reduced (4+) | Severe increase
R vastus medialis | Increased | 0 | 0 | Normal | Normal
R paraspinal (lumbar) | Normal | 0 | 0 | Normal | Normal
The electromyographer's contribution to the evaluation of axonal sensorimotor neuropathies is in confirming the presence of neuropathy and identifying other findings, such as Mees' lines, that may suggest a cause for the neuropathy. Axonal sensorimotor neuropathies with features suggesting a specific diagnosis include a painful neuropathy with superimposed carpal tunnel syndromes in amyloidosis (130), tremor and neuropathy with ithium (131) or mercury intoxication (132), preservation of reflexes with abnormal corticospinal tract signs with vitamin B12 deficiency (133), and the coexistence of neuropathy and myopathy associated with colchicine use (134). Familiarity with the associated disorders listed in Table 11-13 may prove helpful in identifying potential causes for neuropathy in the individual patient with a nonspecific sensory greater than motor axonal neuropathy.
Sensory Greater Than Motor Neuropathy, Conduction Slowing (Table 11-15)
CASE 6
A 32-year-old man with a 12-year history of insulin-dependent diabetes mellitus reported the gradual onset of very painful distal paresthesias, numb feet, clumsiness, impotence, and orthostatic lightheadedness. On examination, he had evidence of sensory ataxia, distal sensory loss to all modalities, absent reflexes, and mild distal weakness. His feet do not appear to sweat, and he had a 15 mm Hg orthostatic drop in his blood pressure without an increase in his pulse rate. Nerve conduction and needle EMG studies, shown in Table 11-16, demonstrated reduced SNAP amplitudes and moderate slowing of sensory and motor conduction velocities without clear evidence of abnormal temporal dispersion or partial conduction block. F wave latencies were prolonged in upper and lower extremities. Skin potential responses were unobtainable. Isolated median abnormalities could have been explained by a focal median mononeuropathy at the wrist, with the mild conduction velocity slowing related to conduction block of large myelinated fibers. However, similar findings of borderline-prolonged distal latencies and conduction velocities near the lower limit of normal were present in all of the motor nerves examined. The absent skin potential responses, sometimes called sympathetic skin responses, provide evidence of autonomic dysfunction but do not localize the level of abnormality more precisely. The needle EMG examination demonstrated chronic neurogenic changes in the distal lower limbs and fibrillation potentials scattered throughout the paraspinal muscles. The combined findings were interpreted as those of a moderately severe sensorimotor neuropathy with superimposed dysautonomia and polyradiculopathy. The conduction slowing was insufficient to fulfill the criteria for primary demyelination but was more characteristic of the loss of large myelinated nerve fibers or of an axonal membranopathy. The combined abnormalities were characteristic of those frequently associated with diabetes mellitus.
Table 11-15 Sensory Greater Than Motor Neuropathy, Conduction Slowing
Diabetes mellitus
End-stage renal disease
(Modified from Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13:889–903, with permission.)
Diabetic neuropathy is the most common cause of neuropathy in the United States. In early symmetric diabetic neuropathy, sensory complaints and signs predominate with extremity dysesthesias, paresthesias, and sensory loss. When present, weakness is most prominent in the distal lower limbs. Early signs of diabetic neuropathy include decreased vibration and pain sensations in the distal lower extremities. Joint position sensation may be impaired in severe diabetic neuropathy. Ankle reflexes are usually absent, and other reflexes are hypoactive. Atrophy and weakness of distal muscles develop, followed by more proximal involvement.
Most asymptomatic, neurologically intact diabetic patients demonstrate conduction slowing with conduction velocities around the lower limit of normal (135,136). F wave latencies are typically prolonged, representing an early and sensitive finding associated with mild diabetic neuropathy or membranopathy. As the severity of the neuropathy increases, sensory amplitudes disappear in the lower extremities and motor amplitudes become reduced in association with the further reduction of conduction velocities (136). Abnormal temporal dispersion and partial conduction block are not prominent. Most patients with isolated sensory abnormalities and all patients with generalized sensorimotor diabetic neuropathy have fibrillation potentials distally.
Table 11-16 Case 6
Nerve Conduction Studies
Nerve Stimulate (record) | Amplitude (µV) | Conduction Velocity (m/s) | Latencies (ms)
Distal | F wave
Motor
R median (thenar)
Wrist | 5,000 | 4.2 | 33.9
Elbow | 4,600 | 47
R peroneal
Ankle | 1,500 | 6.1 | NR
Below knee | 1,400 | 39
R tibial
Ankle | 3,300 | 5.8
40
Sensory
R median (index) | 10 | 49 | 3.8
R ulnar (fifth) | 5 | 50 | 3.7
R sural (ankle) | NR
Electromyography
Muscle | Insertional Activity | Fib | Fasc | Motor Unit Action Potential
 |  |  |  | Recruitment | Amplitude/Duration
R FDI (hand) | Increased | + | 0 | Reduced | Slight increase
R biceps brachii | Normal | 0 | 0 | Normal | Normal
R anterior tibialis | Increased | + | 0 | Reduced | Slight increase
R median gastrocnemius | Increased | + | 0 | Reduced | Slight increase
R vastus medialis | Increased | 0 | 0 | Normal | Normal
R FDI (pedis)s | Increased | ++ | 0 | Reduced | Moderate increase
L FDI (pedis)s | Increased | ++ | 0 | Reduced | Moderate increase
R paraspinal (lumbar) | Increased | ++ | 0 |  |
R paraspinal (thoracic) | Increased | ++ | 0 |  |
Electromyographers frequently identify the presence of what proves to be diabetic neuropathy among patients referred for evaluation but who are not known to have diabetes. Consistent with this observation, about 10% of patients with diabetes have evidence of neuropathy at the time of their diagnosis (137). Similarly, among patients diagnosed with “idiopathic” neuropathy, laboratory glucose evaluation shows that many will have frank diabetes, whereas as many as 25% will show impaired glucose tolerance (IGT) in response to a 75 g glucose load (138). The neuropathy associated with IGT is generally milder than the neuropathy associated with diabetes mellitus, and small fibers may be predominantly affected, perhaps explaining the high frequency of patients presenting with painful sensory neuropathy and IGT (138,139).
The pathogenesis of diabetic neuropathy and the resultant electrophysiologic abnormalities have been attributed to a combination of direct axonal injury due to hyperglycemia, axonal ischemia due to microvascular injury, and possibly autoimmune injury associated with development of antineuronal antibodies in response to exposed antigen targets (17,140). The pathophysiology of reduced conduction velocity in symmetric distal diabetic neuropathy is complex and probably reflects chronic demyelination with remyelination, axonal stenosis, and a primary metabolic and ischemic abnormality. Increased conduction velocity hours after normalizing glucose levels suggests that metabolic changes are related to the conduction abnormalities (14,141). Hyperglycemia activates aldose reductase, the enzyme that converts glucose to sorbitol. This is one of several reactions that deplete neuronal NADPH, an obligatory cofactor in oxidative metabolism, limiting the ability of the nerve to scavenge free radicals and produce nitrous oxide, thereby producing cellular damage, impaired vasodilatation, and nerve ischemia (17). In addition, decreased nerve myo-inositol and increased polyol pathway activity related to increased conversion of glucose to sorbitol by aldose reductase are associated with reduced Na+/K+-ATPase activity, increased intracellular Na+, and decreased conduction velocity, independent of structural alteration (15). Axoglial disjunction and the resultant diminished nodal Na+ permeability also contribute to reduced conduction velocity (16), and intensive diabetes therapy delays the onset of clinical neuropathy and the electrophysiologic attributes of diabetic neuropathy in patients with Type 1 diabetes mellitus (142).
Patients with renal failure independent of diabetes mellitus develop a sensorimotor neuropathy characterized by low-amplitude motor and sensory responses, sometimes in association with pronounced conduction slowing (143). This is most apparent in patients with end-stage renal disease (ESRD). The magnitude of slowing is greater than that expected from the loss of large myelinated fibers, and chronic demyelination, remyelination, and membrane changes contribute to the slowing (144). Although nerve conduction studies are important in the diagnosis of ESRD neuropathy, they are not required to evaluate the effectiveness of dialysis. Determination of adequate dialysis is complicated, and the primary indicators of adequate treatment are clinical and laboratory, not electrodiagnostic. Dialysis and renal transplantation are generally effective in improving ESRD neuropathy, but electrodiagnostic improvement is a late finding.
Summary
Symptoms associated with peripheral neuropathy are among the most common neurologic complaints evaluated by the electromyographer. Although the frequency of neuropathy among the general population is unknown, it is generally believed to exceed 5%. During the past 25 years, the number of identifiable and treatable neuropathies has increased dramatically. Electrodiagnostic medicine has contributed to the evaluation of neuropathy, and most neuromuscular clinicians use the electrodiagnostic examination as an extension of their clinical neurologic evaluation. In this context, the clinical and electrodiagnostic examinations are the most important “tests” used to evaluate suspected neuropathy. There are few pathognomonic features for most forms of neuropathy, but the electrodiagnostic evaluation of neuropathy plays an important role in characterizing the electrophysiologic features of the neuropathy. Clinical findings are confirmed by the electrodiagnostic evaluation, and a focused differential diagnosis is based on the combined clinical and electrodiagnostic findings. For some forms of neuropathy, characteristic systemic or pathologic clues help ascertain identity. For others, additional laboratory tests are required to establish the cause of the neuropathy. Establishing the cause of a neuropathy is a complicated task that depends on information about the temporal profile of symptoms and signs, epidemiologic and genetic information, animal models, and an understanding of systemic disorders and the many substances, particularly medications, known to produce neuropathy. Of the numerous forms of neuropathy encountered in clinical practice, the majority respond to treatment directed either at the underlying pathophysiology or the systemic disorder producing the neuropathy.
References
1. Albers JW. Evaluation of polyneuropathy. In: American Association of Electrodiagnostic Medicine Course D. Fundamentals in electrodiagnostic medicine. Rochester, MN: AAEM, 1993: 17–28.
P.328

2. Donofrio PD, Albers JW. Polyneuropathy: classification by nerve conduction studies and electromyography. Muscle Nerve 1990;13: 889–903.
3. Albers JW. Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 1993; 10:149–166.
4. Landau WM. The duration of neuromuscular function after nerve section in man. J Neurosurg 1953;10:64–68.
5. Gilliatt RW, Taylor JC. Electrical changes following section of the facial nerve. Proc R Soc Med 1959;52:1080–1083.
6. Drachman DB. Pathophysiology of the neuromuscular junction. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. Philadelphia: Saunders, 1986:258–259.
7. Wolfart G. Collateral regeneration from residual motor fibers in amyotrophic lateral sclerosis. Neurology 1957;7:124–133.
8. Ballantyne JP, Hansen S. A quantitative assessment of reinnervation in the polyneuropathies. Muscle Nerve 1982;5:S127–S134.
9. Schaumburg HH, Spencer PS, Thomas PK. Anatomical classification of PNS disorders. Philadelphia: FA Davis, 1983.
10. Ochoa J. Nerve fiber pathology in acute and chronic compression. In: Omer GE, Spinner M, eds. Management of peripheral nerve problems. Philadelphia: Sanders, 1980:487–501.
11. Ochoa J, Marotte L. Nature of the nerve lesion underlying chronic entrapment. J Neurol Sci 1973;19:491–495.
12. Feasby TE, Hahn AF, Brown WF, et al. Severe axonal degeneration in acute Guillain-Barré syndrome: evidence of two different mechanisms? J Neurol Sci 1993;116:185–192.
13. Ochoa J, Fowler TJ, Gilliatt RW. Anatomical changes in peripheral nerves compressed by a pneumatic tourniquet. J Anat 1972;113: 433–455.
14. Troni W, Carta Q, Cantello R, et al. Peripheral nerve function and metabolic control in diabetes mellitus. Ann Neurol 1984;16:178–183.
15. Greene DA, Sima AAF, Albers JW, et al. Diabetic neuropathy. In: Rifkin H, Porte D Jr, eds. Ellenberg and Rifkin's diabetes mellitus: theory and practice. New York: Elsevier, 1990:710–755.
16. Sima AAF, Lattimer SA, Yagihashi S, et al. “Axo-glial dysjunction.” A novel structural lesion that accounts for poorly reversible slowing of nerve conduction in the spontaneously diabetic bio-breeding rat. J Clin Invest 1986;77: 474–484.
17. Singleton JR. Diabetic neuropathy. In: Bromberg MB, ed. Peripheral neuropathy (AAN Course No. 7FC.003). Saint Paul, MN: American Academy of Neurology, 2004:26–36.
18. Bolton CF, Carter KM. Human sensory nerve compound action potential amplitudes: variation with sex and finger circumference. J Neurol Neurosurg Psych 1980;43:925–928.
19. Rivner MH, Swift TR, Crout BO, et al. Toward more rational nerve conduction interpretations: the effect of height. Muscle Nerve 1990;13: 232–239.
20. Stetson DS, Albers JW, Silverstein BA, et al. Effects of age, sex, and anthropometric factors on nerve conduction measures. Muscle Nerve 1992; 15:1095–1104.
21. Trojaborg WT, Moon A, Andersen BB, et al. Sural nerve conduction parameters in normal subjects related to age, gender, temperature, and height: a reappraisal. Muscle Nerve 1992;15: 666–671.
22. Letz R, Gerr F. Covariates of human peripheral nerve function: I. Nerve conduction velocity and amplitude. Neurotoxicol Teratol 1994;16:95–104.
23. Salerno DF, Franzblau A, Werner RA, et al. Median and ulnar nerve conduction studies among workers: normative values. Muscle Nerve 1998;21:999–1005.
24. Rutkove SB. Effects of temperature on neuromuscular electrophysiology. Muscle Nerve 2001; 24:867–882.
25. McGonagle TK, Levine SR, Donofrio PD, et al. Spectrum of patients with EMG features of polyradiculopathy without neuropathy. Muscle Nerve 1990;13:63–69.
26. Wilbourn AJ. Generalized low motor-normal sensory conduction responses: the etiology in 55 patients. Muscle Nerve 1984;7:564–565.
27. Lewis RA, Sumner AJ. Electrodiagnostic distinctions between chronic familial and acquired demyelinative neuropathies. Neurology 1982;32: 592–596.
28. Albers JW, Kelly JJ Jr. Acquired inflammatory demyelinating polyneuropathies: clinical and electrodiagnostic features. Muscle Nerve 1989; 12:435–451.
29. Brown WF, Feasby TE. Conduction block and denervation in Guillain-Barré polyneuropathy. Brain 1984;107:219–239.
30. Cornblath DR, Sumner AJ, Daube J, et al. Conduction block in clinical practice. Muscle Nerve 1991;14:869–871.
31. Rotta FT, Sussman AT, Bradley WG, et al. The spectrum of chronic inflammatory demyelinating polyneuropathy. J Neurol Sci 2000;173:129–139.
P.329

32. Wilson JR, Park Y, Fisher MA. Electrodiagnostic criteria in CIDP: comparison with diabetic neuropathy. Electromyogr Clin Neurophysiol 2000;40:181–185.
33. Dyck PJ, Lambert EH. Lower motor and primary sensory neuron diseases with peroneal muscular atrophy. I. Neurologic, genetic and electrophysiologic findings in hereditary polyneuropathies. Arch Neurol 1968;18:603–619.
34. Dyck PJ, Lambert EH, Mulder DW. Charcot-Marie-Tooth disease: nerve conduction and clinical studies of a large kinship. Neurology 1963;13:1–11.
35. Dyck PJ, Chance P, Lebo R, et al. Hereditary motor and sensory neuropathies. In: Dyck PJ, Thomas PK, Griffin JW, et al, eds. Peripheral neuropathy, 3rd ed. Philadelphia: WB Suanders, 1993:1094–1136.
36. Fraser AG, McQueen INF, Watt AH, et al. Peripheral neuropathy during long-term high-dose amiodarone therapy. J Neurol Neurosurg Psych 1985;48:576–578.
37. Pulipaka U, Lacomis D, Omalu B. Amiodarone-induced neuromyopathy: three cases and a review of the literature. J Clin Neuromuscular Dis 2002;3:97–105.
38. Ayres RC, Dousset B, Wixon S, et al. Peripheral neurotoxicity with tacrolimus. Lancet 1994;343: 862–863.
39. Bitton RJ, Figg WD, Venzon DJ, et al. Pharmacologic variables associated with the development of neurologic toxicity in patients treated with suramin. J Clin Oncol 1995;13:2223–2229.
40. Bronster DJ, Yonover P, Stein J, et al. Demyelinating sensorimotor polyneuropathy after administration of FK506. Transplantation 1995;59: 1066–1068.
41. Wilson JR, Conwit RA, Eidelman BH, et al. Sensorimotor neuropathy resembling CIDP in patients receiving FK506. Muscle Nerve 1994;17: 528–532.
42. Russell JW, Gill JS, Sorenson EJ, et al. Suramin-induced neuropathy in an animal model. J Neurol Sci 2001;192:71–80.
43. Soliven B, Dhand UK, Kobayashi K, et al. Evaluation of neuropathy in patients on suramin treatment. Muscle Nerve 1997;20:83–91.
44. Allen N, Mendell JR, Billmaier DJ, et al. Toxic polyneuropathy due to methyl n-butyl ketone: an industrial outbreak. Arch Neurol 1975;32: 209–218.
45. Chang YC. Neurotoxic effects of n-hexane on the human central nervous system: evoked potential abnormalities in n-hexane polyneuropathy. J Neurol Neurosurg Psych 1987;50:269–274.
46. Korobkin R, Asbury AK, Sumner AJ, et al. Glue-sniffing neuropathy. Arch Neurol 1975;32: 158–162.
47. Smith AG, Albers JW. n-Hexane neuropathy due to rubber cement sniffing. Muscle Nerve 1997;20:1445–1450.
48. Herskowitz A, Ishii N, Schaumburg HH. n-Hexane neuropathy: a syndrome occurring as a result of industrial exposure. N Engl J Med 1971;285:82–85.
49. Spencer PS, Schaumburg HH. Experimental neuropathy produced by 2,5-hexanedione, a major metabolite of the neurotoxic industrial solvent methyl n-butyl ketone. J Neurol Neurosurg Psych 1975;38:771–775.
50. Long RR, Sargent JC, Hammer K. Paralytic shell fish poisoning: a case report and serial electrophysiologic observations. Neurology 1990;40: 1310–1312.
51. Arnason BGW, Soliven B. Acute inflammatory demyelinating polyradiculopathy. In: Dyck PJ, Thomas PK, Griffin JW, et al, eds. Peripheral neuropathy. Philadelphia: WB Saunders, 1993: 1437–1497.
52. Asbury AK, Arnason BGW, Karp HR, et al. Criteria for diagnosis of Guillain-Barré syndrome. Ann Neurol 1978;3:665–566.
53. Kennedy RH, Danielson MA, Mulder DW, et al. Guillain-Barré syndrome. A 42-year epidemiologic and clinical study. Mayo Clin Proc 1978;53:93–99.
54. Kelly JJ. Differential diagnosis of demyelinating polyneuropathies. AAN Course No. 146, Clinical EMG. Saint Paul, MN: American Academy of Neurology, 1989:107–124.
55. Albers JW, Donofrio PD, McGonagle TK. Sequential electrodiagnostic abnormalities in acute inflammatory demyelinating polyradiculopathy. Muscle Nerve 1985;8:528–539.
56. Bromberg MB, Albers JW. Patterns of sensory nerve conduction abnormalities in demyelinating and axonal peripheral nerve disorders. Muscle Nerve 1993;16:262–266.
57. Rutkove SB, Kothari MJ, Raynor EM, et al. Sural/radial amplitude ratio in the diagnosis of mild axonal polyneuropathy. Muscle Nerve 1997;20:1236–1241.
58. Albers JW. Inflammatory demyelinating polyradiculoneuropathy. In: Brown WF, Bolton CF, eds. Clinical electromyography. Boston: Butterworths, 1987:209–244.
59. Donofrio PD, Albers JW, Greenberg HS, et al. Peripheral neuropathy in osteosclerotic myeloma: clinical and electrodiagnostic improvement with chemotherapy. Muscle Nerve 1984;7:137–141.
P.330

60. Donofrio PD, Wilbourn AJ, Albers JW, et al. Acute arsenic intoxication presenting as Guillain-Barré-like syndrome. Muscle Nerve 1987;10: 114–120.
61. Lewis RA, Sumner AJ, Brown MJ, et al. Multifocal demyelinating neuropathy with persistent conduction block. Neurology 1982;32: 958–964.
62. Chaudhry V. Multifocal motor neuropathy. Sem Neurol 1998;18:73–81.
63. Taylor BV, Wright RA, Harper CM, et al. Natural history of 46 patients with multifocal motor neuropathy with conduction block. Muscle Nerve 2000;23:900–908.
64. Felice KJ, Poole RM, Blaivas M, et al. Hereditary neuropathy with liability to pressure palsies masquerading as slowly progressive mononeuropathy. Eur J Neurol 1994;34:173–176.
65. Ahrens EM, Meckler RJ, Callen JP. Dapsone-induced peripheral neuropathy. Int J Dermatol 1986;25:314–316.
66. Gutmann L, Martin JD, Welton W. Dapsone motor neuropathy: an axonal disease. Neurology 1976;26:514–516.
67. Gutmann L. Dapsone. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. New York: Oxford University Press, 2000:464–465.
68. Sack GH Jr. Acute intermittent porphyria. JAMA 1990;264:1290–1293.
69. Bloomer JR, Bonkovsky HL. The porphyrias. Dis Mon 1989;35:1–54.
70. Desnick RJ, Astrin KH, Anderson KE. Inherited porphyrias. In: Rimoin DL, Connor JM, Pyeritz R, et al, eds. Emery and Rimoin's principles and practice of medical genetics. New York: Churchill Livingstone, 2002:2587–2623.
71. Thunell S, Holmberg L, Lundgren J. Aminolaevulinate dehydratase porphyria in infancy. A clinical and biochemical study. J Clin Chem Clin Biochem 1987;25:1–14.
72. Gross U, Hoffmann GF, Doss MO. Erythropoietic and hepatic porphyrias. J Inherited Metab Dis 2000;23:641–661.
73. Leger JM, Salachas F. Diagnosis of motor neuropathy. Eur J Neurol 2001;8:201–208.
74. Albers JW, Robertson WC, Daube JR. Electrodiagnostic findings in acute porphyric neuropathy. Muscle Nerve 1978;1:292–296.
75. Albers JW. Porphyric neuropathy. In: Mendell JR, Kissel JT, Cornblath DR, eds. Diagnosis and management of peripheral nerve disorders. New York: Oxford University Press, Inc, 2001:344–366.
76. Feasby TE, Gilbert JJ, Brown WF, et al. An acute axonal form of Guillain-Barré polyneuropathy. Brain 1986;109:1115–1126.
77. Schold SC, Cho ES, Somasundaram M, et al. Subacute motor neuropathy: a remote effect of lymphoma. Ann Neurol 1979;5:271–287.
78. Yamada M, Shintani S, Mitani K, et al. Peripheral neuropathy with predominantly motor manifestations in a patient with carcinoma of the uterus. J Neurol 1988;235:368–370.
79. Jaspan JB, Wollman RL, Bernstein L, et al. Hypoglycemic peripheral neuropathy in association with insulinoma; implications of glycopenia rather than hyperinsulinism. Medicine (Baltimore) 1982;61:43–44.
80. Lambert EH, Mulder DW, Bastron JA. Regeneration of peripheral nerves with hyperinsulin neuronopathy: report of case. Neurology 1960; 10:851–854.
81. Palliyath SK, Schwartz BD, Gant L. Peripheral nerve functions in chronic alcoholic patients on disulfiram: a six-month follow up. J Neurol Neurosurg Psych 1990;53:227–230.
82. Bevilacqua JA, Diaz M, Diaz V, et al. Disulfiram neuropathy. Report of 3 cases. Rev Med Chil 2002;130:1037–1042.
83. Tonkin EG, Erve JC, Valentine WM. Disulfiram produces a non-carbon disulfide-dependent schwannopathy in the rat. J Neuropathol Exp Neurol 2000;59:786–797.
84. Davis CS, Johnson MK, Richardson DJ. Organophosphorus compounds. In: O'Donoghue JL, ed. Neurotoxicity of industrial and commercial chemicals, vol. II. Boca Raton, FL: CRC Press, Inc, 1985:1–24.
85. Lotti M, Becker CE, Aminoff MJ. Organophosphate polyneuropathy: pathogenesis and prevention. Neurology 1984;34:658–662.
86. Senanayake N, Karalliedde L. Neurotoxic effects of organophosphorus insecticides. An intermediate syndrome. N Engl J Med 1987;316: 761–763.
87. Lotti M. Low-level exposures to organophosphorus esters and peripheral nerve function. Muscle Nerve 2002;25:492–504.
88. Penn RG, Griffin JP. Adverse reactions to nitrofurantoin in the UK, Sweden and Holland. Br Med J 1982;284:1440–1442.
89. Holmberg L, Boman G, Bottiger LE, et al. Adverse reactions to nitrofurantoin. Analysis of 921 reports. Am J Med 1980;69:733–738.
90. Davey R. Macrodantin: a cautionary tale. Med J Austral 1986;145:476–477.
P.331

91. Spring PJ, Sharpe DM, Hayes MW. Nitrofurantoin and peripheral neuropathy: a forgotten problem? Med J Austral 2001;174:153–154.
92. Bradley WG, Lassman LP, Pearce GW, et al. The neuromyopathy of vincristine in man. Clinical, electrophysiological, and pathological studies. J Neurol Sci 1970;10:107–131.
93. Re D, Schwenk A, Hegener P, et al. Guillain-Barré syndrome in a patient with non-Hodgkin's lymphoma. Ann Oncol 2000;11: 217–220.
94. Katz JS, Barohn RJ, Kojan S, et al. Axonal multifocal motor neuropathy without conduction block or other features of demyelination. Neurology 2002;58:615–620.
95. Li J, Loeb JA, Shy ME, et al. Asymmetric flaccid paralysis: a neuromuscular presentation of West Nile virus infection. Ann Neurol 2003;53:703–710.
96. Moretto A, Lotti M. Poisoning by organophosphorus insecticides and sensory neuropathy. J Neurol Neurosurg Psych 1998;64:463–468.
97. Khurana D, Prabhakar S. Organophosphorus intoxication. Arch Neurol 2000;57:600–602.
98. De Bleecker JL, De Reuck JL, Willems JL. Neurological aspects of organophosphate poisoning. Clin Neurol Neurosurg 1992;94:93–103.
99. Baum D. Annals of Epidemiology. Jake leg. How the blues diagnosed a medical mystery. The New Yorker, Sept. 15, 2003, pp. 50–57.
100. Morgan JP, Penovich P. Jamaica ginger paralysis. Forty-seven-year follow-up. Arch Neurol 1978;35:530–532.
101. Smith HV, Spalding JMK. Outbreak of paralysis in Morocco due to ortho-cresyl phosphate poisoning. Lancet 1959;2:1019–1021.
102. Chaudhry V, Chaudhry M, Crawford TO, et al. Toxic neuropathy in patients with pre-existing neuropathy. Neurology 2003;60:337–340.
103. Albin RL, Albers JW, Greenberg HS, et al. Acute sensory neuropathy-neuronopathy from pyridoxine overdose. Neurology 1987;37: 1729–1732.
104. Schaumburg HH, Kaplan J, Windebank AJ, et al. Sensory neuropathy from pyridoxine abuse: a new megavitamin syndrome. N Engl J Med 1983;309:445–448.
105. Roelofs RI, Hrushesky W, Rogin J, et al. Peripheral sensory neuropathy and cisplatin chemotherapy. Neurology (Minneap) 1984;34: 934–938.
106. Laloux P, Brucher JM, Guerit JM, et al. Subacute sensory neuronopathy associated with Sjögren's sicca syndrome. J Neurol 1988;235:352–354.
107. Donofrio PD, Alessi AG, Albers JW, et al. Electrodiagnostic evolution of carcinomatous sensory neuronopathy. Muscle Nerve 1989;12: 508–513.
108. Iannaccone ST, Sokol RJ. Vitamin E deficiency in neuropathy of abetalipoproteinemia. Neurology 1986;36:1009.
109. McLeod JG. An electrophysiological and pathological study of peripheral nerve in Friedreich's ataxia. J Neurol Sci 1971;12: 333–349.
110. Willison HJ, O'Leary CP, Veitch J, et al. The clinical and laboratory features of chronic sensory ataxic neuropathy with anti-disialosyl IgM antibodies. Brain 2001;124:1968–1977.
111. Siddiqui K, Cahalane E, Keogan M, et al. Chronic ataxic neuropathy with cold agglutinins: atypical phenotype and response to anti-CD20 antibodies. Neurology 2003;61: 1307–1308.
112. Albin RL, Albers JW. Long-term follow-up of pyridoxine-induced acute sensory neuropathy-neuronopathy. Neurology 1990;40:319.
113. Kiers L, Alternmatt HJ, Lennon VA. Paraneoplastic anti-neuronal nuclear IgG autoantibodies (type I) localize antigen in small cell lung carcinoma. Mayo Clin Proc 1991;66:1209–1216.
114. Sahenk Z, Barohn R, New P, et al. Taxol neuropathy. Electrodiagnostic and sural nerve biopsy findings. Arch Neurol 1994;51:726–729.
115. Bitton RJ, Figg WD, Reed E. A preliminary risk-benefit assessment of paclitaxel. Drug Saf 1995;12:196–208.
116. Lagueny A, Rommel A, Vignolly B, et al. Thalidomide neuropathy: an electrophysiologic study. Muscle Nerve 1986;9:837–844.
117. Chaudhry V, Cornblath DR, Corse A, et al. Thalidomide-induced neuropathy. Neurology 2002;59:1872–1875.
118. Zivkovic SA, Lacomis D, Giulani MJ. Sensory neuropathy associated with metronidazole: report of four cases and review of the literature. J Clin Neuromusc Dis 2001;3:1–12.
119. Luqmani RA, Robinson H. Introduction to, and classification of, the systemic vasculitides. Baillieres Best Pract Res Clin Rheumatol 2001; 15:187–202.
120. Collins MP, Mendell JR, Periquet MI, et al. Superficial peroneal nerve/peroneus brevis muscle biopsy in vasculitic neuropathy. Neurology 2000;55:636–643.
121. Dyck PJ, Benstead TJ, Conn DL, et al. Nonsystemic vasculitic neuropathy. Brain 1987;110: 843–853.
P.332

122. Hattori N, Ichimura M, Nagamatsu M, et al. Clinicopathological features of Churg-Strauss syndrome-associated neuropathy. Brain 1999; 122:427–439.
123. Collins MP, Periquet MI, Mendell JR, et al. Nonsystemic vasculitic neuropathy: insights from a clinical cohort. Neurology 2003;61: 623–630.
124. Spencer PS, Schaumburg HH. Central peripheral distal axonopathy: the pathology of dying-back polyneuropathies. In: Zimmerman H, ed. Progress in neuropathology, vol. III. New York: Grune and Grune-Stratton, 1976:153–250.
125. Behse F, Buchthal F. Alcoholic neuropathy: clinical, electrophysiological, and biopsy findings. Ann Neurol 1977;2:95–110.
126. Charness ME, Simon RP, Greenberg DA. Medical Progress: Ethanol and the nervous system. N Engl J Med 1989;321:442–454.
127. Victor M. Neurologic disorders due to alcoholism and malnutrition. In: Joynt RJ, ed. Clinical neurology. Philadelphia: JB Lippincott, 1989:1–94.
128. Bolton CF. Sepsis and the systemic inflammatory response syndrome: neuromuscular manifestations. Crit Care Med 1996;24:1408–1416.
129. Lacomis D, Campellone JV. Critical illness neuromyopathies. Adv Neurol 2002;88:325–335.
130. Kelly JJ Jr, Kyle RA, O'Brien PC, et al. The natural history of peripheral neuropathy in primary systemic amyloidosis. Ann Neurol 1979;6:1–7.
131. Pamphlett RS, Mackenzie RA. Severe peripheral neuropathy due to lithium intoxication. J Neurol Neurosurg Psych 1982;45:656–661.
132. Albers JW, Kallenbach LR, Fine LJ, et al. Neurological abnormalities associated with remote occupational elemental mercury exposure. Ann Neurol 1988;24:651–659.
133. McCombe PA, McLeod JG. The peripheral neuropathy of vitamin B12 deficiency. J Neurol Sci 1984;66:117–126.
134. Kuncl RW, Duncan G, Watson D, et al. Colchicine myopathy and neuropathy. N Engl J Med 1987;316:1562–1568.
135. Gilliatt RW, Willison RG. Peripheral nerve conduction in diabetic neuropathy. J Neurol Neurosurg Psych 1962;25:11–18.
136. Wilbourn AJ. The diabetic neuropathies. In: Brown WF, Bolton CF, eds. Clinical electromyography. Boston: Butterworths, 1987:329–364.
137. Singleton JR, Smith AG, Bromberg MB. Increased prevalence of impaired glucose tolerance in patients with painful sensory neuropathy. Diabetes Care 2001;24:1448–1453.
138. Singleton JR, Smith AG, Bromberg MB. Painful sensory polyneuropathy associated with impaired glucose tolerance. Muscle Nerve 2001;24:1225–1228.
139. Sumner CJ, Sheth S, Griffin JW, et al. The spectrum of neuropathy in diabetes and impaired glucose tolerance. Neurology 2003;60: 108–111.
140. Cameron NE, Cotter MA. Metabolic and vascular factors in the pathogenesis of diabetic neuropathy. Diabetes 1997;46 (Suppl 2):S31–S37.
141. Graf RJ, Halter JB, Pfeifer MA, et al. Glycemic control and nerve conduction abnormalities in non-insulin dependent diabetic subjects. Ann Intern Med 1981;94:307–311.
142. Diabetes Control and Complications Trial Research Group. The effect of intensive diabetic therapy on the development and progression of neuropathy. Ann Intern Med 1995;122: 561–568.
143. Dyck PJ, Johnson WJ, Nelson RA, et al. Uremic neuropathy. III. Controlled study of restricted protein and fluid diet and infrequent hemodialysis versus conventional hemodialysis treatment. Mayo Clin Proc 1975;50:641–649.
144. Said GH, Boudier L, Selva J, et al. Different patterns of uremic polyneuropathy. Neurology 1983;33:567–574.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 12 - Electrodiagnostic Approach to Patients with Suspected Radiculopathy
Chapter 12
Electrodiagnostic Approach to Patients with Suspected Radiculopathy
Timothy R. Dillingham
Introduction
Cervical and lumbosacral radiculopathies are conditions involving a pathologic process affecting the spinal nerve root. Commonly, this is a herniated nucleus pulposus that anatomically compresses a nerve root within the spinal canal. Another common etiology for radiculopathy is spinal stenosis resulting from a combination of degenerative spondylosis, ligament hypertrophy, and spondylolisthesis. Inflammatory radiculitis is another pathophysiologic process that can cause radiculopathy. It is important to remember, however, that other more ominous processes such as malignancy and infection can manifest the same symptoms and signs of radiculopathy as the more common causes.
This chapter deals with the clinical approach used in an electrodiagnostic laboratory to evaluate a person with neck pain, lumbar spine pain, or limb symptoms suggestive of radiculopathy. The indications for referring for testing as well as the limitations of testing are discussed to give a greater understanding of this important diagnostic procedure.
Given the large differential diagnosis for limb and spine symptoms, it is important for electrodiagnosticians to develop a conceptual framework for evaluating these referrals with a standard focused history and physical examination and a tailored electrodiagnostic approach. Accurately identifying radiculopathy by means of electrodiagnosis provides valuable information that informs planning of treatment and minimizes other invasive and expensive diagnostic and therapeutic procedures.
Spine and Nerve Root Anatomy: Deviations from the Expected
Spinal anatomy is discussed in Chapter 1 in greater detail. From an electrodiagnostic perspective, however, there are several specific anatomic issues that merit further discussion.
At all levels the dorsal root ganglion lies in the intervertebral foramen. This anatomic ar- rangement has implications for clinical electrodiagnosis of radiculopathy, namely that sensory nerve action potentials (SNAPs) are preserved in most radiculopathies as the nerve root is affected proximal to the DRG.
Regarding the cervical nerve roots and the brachial plexus, there are many anatomic variations. Perneczky (1) described an anatomic study of 40 cadavers. In all cases, there were deviations from accepted cervical root and brachial plexus anatomy. Levin et al (2) examined the pattern of abnormalities on electromyography (EMG) in 50 cases of surgically proven cervical root lesions. A range of needle EMG patterns was found, with EMG demonstrating less specificity for the C6 root level but more specificity and consistent patterns for C8, C7, and C5 radiculopathies. In
P.334

subjects with C6 radiculopathy, half of the patients showed findings similar to those with C5 radiculopathy and the other half demonstrated C7 patterns. This surgical group was more severely affected than patients who did not require surgical interventions, and this pattern may not hold for less symptomatic patients.
In the lumbar spine the dorsal and ventral lumbar roots exit the spinal cord at about the T11–L1 boney levels and travel in the lumbar canal as a group of nerve roots in the dural sac. This is termed the “horse's tail” or cauda equina. This poses challenges and limitations to the EMG examination. A destructive intramedullary spinal cord lesion at the T11 vertebral level that damages the anterior horn cells can produce EMG findings in muscles innervated by any of the lumbosacral nerve roots and manifest precisely the same findings on needle EMG as those seen with a herniated nucleus pulposus at any of the lumbar disc levels. Likewise, an L2 skeletal level lesion can affect any of the cauda equina roots. For this reason, the electromyographer cannot determine for certain the anatomic location of the lumbar intraspinal lesion producing distal muscle EMG findings in the lower limbs. The needle EMG examination can identify the root or roots that are physiologically involved, but not the precise anatomic site of pathology in the lumbar spinal canal. This is an important limitation requiring correlation with imaging findings to determine which of the possible anatomic locations is most likely the offending site. This can be difficult in elderly persons with foraminal stenosis as well as moderate central spinal canal stenosis at a more proximal site.
In a prospective study of 100 patients with lumbosacral radiculopathy who underwent lumbar laminectomy, EMG precisely identified the involved root level 84% of the time (3). Needle EMG failed to accurately identify the compressed root in 16%. However, at least half of the failures were attributable to anomalies of innervation. Another component of this study involved intraoperative stimulation of the nerve roots with simultaneous recording of muscle activity in the lower limb using surface electrodes. These investigators demonstrated variations in root innervations, such as the L5 root innervating the soleus and medial gastrocnemius, in 16% of a sample of 50 patients. Most subjects demonstrated dual innervations for most muscles (3).
These findings underscore the limitations of precise localization for root lesions by EMG. The electrodiagnostician should maintain an appreciation of these anatomic variations to better convey the level of certainty with respect to diagnostic conclusions.
Physical Examination
The electrodiagnostic examination is an extension of the standard clinical examination. The history and physical examination are vital initial steps in determining what conditions may be causing the patient's symptoms. Most radiculopathies present with symptoms in one limb. Multiple radiculopathies, such as are seen in cervical spinal stenosis or lumbar stenosis, may cause symptoms in more than one limb. A focused neuromuscular examination that assesses muscle strength, reflexes, and sensation in both the affected limb and the contralateral limb is important, providing a conceptual framework for electrodiagnostic assessment.
An algorithmic approach to using physical examination and symptom information to tailor the electrodiagnostic evaluation is shown in Figure 12-1. In this approach, the patient's symptoms and physical examination signs of sensory loss and weakness create a conceptual framework for approaching these sometimes daunting problems. Admittedly, there are many exceptions to this approach, with considerable overlap in conditions that might fall within multiple categories. Radiculopathies and entrapment neuropathies are examples of such conditions with a variety of clinical presentations and physical examination findings, such that they are included in both focal symptom categories with and without sensory loss. In the case of a person with lumbosacral radiculopathy, a positive straight-leg raise test may be noted in the absence of motor, reflex, or sensory changes. Conditions such as myopathies and polyneuropathies better fit this algorithmic approach, given that symptoms and physical examination signs are more specific. Figure 12-1 also contains musculoskeletal disorders and denotes how they fall into this conceptual framework. The electrodiagnostician
P.335

must be able to modify the electrodiagnostic examination in response to nerve conduction and EMG findings and adjust the focus of the examination in light of new information.
Figure 12-1 • Algorithmic approach to structuring the electrodiagnostic examination based upon the patient's symptoms and physical exam-derived differential diagnosis. Focal symptoms refer to single-limb symptoms, whereas generalized symptoms are present when the patient complains of symptoms affecting more than one limb. (Modified from
Dillingham TR. Electrodiagnostic approach to patients with suspected radiculopathy. Phys Med Rehabil Clin North Am 2002;13:567–588
, with permission.)
The implications of symptoms and signs on electrodiagnostic findings were investigated by Lauder et al for both suspected cervical and lumbosacral radiculopathies (4,5). Even though physical examination findings were better at predicting who would have a radiculopathy, many patients (18% in the lower limb) with normal examinations had abnormal lower limb electrodiagnostic studies, indicating that clinicians should not curtail electrodiagnostic testing simply because the physical examination is normal. For lower limb symptoms, loss of a reflex or weakness dramatically increased the likelihood of having a radiculopathy by EMG. Losing the Achilles reflex, for instance, resulted in an odds ratio of 8.4 (P <0.01)—in other words, eight times the likelihood of having a radiculopathy by EMG with this physical examination finding (4). Similar findings were noted for upper limb symptoms. If a reflex was lost or weakness was noted, the likelihood of having a cervical radiculopathy confirmed by EMG was many times greater (5). Combinations of findings, particularly weakness plus sensory loss or weakness plus reflex changes, resulted in ninefold greater likelihood of cervical radiculopathy and two to three times greater likelihood of lumbosacral radiculopathy (4,5).
Electrodiagnostic Testing
Electrodiagnostic testing is expensive and uncomfortable for patients, and so it is important to understand why it is performed and the expected
P.336

outcomes. Electrodiagnostic testing serves several important purposes:
  • It effectively excludes other conditions that mimic radiculopathy, such as polyneuropathy or entrapment neuropathy. Haig et al (6) demonstrated that the referring diagnostic impression is often altered with electrodiagnostic testing
  • Electrodiagnostic testing can to some extent suggest severity or extent of the disorder beyond the clinical symptoms. Involvement of other extremities can be delineated or the involvement of multiple roots may be demonstrated, such as in the case of lumbosacral spinal stenosis.
  • There is utility in solidifying a diagnosis. An unequivocal radiculopathy on EMG in an elderly patient with nonspecific or mild lumbar spondylosis or stenosis on MRI reduces diagnostic uncertainty and identifies avenues of management such as lumbar steroid injections or decompression surgery in certain situations.
  • Outcome prediction may be possible. If surgical intervention is planned for a lumbosacral radiculopathy, a positive preoperative EMG improves the likelihood of a successful outcome postoperatively (see “Implications of an EMG-Confirmed Radiculopathy”). This is an area that deserves more research attention.
Usefulness of Electrodiagnostic Testing
The value of any test depends upon the a priori certainty of the diagnosis in question, and this principle applies to electrodiagnostic testing. For a condition or diagnosis for which there is great certainty before additional testing, the results of the subsequent tests are of limited value. The concept of diminishing returns on the road to diagnostic certainty is an important one. For instance, an EMG test will be of limited value in confirming the diagnosis of radiculopathy in a patient with acute-onset sciatica while lifting, L5 muscle weakness, a positive straight-leg raise, and an MRI showing a large extruded L4-5 nucleus pulposus. This is because the a priori certainty of the diagnosis was very high. In contrast, an elderly diabetic patient with sciatica, limited physical examination findings, and equivocal or age-related MRI changes presents an unclear picture. In this latter case the electrodiagnostic testing is of high value, placing in perspective the imaging findings and also excluding diabetic polyneuropathy or plexopathy as confounding conditions.
Aanem Guidelines for Radiculopathy Evaluation
The American Association of Neuromuscular and Electrodiagnostic Medicine (AANEM, formerly AAEM) guidelines recommend that for an optimal evaluation of a patient with suspected radiculopathy, a needle EMG screen of a sufficient number of muscles and at least one motor and one sensory nerve conduction study should be performed in the involved limb (7). The nerve conduction studies are necessary to exclude polyneuropathy. The sufficiency of the EMG screen and a recommended number of muscles is discussed in detail below. An EMG study is considered diagnostic for a radiculopathy if EMG abnormalities are found in two or more muscles innervated by the same nerve root and different peripheral nerves, yet muscles innervated by adjacent nerve roots are normal (8). This assumes, of course, that other generalized conditions such as polyneuropathy are not present.
EMG study of bilateral limbs is often necessary, particularly if a single limb shows EMG findings suggestive of radiculopathy and the patient has symptoms in both the studied and the contralateral limb. If bilateral limbs are involved, then the electrodiagnostician should proceed by studying selected muscles in an upper limb (if the lower limbs are abnormal on EMG) or a lower limb (if both upper limbs are abnormal) to exclude a generalized process such as polyneuropathy or motor neuron disease. Likewise, additional nerve conduction studies are appropriate to exclude other suspected conditions, and the electrodiagnostician should have a low threshold for expanding the study.
H Reflex
H reflexes have commonly been used to determine whether a radiculopathy demonstrates S1 involvement (8). This is a monosynaptic reflex that is an S1 nerve root-mediated response and can
P.337

differentiate to some extent L5 from S1 radiculopathy. Many researchers have evaluated the sensitivity and specificity of the H reflex with respect to lumbosacral radiculopathies and generally found a range of sensitivities from 32% to 88% (8,9,10,11,12,13). However, many of these studies suffered from lack of a control group, imprecise inclusion criteria, or small sample sizes.
Marin et al (13) prospectively examined the H reflex and the extensor digitorum brevis muscle stretch reflex in 53 normal subjects, 17 patients with L5, and 18 patients with S1 radiculopathy. Patients in the study had all of the following: low back pain radiating to the leg; reduced sensation, weakness, or positive straight leg raise test; and either EMG evidence of radiculopathy or structural changes on MRI or CT. The H reflex maximal side-to-side latency difference was 1.8 ms, as derived from the normal group. They analyzed the sensitivity of the H reflex for side-to-side differences greater than 1.8 ms or a unilaterally absent H reflex on the affected side. The H reflex demonstrated only 50% sensitivity for S1 radiculopathy and 6% for L5 radiculopathy but had 91% specificity. H reflex amplitudes were not assessed in this study. These results suggest that the H reflex has a low sensitivity for S1 root level involvement but may help differentiate L5 from S1 root involvement.
H reflexes may be useful to identify subtle S1 radiculopathy, yet there are a number of shortcomings related to these responses. They can be normal with radiculopathy (13), and because they are mediated over such a long physiologic pathway, they can be abnormal due to polyneuropathy, sciatic neuropathy, or plexopathy (8). They are most useful in the assessment for polyneuropathy.
To interpret a latency or amplitude value, and to render a judgment as to the probability that it is abnormal, precise population-based normative values encompassing a large range of ages of normal subjects must be available to which to compare these nerve conduction findings. Falco et al (14) demonstrated in a group of healthy elderly subjects (60 to 88 years old) that the tibial H reflex was present and recorded bilaterally in 92%. Most elderly persons are expected to have normal H reflex studies, and when abnormalities are found in these persons, the electrodiagnostician should critically evaluate these findings and the clinical scenario before attributing H reflex abnormalities to the aging process.
In patients with upper limb symptoms suggestive of cervical radiculopathy, H reflexes and F waves are not useful in diagnosis but rather help exclude polyneuropathy as an underlying cause of symptoms. One study by Miller et al (15) examined the H reflexes in the upper limb in a set of patients defined by a combination of clinical criteria (no imaging or EMG studies, however) as having definite or probable cervical radiculopathy. They tested the H reflex for the flexor carpi radialis, extensor carpi radialis, and abductor pollicis brevis muscles and also evaluated the biceps brachii heteronymous reflex. The later reflex is derived by stimulating the median nerve in the cubital fossa and recording over the biceps brachii muscle, averaging 40 to 100 trials. These reflex studies had a 72% sensitivity overall for the group, with 100% for the subset of patients with definite cervical radiculopathy. In contrast, needle EMG demonstrated 90% sensitivity for the definite group. Although these findings suggest a possible role for these upper limb H reflexes, they are highly specialized, time consuming, and difficult to consistently elicit. They may have a role in sensory radiculopathies where needle EMG will not be positive and imaging findings are equivocal. Further studies are necessary to clarify whether these findings of Miller et al (15) can be duplicated in other centers.
F Wave
F waves are late responses involving the motor axons and axonal pool at the spinal cord level. They can be assessed and classified by using the minimal latency, mean latency, and chronodispersion or scatter (8). As in the case of H reflexes, F waves demonstrate low sensitivities and are not specific for radiculopathy; rather, they are a better test to screen for polyneuropathy. Published sensitivities in radiculopathies range from 13% to 69%, but these studies suffer from many of the shortcomings that are found in the H reflex studies (9,16,17).
London and England (18) reported two cases of persons with neurogenic claudication from lumbosacral spinal stenosis. They demonstrated that the F wave responses could be reversibly
P.338

changed after 15 minutes of ambulation that provoked symptoms. This suggested an ischemia-induced conduction block in proximal motor neurons. A larger-scale study of this type might find a use for F waves in the identification of lumbosacral spinal stenosis and assist with the delineation of neurogenic from vascular claudication.
Motor and Sensory Nerve Conduction Studies
Standard motor and sensory nerve conduction studies are not helpful in identifying a cervical or lumbosacral radiculopathy; however, they should be performed to screen for polyneuropathy and to exclude common entrapment neuropathies if the patient's symptoms could be explained by a focal entrapment. It is important to remember that based upon the anatomy of the dorsal root ganglion, sensory responses should be normal in most radiculopathies. If they are found to be absent, this should increase suspicion for another diagnosis, such as polyneuropathy or plexopathy.
Plexopathies often pose a diagnostic challenge, as they are similar to radiculopathies in symptoms and signs. To distinguish plexopathy from radiculopathy, sensory nerve conduction test responses that are accessible in a limb should be tested. In plexopathy, they are likely to be reduced in amplitude, whereas in radiculopathy they are generally normal. If substantial axonal loss has occurred at the root level, the compound muscle action potential recorded in muscles innervated by that root may be reduced in both plexopathies and radiculopathies. This is usually when severe axonal loss has occurred, such as with cauda equina lesions or penetrating trauma that severely injures a nerve root. The distal motor latencies and conduction velocities are usually preserved as they reflect the fastest-conducting nerve fibers (8).
Somatosensory Evoked Potentials and Related Tests
The AANEM guidelines recently examined the literature and concluded that somatosensory evoked potentials (SEPs) may be useful for cervical spondylosis with cord compression. Likewise, in lumbosacral spinal stenosis, dermatomal SEPs (DSEPs) may be useful in defining levels of deficits (7). These tests are not necessary for electrodiagnostic testing for persons with suspected radiculopathies, and their usefulness is limited to special circumstances.
DSEPs can document physiologic evidence of multiple- or single-root involvement in lumbosacral spinal stenosis and may be useful in the case where spinal canal narrowing is minimal and the patient has symptoms. This testing also complements standard needle EMG. Snowden et al (19) found that for single-level and multilevel lumbosacral spinal stenosis, DSEPs revealed 78% sensitivity relative to spinal imaging. In this well-designed prospective study, DSEP criteria as well as inclusion criteria were precisely defined. The predictive value was 93%. Yiannikas (20) demonstrated that SEPs may be useful for cervical myelopathy. In a study of patients with clinical signs of myelopathy, all 10 had abnormal peroneal SEPs, and 7 had abnormal median SEPs.
Maertens de Noordhout et al (21) examined motor evoked potentials (MEPs) and SEPs in 55 persons with unequivocal signs and symptoms of cervical spinal cord myelopathy. In this group, 87% showed gait disturbances and 82% showed hyperreflexia. MRI was not the diagnostic standard, as these authors felt that MRI was prone to overdiagnosis; rather, metrizamide myelography showed unequivocal signs of cervical cord compression for all of these patients. Magnetic stimulation of the cortex was performed and the responses were measured with surface electrodes over limb muscles. In these subjects, 89% demonstrated abnormalities in MEP to the first dorsal interosseus muscle, and 93% had one MEP abnormality. At least one SEP abnormality was noted in 73%.
Tavy et al (22) examined whether MEPs or SEPs assisted in identifying persons with radiologic evidence of cervical cord compression but who were without clinical markers for myelopathy. All patients had clinical symptoms of cervical radiculopathy, but not myelopathy. In this group, MEPs were normal in 92% and SEPs were normal in 96%. These investigators concluded that MEPs and SEPs are normal in most cases of persons with asymptomatic cervical stenosis. This indicates that abnormal MEPs and SEPs are likely to be true-positive findings and not false-positives related to mild cord compression that does not cause symptoms. It is important to remember that cervical
P.339

spondylosis is a process that causes a continuum of problems, including both radiculopathy and myelopathy.
The inherent variability in SEP recordings and difficulty in determinations as to what constitutes “normal” prompted investigation. Dumitru et al (23) examined the variations in latencies with SEPs. In 29 normal subjects, they examined the ipsilateral intertrial variations, arithmetic mean side-to-side differences, and maximum potential side-to-side differences with stimulation of the superficial peroneal sensory nerve, sural nerve, and the L5 and S1 dermatomes with respect to P1 and N1 latencies and peak-to-peak amplitudes. Considerable ipsilateral intertrial variation was observed, and side-to-side comparisons revealed a further increase in this inherent variation regarding the above-measured parameters. They suggested an additional parameter with which to evaluate SEPs: the maximum side-to-side latency difference.
Dumitru et al (24), in a later study involving persons with unilateral and unilevel L5 and S1 radiculopathies, evaluated dermatomal and segmental SEPs. History, physical examination, imaging studies, and electrodiagnostic medicine evaluations clearly defined patients with isolated L5 or S1 nerve root compromise. Regression equation analysis for cortical P1 latencies evaluating age and height based on comparable patient and control reference populations revealed segmental and dermatomal sensitivities for L5 radiculopathies to be 70% and 50%, respectively, at 90% confidence intervals. Similar sensitivities were obtained for cortical P1 latencies using the mean ± 2 standard deviations (SD) method. Side-to-side cortical P1 latency difference data revealed SEP and DSEP sensitivities for S1 radiculopathies to be 50% and 10%, respectively, also at 2 SD. These investigators questioned the clinical utility of both segmental and dermatomal SEPs in the evaluation of patients with suspected focal L5 or S1 nerve root compromise, finding little utility for these tests in persons with single-level lumbosacral radiculopathy.
In summary, SEPs, DSEPs, and MEPs are not necessary or recommended for the vast majority of patients referred for possible cervical or lumbosacral radiculopathy (7). They can be helpful if performed in special laboratories skilled in such testing, with adequate normal values, and in certain clinical situations that can be clarified by such results.
Needle Electromyography
The need for EMG, particularly in relationship to imaging of the spine, has been recently highlighted (25). Needle EMG is particularly helpful in view of the fact that the false-positive rates for MRI of the lumbar spine are high, with 27% of healthy subjects having a disc protrusion (26). For the cervical spine the false-positive rate for MRI is much lower, with 19% of subjects demonstrating an abnormality, but only 10% showing a herniated or bulging disc (27). Radiculopathies can occur without structural findings on MRI, and likewise without EMG findings. The EMG evaluates only motor axonal loss or motor axon conduction block, and for these reasons a radiculopathy affecting the sensory root will not yield abnormalities by EMG. If the rate of denervation is balanced by reinnervation in the muscle, then spontaneous activity is less likely to occur and be identified with needle EMG.
The sensitivity of needle electromyography for cervical and lumbosacral radiculopathies has been examined in a number of studies. The results of some of these studies are shown in Table 12-1. Table 12-1 lists the “gold standards” for diagnosis against which these EMG findings were compared. Studies using a clinical standard may reflect a less severe group, whereas those using a surgical confirmation may indicate a more severely involved group. The sensitivity for EMG was unimpressive, ranging from 49% to 92% in these studies. EMG is not a sensitive test, yet it likely has higher specificity. The issue of specificity and its value in electrodiagnosis was underscored by Robinson (25). It is apparent that EMG is not a very good screening test. In terms of screening tests, MRI is better for identifying subtle structural abnormalities, with EMG to assess their clinical relevance and to exclude other disorders.
Paraspinal Muscle Examination
Paraspinal muscles are important to study, as they localize the site of the pathology to the root or spinal level when positive and they increase the yield for screening EMG studies of limbs and spine
P.340

for radiculopathy. Dumitru et al (40) examined the lumbosacral paraspinal muscles and intrinsic foot muscles with monopolar EMG. These investigators recorded potentials and found that there were irregularly firing potentials with similar waveform characteristics as fibrillations and positive sharp waves. By excluding irregularly firing potentials (most likely atypical endplate spikes), they found much lower false-positive paraspinal results than other investigators (29,41). Only 4% of their normal subjects showed regularly firing fibrillations or positive sharp wave potentials (40). They felt that the higher prevalences of spontaneous activity previously reported (29,41) were due to not fully appreciating the similarity between normal endplate-associated potentials and spontaneous single muscle fiber discharges associated with denervation. This well-designed quantitative study underscores the need to assess both firing rate and rhythm as well as discharge morphology
P.341

when evaluating for fibrillations and positive waves in the lumbar paraspinal muscles. Electrodiagnosticians should take care not to overcall paraspinal muscle EMG findings by mistaking irregularly firing endplate spikes for fibrillations.
Table 12-1 Selected Studies Evaluating the Sensitivity of EMG Relative to Various “Gold Standards” for Diagnosis
Study | Sample Size | Gold Standard | EMG Sensitivity
Lumbosacral Radiculopathy
Weber (28) | 42 | Clinical + imaging HNP | 60%
Nardin (29) | 47 | Clinical | 55%
Kuruoglu (9) | 100 | Clinical | 86%
Khatri (30) | 95 | Clinical | 64%
Tonzola (31) | 57 | Clinical | 49%
Schoedinger (32) | 100 | Surgically proven | 56%
Knutsson (33) | 206 | Surgically proven | 79%
Young (3) | 100 | Clinical and imaging | 84%*
Linden (11) | 19 | Myelography and CT | 78%
Lumbosacral Spinal Stenosis
Hall (34) | 68 | Clinical + myelogram | 92%
Johnsson (35) | 64 | Clinical + myelogram | 88%†
Cervical Radiculopathy
Berger (36) | 18 | Clinical | 61%
Partanen (37) | 77 | Intraoperative | 67%
Leblhuber (10) | 24 | Clinical + myelogram | 67%
So (38) | 14 | Clinical | 71%
Yiannikas (20) | 20 | Clinical and/or radiographic | 50%
Tackman (17) | 20 | Clinical | 95%
Hong (39) | 108 | Clinical | 51%
*Presence of either fibrillation potentials or large motor unit potentials (>8 mV) was considered positive. †This study assessed EMG parameters and used quantitative EMG with a unique grading scale not used in clinical practice. Fibrillation potentials were reported infrequently. This limits the generalizability of this otherwise strong study. Unless otherwise stated the EMG parameters used in sensitivity calculations were fibrillation potentials. (Modified from Dillingham TR. Electrodiagnostic approach to patients with suspected radiculopathy. Phys Med Rehabil Clin North Am 2002;13:567–588, with permission.)
With respect to paraspinal muscle assessment, the only relevant findings are fibrillations, positive sharp waves, complex repetitive discharges, myokymia, or myotonia. There are no normative values to which polyphasicity or motor unit morphology can be compared. Electrodiagnosticians should not identify radiculopathies solely on the basis of paraspinal polyphasicity, reduced recruitment, or increased insertional activity. Paraspinal muscles should be considered either normal or positive if they have fibrillation potentials, positive sharp waves, or other specific discharges (complex repetitive discharges, myokymic potentials, or myotonic potentials). Care must be taken to have the patient relax these muscles to ensure optimal evaluation of insertional and spontaneous activity.
Paraspinal muscles may be abnormal in patients with spinal cancers (42,43,44) or amyotrophic lateral sclerosis (45) and in those examined following spinal surgery (46) or lumbar puncture (47). In fact, fibrillation potentials can be found years after lumbar laminectomy (46). The absence of paraspinal muscle fibrillations in such patients is helpful, but finding fibrillations in someone after laminectomy is of uncertain relevance, as these fibrillations may represent either residual effects from the previous muscle damage or relatively new denervation.
Investigations over the past decade have provided insights into better quantification and examination of lumbosacral paraspinal muscles. The lumbar paraspinal muscle examination has been refined through investigations that used paraspinal mapping (PM) and a grading scale for the findings (48,49,50,51). The “mini PM” score provides a quantitative means of deriving the degree of paraspinal muscle denervation (51). It distinguishes normal subjects from persons with radiculopathy. This novel and quantitative technique may be able to identify subtle degrees of radiculopathy or spinal stenosis with greater precision.
Cervical and lumbar paraspinal muscles should be examined in most patient EMG evaluations for radiculopathy. Recruitment pattern findings and motor unit potential morphology for these muscles has not been established. Paraspinal muscles either show spontaneous activity (and therefore localize the lesion to the root level), or they do not. There is considerable overlap in paraspinal muscles with single roots innervating fibers above and below their anatomic levels. For this reason, the level of radiculopathy cannot be delineated by paraspinal EMG alone, but rather is based upon the root level that best explains the distribution of limb muscles with fibrillation potentials and other abnormalities.
Identification of Radiculopathy
Electrodiagnostic testing is uncomfortable and expensive. Because electrodiagnosis is a composite assessment made up of various tests, a fundamental question is, “When has the point of diminishing returns been reached?” Some radiculopathies cannot be confirmed by needle EMG, even though the signs and symptoms along with imaging results suggest that radiculopathy is the diagnosis. A screening EMG study involves determining whether the radiculopathy can be identified by EMG. If the radiculopathy cannot be detected by a predetermined examination of a group of muscles, then presumably no amount of additional muscles can identify the radiculopathy. If a radiculopathy can be delineated by EMG, then the screen should identify this possibility with a high probability. The process of identification can be conceptualized as a conditional probability: given that a radiculopathy can be confirmed by needle EMG, what is the minimum number of muscles that must be examined to confidently recognize or exclude this possibility? This is a fundamentally different concept from sensitivity. It involves understanding and defining the limitations of a composite test based upon testing each muscle of a group.
Radiculopathy Screening: How Many Muscles to Study?
The concept of a screening EMG encompasses identifying the possibility of an electrodiagnostically confirmable radiculopathy. If one of the muscles in the screen is abnormal, then the testing must be expanded beyond the screen to exclude
P.342

other diagnoses and to fully delineate the radiculopathy level. Because of the screening nature of the EMG examination, electrodiagnosticians with experience should look for more subtle signs of denervation, and if these signs are present in the screening muscles, they should expand the study to determine whether these findings are limited to a single nerve root's myotome or to a peripheral nerve distribution. If they are limited to a single muscle, then the clinical significance of the findings is uncertain.
Cervical Radiculopathy Screen
Dillingham et al (52) conducted a prospective multicenter study evaluating patients referred to participating electrodiagnostic laboratories with suspected cervical radiculopathy. A standard set of muscles was examined by needle EMG for all patients. Those with electrodiagnostically confirmed cervical radiculopathies, based upon EMG findings, were selected for analysis. The EMG findings in this prospective study encompassed the following neuropathic findings: positive sharp waves; fibrillation potentials; complex repetitive discharges; high-amplitude, long-duration motor unit potentials; increased proportion of polyphasic motor unit potentials; or reduced recruitment of motor unit potentials.
There were 101 patients with electrodiagnostically confirmed cervical radiculopathies representing cervical root levels C5 to C8. When paraspinal muscles were one of the screening muscles, five-muscle screens identified 90% to 98% of radiculopathies (Table 12-2), six-muscle screens identified 94% to 99% (Table 12-3), and seven-muscle screens identified 96% to 100%. When paraspinal muscles were not part of the screen, eight distal limb muscles recognized 92% to 95% of radiculopathies. Six-muscle screening including paraspinal muscles yielded consistently high identification rates, and studying additional muscles led to small marginal increases in identification. Individual screens useful to the electromyographer are listed in Tables 12-2 and 12-3.
In some instances a particular muscle cannot be studied due to wounds, skin grafts, dressings, or infections. In such cases the electromyographer can use an alternative muscle with similar innervations in the screen with equally high identification. These findings were consistent with those derived from a large retrospective study (53).
Lumbosacral Radiculopathy Screen
A prospective study was conducted at five institutions by Dillingham et al (54). Patients referred to participating electrodiagnostic laboratories with suspected lumbosacral radiculopathy were recruited and a standard set of muscles was examined by needle EMG. Patients with electrodiagnostically confirmed lumbosacral radiculopathies, based upon EMG findings, were selected for analysis. As described above for the prospective cervical study, neuropathic findings were analyzed along with spontaneous activity. There were 102 patients with lumbosacral radiculopathies representing all lumbosacral root levels. When paraspinal muscles were one of the screening muscles, four-muscle screens identified 88% to 97%, five-muscle screens 94% to 98%, and six-muscle screens 98% to 100% (Tables 12-4, 12-5 and 12-6). When paraspinal muscles were not part of the screen, identification rates were lower for all screens, and eight distal muscles were necessary to identify 90%. If only four muscles can be tested due to limited patient tolerance, as seen in Table 12-4, and if one of these muscles is the paraspinals, few electrodiagnostically detectable radiculopathies will be missed. A large retrospective study noted consistent findings, concluding that five muscles identified most electrodiagnostically confirmable radiculopathies (55).
Dillingham and Dasher (56) reanalyzed data from a study published almost 40 years earlier by Knutsson (33). In this detailed study, 206 patients with sciatica all underwent lumbar surgical exploration. All subjects had undergone standard EMG by Dr. Knutsson with a set of 14 muscles using concentric needles. The examiner was blinded to other test results and physical examination findings. In addition to the EMG and surgical information, myelogram and physical examination data were reviewed. In this reanalysis, screens of four muscles, with one being the paraspinal muscles, yielded an identification rate of 100%, sensitivity of 92% with respect to the intraoperative anatomic nerve root compressions, and 89% sensitivity with respect to the clinical inclusion criteria (56).
P.343

This study, using data from four decades ago, confirmed that a four-muscle screen provides high identification. These findings are consistent with contemporary work showing that screens with as few as six muscles are adequate.
Table 12-2 Five-Muscle Screen Identifications of Patients with Cervical Radiculopathies
Muscle Screen | Neuropathic | Spontaneous Activity
Without Paraspinals
Deltoid, APB, FCU | 92% | 65%
Triceps, PT biceps, triceps, ED, FCR, FDI | 85% | 54%
Deltoid, triceps, ED, FDI, FCR | 84% | 58%
Biceps, triceps, PT, APB, FCU | 91% | 60%
With Paraspinals
Deltoid, triceps, PT, APB, PSM | 98% | 80%
Biceps, triceps, ED, FDI, PSM | 95% | 73%
Deltoid, ED, FDI, PSM, FCU | 90% | 73%
Biceps, FCR, APB, PT, PSM | 95% | 77%
The screen detected the patient with cervical radiculopathy if any muscle in the screen was one of the muscles that were abnormal for that patient. Neuropathic findings for non-paraspinal muscles included positive sharp waves (PSW), fibrillation potentials, increased polyphasic motor unit potentials (MUP), neuropathic recruitment, increased insertional activity, complex repetitive discharges (CRD), or large-amplitude long-duration MUPs. For paraspinal muscles the neuropathic category included fibrillations, increased insertional activity, PSWs, or CRDs. Spontaneous activity refers only to fibrillations or PSW.
APB, abductor pollicis brevis; FCU, flexor carpi ulnaris; FCR, flexor carpi radialis; PSM, cervical paraspinal muscles; FDI, first dorsal interosseus; PT, pronator teres; ED, extensor digitorum.
(Adapted from Dillingham TR, Lauder TD, Andary M, et al. Identification of cervical radiculopathies: optimizing the electromyographic screen. Am J Phys Med Rehabil 2001;80(2):84–91, with permission.)
As described above, these research efforts were undertaken to refine and streamline the EMG examination. The strongest studies, contemporary prospective multicenter investigations, provide the best estimates for a sufficient number of muscles (52,54). In summary, for both cervical and lumbosacral radiculopathy screens, the optimal number of muscles appears to be six muscles, including the paraspinal muscles and limb muscles that represent all root level innervations. When paraspinal muscles are not accessible or reliable, then eight non-paraspinal muscles must be examined. Another way to think of this is, “To minimize harm, six in the leg and six in the arm.”
Table 12-3 Six-Muscle Screen Identifications of the Patients with Cervical Radiculopathies
Muscle Screen | Neuropathic | Spontaneous Activity
Without Paraspinals
Deltoid, APB, FCU, triceps, PT, FCR | 93% | 66%
Biceps, triceps, FCU | 87% | 55%
ED, FCR, FDI
Deltoid, triceps | 89% | 64%
ED, FDI, FCR, PT
Biceps, triceps, ED | 94% | 64%
PT, APB, FCU
With Paraspinals
Deltoid, triceps, PT | 99% | 83%
APB, ED, PSM
Biceps, triceps, ED | 96% | 75%
FDI, FCU, PSM
Deltoid, ED, FDI | 94% | 77%
PSM, FCU, triceps
Biceps, FCR, APB | 98% | 79%
PT, PSM, triceps
Muscle abbreviations, identification criteria, and definitions are described in Table 12-2. (Adapted from Dillingham TR, Lauder TD, Andary M, et al. Identification of cervical radiculopathies: optimizing the electromyographic screen. Am J Phys Med Rehabil 2001;80(2):84–91, with permission.)
P.344

Limitations of the EMG Screen
If one of the six muscles studied in the screen is positive, then there is the possibility of confirming electrodiagnostically that a radiculopathy is present. In this case, the examiner must expand the study to additional muscles to determine the radiculopathy level and to exclude a peripheral mononeuropathy. If the findings are found in only a single muscle, they remain inconclusive and of uncertain clinical relevance. If none of the six muscles is abnormal, the examiner can be confident of not missing the opportunity to confirm that a radiculopathy is present, and the painful needle examination can be curtailed. The patient may still have a radiculopathy of mild degree (affecting only a few axons or sensory nerve roots), but other tests such as MRI will be necessary to confirm this clinical suspicion. This logic is illustrated in Figure 12-2.
These cervical and lumbosacral muscle screens are not intended to substitute for a clinical evaluation and differential diagnosis formulation by the electrodiagnostic consultant. Rather, information from the investigations described above allows the electrodiagnostician to streamline the EMG evaluation and make more informed clinical decisions regarding the probability of missing an electrodiagnostically confirmable radiculopathy when a given set of muscles is studied. Performing a focused history and physical examination is essential, and these screens should not supplant such clinical assessments or a more detailed electrodiagnostic study when circumstances
P.345

P.346

P.347

dictate consideration of diagnoses other than radiculopathy.
Table 12-4 Four-Muscle Screen Identifications of Patients with Lumbosacral Radiculopathies
Screen | Neuropathic | Spontaneous Activity
Four Muscles without Paraspinals
ATIB, PTIB, MGAS, RFEM | 85% | 75%
VMED, TFL, LGAS, PTIB | 75% | 58%
VLAT, SHBF, LGAS, ADD | 52% | 35%
ADD, TFL, MGAS, PTIB | 80% | 67%
Four Muscles with Paraspinals
ATIB, PTIB, MGAS, PSM | 97% | 90%
VMED, LGAS, PTIB, PSM | 91% | 81%
VLAT, TFL, LGAS, PSM | 88% | 77%
ADD, MGAS, PTIB, PSM | 94% | 86%
The screen identified the patient if any muscle in the screen was abnormal for that patient. The muscle demonstrated either neuropathic findings or spontaneous activity. Identification criteria and definitions are described in Table 12-2. PSM, lumbosacral paraspinal muscles; PTIB, posterior tibialis; ATIB, anterior tibialis; MGAS, medial gastrocnemius; LGAS, lateral gastrocnemius; TFL, tensor fascia lata; SHBF, short head biceps femoris; VMED, vastus medialis; VLAT, vastus lateralis; RFEM, rectus femoris; ADD, adductor longus. (Adapted from Dillingham TR, Lauder TD, Andary M, et al. Identifying lumbosacral radiculopathies: an optimal electromyographic screen. Am J Phys Med Rehabil 2000;79(6):496–503, with permission.)
Table 12-5 Five-Muscle Screen Identifications of Patients with Lumbosacral Radiculopathies
Screen | Neuropathic | Spontaneous Activity
Five Muscles without Paraspinals
ATIB, PTIB, MGAS, RFEM, SHBF | 88% | 77%
VMED, TFL, LGAS, PTIB, ADD | 76% | 59%
VLAT, SHBF, LGAS, ADD, TFL | 68% | 50%
ADD, TFL, MGAS, PTIB, ATIB | 86% | 78%
Five Muscles with Paraspinals
ATIB, PTIB, MGAS, PSM, VMED | 98% | 91%
VMED, LGAS, PTIB, PSM, SHBF | 97% | 84%
VLAT, TFL, LGAS, PSM, ATIB | 97% | 86%
ADD, MGAS, PTIB, PSM, VLAT | 94% | 86%
Abbreviations and definitions of muscle abnormalities are the same as in Tables 12-2 and 12-4. Adapted from Dillingham TR, Lauder TD, Andary M, et al. Identifying lumbosacral radiculopathies: an optimal electromyographic screen. Am J Phys Med Rehabil 2000;79(6):496–503, with permission.)
Table 12-6 Six-Muscle Screen Identifications of Patients with Lumbosacral Radiculopathies
Screen | Neuropathic | Spontaneous Activity
Six Muscles without Paraspinals
ATIB, PTIB, MGAS, RFEM, SHBF, LGAS | 89% | 78%
VMED, TFL, LGAS, PTIB, ADD, MGAS | 83% | 70%
VLAT, SHBF, LGAS, ADD, TFL, PTIB | 79% | 62%
ADD, TFL, MGAS, PTIB, ATIB, LGAS | 88% | 79%
Six Muscles with Paraspinals
ATIB, PTIB, MGAS, PSM, VMED, TFL | 99% | 93%
VMED, LGAS, PTIB, PSM, SHBF, MGAS | 99% | 87%
VLAT, TFL, LGAS, PSM, ATIB, SHBF | 98% | 87%
ADD, MGAS, PTIB, PSM, VLAT, SHBF | 99% | 89%
VMED, ATIB, PTIB, PSM, SHBF, MGAS | 100% | 92%
VMED, TFL, LGAS, PSM, ATIB, PTIB | 99% | 91%
ADD, MGAS, PTIB, PSM, ATIB, SHBF | 100% | 93%
Abbreviations and definitions of muscle abnormalities are the same as in Tables 12-2 and 12-4. (Adapted from Dillingham TR, Lauder TD, Andary M, et al. Identifying lumbosacral radiculopathies: an optimal electromyographic screen. Am J Phys Med Rehabil 2000;79(6):496–503, with permission.)
Figure 12-2 • Implications of a positive or negative EMG screening evaluation. A positive result usually warrants further EMG testing to fully define the pathology, and a negative test could lead to nerve conduction or other testing to consider other diagnoses. PSM, paraspinal muscles; SNRB, selective nerve root block. (Modified from
Dillingham TR. Electrodiagnostic approach to patients with suspected radiculopathy. Phys Med Rehabil Clin North Am 2002;13:567–588
, with permission.)
It is important to remember that the EMG screens for cervical and lumbosacral radiculopathies were validated in a group of patients with limb symptoms suggestive of radiculopathies. These screens will not provide sufficient screening power if a brachial plexopathy is present or if a focal mononeuropathy such as a suprascapular neuropathy is the cause of the patient's symptoms. The electrodiagnostician should always perform EMG on weak muscles to increase the diagnostic yield. These screens do not sufficiently screen for myopathies or motor neuron disease. It is incumbent upon the electrodiagnostician to formulate a differential diagnosis (Fig. 12-1) and methodically evaluate for other diagnostic possibilities when indicated. Structuring the examination as data are acquired is an important aspect of electrodiagnostic medicine and one that distinguishes such consultations from other diagnostic tests.
Lumbar Spinal Stenosis
With the aging population in the United States and the increasing prevalence of lumbar spinal stenosis that occurs in the elderly, this condition takes on greater public health significance. In fact, an entire edition of Physical Medicine and Rehabilitation Clinics of North America was recently dedicated to this complex topic (57). There are few studies involving spinal stenosis and electromyography. For lumbosacral spinal stenosis, Hall et al (34) showed that 92% of persons with imaging-confirmed stenosis had a positive EMG. They also underscored the fact that 46% of persons with a positive EMG study did not demonstrate paraspinal muscle abnormalities, only distal muscle findings. For 76%, the EMG showed bilateral myotomal involvement (34).
In the United States, diabetes is on the rise, with increasing prevalence and incidence (58). Diabetes often confounds the accurate diagnosis of radiculopathy and spinal stenosis (59,60). Inaccurate recognition of sensory polyneuropathy, diabetic amyotrophy, or mononeuropathy can lead to unnecessary surgical interventions. In a recent prospective study by Adamova et al (59), the value of electrodiagnostic testing was assessed. There were three groups: 29 persons with imaging-confirmed clinical mild lumbar spinal stenosis, 24 subjects with diabetes and polyneuropathy, and an age-matched control group of 25 persons. In this well-designed study, sural SNAP amplitudes reliably distinguished the diabetic polyneuropathy group (an amplitude of 4.2 µV or less was found in 47% of diabetic patients and only 17% of stenosis patients). The ulnar F wave was prolonged in polyneuropathy patients but not in lumbar stenosis patients, and likewise the radial nerve SNAP was reduced in amplitude in polyneuropathy patients (59). These findings underscore the value of performing sensory testing and F wave testing in the involved extremity as well as an upper limb to fully recognize diabetic polyneuropathy and help differentiate this condition from spinal stenosis or radiculopathy.
Symptom Duration and the Probability of Fibrillation Potentials
In the past, a well-defined temporal course of events was thought to occur with radiculopathies despite the absence of studies supporting such a relationship. It was a commonly held notion that in acute lumbosacral radiculopathies, the paraspinal muscles became denervated first, followed by distal muscles, and that reinnervation started with paraspinal muscles and then with distal muscles. This paradigm was recently addressed with a series of investigations (61,62,63,64). For both lumbosacral and cervical radiculopathies, symptom duration had no significant relationship to the probability of finding spontaneous activity in paraspinal or limb muscles.
Based upon the investigations cited above, there is no evidence of a relationship between the duration of a patient's symptoms and the probability of finding fibrillations in paraspinal or limb muscles. This simplistic explanation, although widely quoted in the older literature, does not explain the complex pathophysiology of radiculopathies. Electrodiagnosticians should not invoke this relationship to explain the absence or presence of fibrillations in a particular muscle.
Implications of an EMG-Confirmed Radiculopathy
The electrodiagnostician must remember that EMG does not indicate the exact cause of the
P.348

symptoms, only that axonal loss is taking place. A spinal tumor, herniated disc, bony spinal stenosis, chemical radiculitis, or severe spondylolisthesis can all yield the same EMG findings. This underscores the need to image the spine with MRI (including gadolinium) to assess for significant structural causes of electrodiagnostically confirmed nerve dysfunction. A negative EMG test should not curtail obtaining an MRI if clinical suspicion for radiculopathy is high. Given the low sensitivities of needle EMG, it is not an optimal screening test, but rather a confirmatory test.
There are few studies that have examined the outcomes and the usefulness of electrodiagnosis in predicting treatment success, the exception being surgical outcomes for lumbar discectomy. Tullberg et al (65) evaluated 20 patients with lumbosacral radicular syndromes who underwent single-level surgery for disc herniations. They evaluated these patients before surgery and 1 year later with lower limb EMG, nerve conduction studies, F waves, and SEPs. They showed that the electrodiagnostic findings did not correlate with the level defined by CT imaging for 15 patients. However, patients in whom preoperative electrodiagnostic testing was normal were significantly more likely to have a poor surgical outcome (P <0.01). Although the sample size in this study was small, the significant correlation of a normal electrodiagnostic study with poor surgical outcome suggests that this may be a true relationship.
Spengler and Freeman (66) described an objective approach to the assessment of patients preoperatively for laminectomy and discectomy for lumbosacral radiculopathy. Spengler et al (67) confirmed and underscored these findings regarding the use of objective methods to assess the probability of surgical success preoperatively. In this preoperative screening evaluation, the EMG findings were combined with imaging, clinical, and psychological assessments. The EMG findings figured prominently (one quarter of the scale), and patients with positive EMGs were more likely to have a better surgical outcome. This was particularly true when the EMG findings correlated with the spinal imaging findings, in a person without psychological or dysfunctional personality issues.
Summary
This chapter reviews the electrodiagnostic testing for suspected radiculopathy and the expected sensitivities that different testing modalities provide. One cannot overemphasize the importance of the clinical evaluation and differential diagnosis formulation by the electrodiagnostic medical consultant, which is needed to guide the testing. The needle EMG examination is the most useful single electrodiagnostic test but is limited in sensitivity. EMG screening examinations using six muscles optimize identification while minimizing patient discomfort. Nerve conduction studies, H reflexes, and F waves are not very useful for confirming radiculopathy, but they are useful to exclude polyneuropathy or mononeuropathy. Electrodiagnosticians should understand the strengths and limitations of electrodiagnostic testing to effectively use this important diagnostic tool when evaluating patients with suspected radiculopathy.
References
1. Perneczky A, Sunder-Plassmann M. Intradural variant of cervical nerve root fibres. Potential cause of misinterpreting the segmental location of cervical disc prolapses from clinical evidence. Acta Neurochir (Wien) 1980;52:79–83.
2. Levin KH, Maggiano HJ, Wilbourn AJ. Cervical radiculopathies: comparison of surgical and EMG localization of single-root lesions. Neurology 1996;46(4):1022–1025.
3. Young A, Getty J, Jackson A, et al. Variations in the pattern of muscle innervation by the L5 and S1 nerve roots. Spine 1983;8(6):616–624.
4. Lauder TD, Dillingham TR, Andary M, et al. Predicting electrodiagnostic outcome in patients with upper limb symptoms: are the history and physical examination helpful? Arch Phys Med Rehabil 2000;81(4):436–441.
5. Lauder TD, Dillingham TR, Andary M, et al. Effect of history and exam in predicting electrodiagnostic outcome among patients with suspected lumbosacral radiculopathy. Am J Phys Med Rehabil 2000;79(1):60–68.
P.349

6. Haig AJ, Tzeng HM, LeBreck DB. The value of electrodiagnostic consultation for patients with upper extremity nerve complaints: a prospective comparison with the history and physical examination. Arch Phys Med Rehabil 1999;80: 1273–1281.
7. American Association of Electrodiagnostic Medicine. Guidelines in electrodiagnostic medicine. Muscle Nerve 1999;(suppl 8):S5–S222.
8. Wilbourn AJ, Aminoff MJ. AAEM mini-monograph 32: the electrodiagnostic examination in patients with radiculopathies. Muscle Nerve 1998;21:1612–1631.
9. Kuruoglu R, Oh SJ, Thompson B. Clinical and electromyographic correlations of lumbosacral radiculopathy. Muscle Nerve 1994;17:250–251.
10. Leblhuber F, Reisecker F, Boehm-Jurkovic H, et al. Diagnostic value of different electrophysiologic tests in cervical disk prolapse. Neurology 1988;38:1879–1881.
11. Linden D, Berlit P. Comparison of late responses, EMG studies, and motor evoked potentials (MEPs) in acute lumbosacral radiculopathies. Muscle Nerve 1995;18:1205–1207.
12. Sabbahi MA, Khalil M. Segmental H-reflex studies in upper and lower limbs of patients with radiculopathy. Arch Phys Med Rehabil 1990;71: 223–227.
13. Marin R, Dillingham TR, Chang A, et al. Extensor digitorum brevis reflex in normals and patients with radiculopathies. Muscle Nerve 1995;18:52–59.
14. Falco F, Hennessey WJ, Goldberg G, et al. H-reflex latency in the healthy elderly. Muscle Nerve 1994;17:161–167.
15. Miller TA, Pardo R, Yaworski R. Clinical utility of reflex studies in assessing cervical radiculopathy. Muscle Nerve 1999;22:1075–1079.
16. Scelsa SN, Herskovitz S, Berger AR. The diagnostic utility of F waves in L5/S1 radiculopathy. Muscle Nerve 1995;18:1496–1497.
17. Tackmann W, Radu EW. Observations of the application of electrophysiological methods in the diagnosis of cervical root compressions. Eur Neurol 1983;22:397–404.
18. London SF, England JD. Dynamic F waves in neurogenic claudication. Muscle Nerve 1991;14: 457–461.
19. Snowden ML, Haselkorn JK, Kraft GH, et al. Dermatomal somatosensory evoked potentials in the diagnosis of lumbosacral spinal stenosis: comparison with imaging studies. Muscle Nerve 1992;15:1036–1044.
20. Yiannikas C, Shahani BT, Young RR. Short-latency somatosensory-evoked potentials from radial, median, ulnar, and peroneal nerve stimulation in the assessment of cervical spondylosis. Arch Neurol 1986;43:1264–1271.
21. Maertens de Noordhout A, Remacle JM, Pepin JL, et al. Magnetic stimulation of the motor cortex in cervical spondylosis. Neurology 1991;41: 75–80.
22. Tavy DL, Franssen H, Keunen RW, et al. Motor and somatosensory evoked potentials in asymptomatic spondylotic cord compression. Muscle Nerve 1999;22:628–634.
23. Dumitru D, Newton BY, Dreyfuss P. Segmental v dermatomal somatosensory-evoked potentials. Normal intertrial variation and side-to-side comparison. Am J Phys Med Rehabil 1993;72: 75–83.
24. Dumitru D, Dreyfuss P. Dermatomal/segmental somatosensory evoked potential evaluation of L5/S1 unilateral/unilevel radiculopathies. Muscle Nerve 1996;19:442–449.
25. Robinson LR. Electromyography, magnetic resonance imaging, and radiculopathy: it's time to focus on specificity. Muscle Nerve 1999;22: 149–150.
26. Jensen MC, Brant-Zawadzki MN, Obuchowski N, et al. Magnetic resonance imaging of the lumbar spine in people without back pain. N Engl J Med 1994;331:69–73.
27. Boden SD, McCowin PR, Davis DO, et al. Abnormal magnetic-resonance scans of the cervical spine in asymptomatic subjects. A prospective investigation. J Bone Joint Surg [Am] 1990;72: 1178–1184.
28. Weber F, Albert U. Electrodiagnostic examination of lumbosacral radiculopathies. Electromyogr Clin Neurophysiol 2000;40:231–236.
29. Nardin RA, Patel MR, Gudas TF, et al. Electromyography and magnetic resonance imaging in the evaluation of radiculopathy. Muscle Nerve 1999;22:151–155.
30. Khatri BO, Baruah J, McQuillen MP. Correlation of electromyography with computed tomography in evaluation of lower back pain. Arch Neurol 1984;41:594–597.
31. Tonzola RF, Ackil AA, Shahani BT, et al. Usefulness of electrophysiological studies in the diagnosis of lumbrosacral. Ann Neurol 1981;9: 305–308.
32. Schoedinger GR. Correlation of standard diagnostic studies with surgically proven lumbar disk rupture. South Med J 1987;80:44–46.
33. Knutsson B. Comparative value of electromyographic, myelographic, and clinical-neurological examinations in diagnosis of lumbar root compression syndrome. Acta Orthop Scand 1961; Suppl 49:1–123.
P.350

34. Hall S, Bartleson JD, Onofrio BM, et al. Lumbar spinal stenosis. Clinical features, diagnostic procedures, and results of surgical treatment in 68 patients. Ann Intern Med 1985;103:271–275.
35. Johnsson KE, Rosen I, Uden A. Neurophysiologic investigation of patients with spinal stenosis. Spine 1987;12:483–487.
36. Berger AR, Busis NA, Logigian EL, et al. Cervical root stimulation in the diagnosis of radiculopathy. Neurology 1987;37:329–332.
37. Partanen J, Partanen K, Oikarinen H, et al. Preoperative electroneuromyography and myelography in cervical root compression. Electromyogr Clin Neurophysiol 1991;31:21–26.
38. So YT, Olney RK, Aminoff MJ. A comparison of thermography and electromyography in the diagnosis of cervical radiculopathy. Muscle Nerve 1990;13:1032–1036.
39. Hong CZ, Lee S, Lum P. Cervical radiculopathy. Clinical, radiographic and EMG findings. Orthop Rev 1986;15:433–439.
40. Dumitru D, Diaz CAJ, King JC. Prevalence of denervation in paraspinal and foot intrinsic musculature. Am J Phys Med Rehabil 2001;80: 482–490.
41. Date ES, Mar EY, Bugola MR, et al. The prevalence of lumbar paraspinal spontaneous activity in asymptomatic subjects. Muscle Nerve 1996; 19:350–354.
42. Boruta PM, LaBan MM. Electromyographic findings in patients with low back pain due to unsuspected primary and metastatic spinal or paraspinal muscle disease. Clin Orthop 1981;161: 235–241.
43. LaBan MM, Meerschaert JR, Perez L, et al. Metastatic disease of the paraspinal muscles: electromyographic and histopathologic correlation in early detection. Arch Phys Med Rehabil 1978;59:34–36.
44. LaBan MM, Tamler MS, Wang AM, et al. Electromyographic detection of paraspinal muscle metastasis. Correlation with magnetic resonance imaging. Spine 1992;17:1144–1147.
45. Kuncl RW, Cornblath DR, Griffin JW. Assessment of thoracic paraspinal muscles in the diagnosis of ALS. Muscle Nerve 1988;11:484–492.
46. See DH, Kraft GH. Electromyography in paraspinal muscles following surgery for root compression. Arch Phys Med Rehabil 1975;56: 80–83.
47. Danner R. Occurrence of transient positive sharp wave like activity in the paraspinal muscles following lumbar puncture. Electromyogr Clin Neurophysiol 1982;22:149–154.
48. Haig AJ, Moffroid M, Henry S, et al. A technique for needle localization in paraspinal muscles with cadaveric confirmation. Muscle Nerve 1991;14:521–526.
49. Haig AJ, Talley C, Grobler LJ, et al. Paraspinal mapping: quantified needle electromyography in lumbar radiculopathy. Muscle Nerve 1993;16: 477–484.
50. Haig AJ, LeBreck DB, Powley SG. Paraspinal mapping. Quantified needle electromyography of the paraspinal muscles in persons without low back pain. Spine 1995;20:715–721.
51. Haig AJ. Clinical experience with paraspinal mapping. II: A simplified technique that eliminates three-fourths of needle insertions. Arch Phys Med Rehabil 1997;78:1185–1190.
52. Dillingham TR, Lauder TD, Andary M, et al. Identification of cervical radiculopathies: optimizing the electromyographic screen. Am J Phys Med Rehabil 2001;80:84–91.
53. Lauder TD, Dillingham TR. The cervical radiculopathy screen: optimizing the number of muscles studied. Muscle Nerve 1996;19:662–665.
54. Dillingham TR, Lauder TD, Andary M, et al. Identifying lumbosacral radiculopathies: an optimal electromyographic screen. Am J Phys Med Rehabil 2000;79:496–503.
55. Lauder TD, Dillingham TR, Huston CW, et al. Lumbosacral radiculopathy screen. Optimizing the number of muscles studies. Am J Phys Med Rehabil 1994;73:394–402.
56. Dillingham TR, Dasher KJ. The lumbosacral electromyographic screen: revisiting a classic paper. Clin Neurophysiol 2000;111:2219–2222.
57. Rittenberg JD, ed. Lumbosacral spinal stenosis. Physical Medicine and Rehabilitation Clinics of North America. Philadelphia: WB Saunders Co., 2003.
58. Harris MI. Diabetes in America: epidemiology and scope of the problem. Diabetes Care 1998;21 (Suppl 3):C11-4–C11-14.
59. Adamova B, Vohanka S, Dusek L. Differential diagnostics in patients with mild lumbar spinal stenosis: the contributions and limits of various tests. Eur Spine J 2003;12:190-196.
60. Cinotti G, Postacchini F, Weinstein JN. Lumbar spinal stenosis and diabetes. Outcome of surgical decompression. J Bone Joint Surg [Br] 1994;76: 215-219.
61. Dillingham TR, Pezzin LE, Lauder TD. Cervical paraspinal muscle abnormalities and symptom duration: a multivariate analysis. Muscle Nerve 1998;21:640–642.
P.351

62. Dillingham TR, Pezzin LE, Lauder TD. Relationship between muscle abnormalities and symptom duration in lumbosacral radiculopathies. Am J Phys Med Rehabil 1998;77: 103–107.
63. Dillingham TR, Pezzin LE, Lauder TD, et al. Symptom duration and spontaneous activity in lumbosacral radiculopathy. Am J Phys Med Rehabil 2000;79:124–132.
64. Pezzin LE, Dillingham TR, Lauder TD, et al. Cervical radiculopathies: relationship between symptom duration and spontaneous EMG activity. Muscle Nerve 1999;22:1412–1418.
65. Tullberg T, Svanborg E, Isacsson J, et al. A Preoperative and postoperative study of the accuracy and value of electrodiagnosis in patients with lumbosacral disc herniation. Spine 1993; 18:837–842.
66. Spengler DM, Freeman CW. Patient selection for lumbar disectomy: an objective approach. Spine 1979;4:129–134.
67. Spengler DM, Ouellette EA, Battie M, et al. Elective discectomy for herniation of a lumbar disc: additional experience with an objective method. J Bone Joint Surg [Am] 1990;72: 230–237.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 13 - Evaluation of the Patient with Suspected Myopathy
Chapter 13
Evaluation of the Patient with Suspected Myopathy
Albert C. Clairmont
Bakri Elsheikh
Yousef M. Mohammad
Introduction
Electrodiagnostic findings in myopathy may result from a number of factors, including abnormalities or changes in muscle fibers as well as the surrounding connective tissue. A wide range of findings is possible; therefore, the patient presenting with weakness and suspected myopathy can pose a diagnostic challenge to the electromyographer. If the abnormal pathology includes muscle degeneration and regeneration, one should anticipate abnormal membrane irritability on concentric or monopolar needle electromyography (EMG). Muscle fiber splitting, fiber atrophy with little or no degeneration, errors of muscle maturation syndromes, and impaired muscle membrane excitability may have needle EMG findings that one may not necessarily anticipate based on the underlying pathology. In this chapter a practical clinical approach to evaluating a person with weakness and question of myopathy, using standard electrodiagnostic techniques, is presented. A proper electrodiagnostic consultation includes a detailed history and physical examination with additional emphasis on the neuromuscular examination before beginning the electrodiagnostic study. After the electrodiagnostic study, the consultant should render an impression and make recommendation(s) for further workup or treatment options as appropriate.
History
The history establishes the basis for the entire evaluation, and thus it is the crucial first step in the electrodiagnostic study. Every disease has a cadence, and the history elicits the cadence that helps identify the specific disease. What is the presenting complaint? How long have symptoms been present? In the case of muscle weakness, is the onset acute, rapidly progressive, or slowly progressive? One should know if there are exacerbations and remissions or if the course is stable. It would be helpful to know if sensory symptoms accompany the weakness and whether or not the sensory symptoms predated or followed the weakness. A history of antecedent illness (bacterial or viral) might lead one toward evaluating for evidence of neurogenic etiology (e.g., Guillain-Barré syndrome) instead of a myopathy. What is the distribution of the weakness (1,2,3,4)? Is there a proximal or distal emphasis? Is the weakness segmental? Is there a time of day or a specific activity that aggravates the symptoms? Persons with myasthenia gravis tend to show increasing fatigue and weakness as the day progresses (5). Is there a family history of muscle weakness that might suggest a familial etiology for the weakness? Is fatigue an issue? If fatigue is present, the history must be expanded to evaluate for other causes of fatigue that are not necessarily direct muscle function problems (e.g., depressive illness). Does the person
P.354

complain of weight loss or weight gain? The loss of muscle fibers that might accompany a myopathy can result in weight loss, although extensive weight loss should lead one to consider the possibility of underlying neoplastic disease or neuropathy. In the presence of bulbar or extraocular weakness, mitochondrial myopathies should be considered (6).
One should inquire about activities of daily living. Can the person walk on level ground or on uneven ground, and can he or she climb stairs and arise to stand from a normal-height chair or from a couch? Can the person chew food without tiring, and is there difficulty swallowing? How about bathing, dressing, and toileting activities? The presence or absence of joint and/or muscle pain must be noted. There may be shortness of breath as a function of weakness of respiratory muscles or from lung disease (7) resulting from the underlying disease process (e.g., pulmonary fibrosis and pulmonary hypertension in systemic sclerosis [scleroderma]). Although systemic sclerosis is more likely to manifest as an acquired neuropathy (8), a myopathy can occur in scleroderma, from direct extension of fibrosis into muscle (9). Inflammatory muscle involvement in scleroderma may show clinical features similar to polymyositis, with significant proximal muscle weakness and high elevations of muscle enzymes (7).
Physical Examination
The physical examination begins when one greets the patient or observes the gait as the person walks into the examining room. Some characteristic facies may be immediately recognizable because of obvious wasting of cranial and facial muscles. For example, in the person with myotonic dystrophy, the mouth tends to hang open, teeth often are in disrepair, bitemporal wasting is in evidence, and frontal balding is noted. A handshake might confirm myotonia of grip. In fascioscapulohumeral muscular dystrophy, facial weakness may show as the absence or relative absence of furrows, lines, or creases that would be expected for age. A rash could suggest inflammatory myopathy. The heliotrope rash of dermatomyositis and Groton's sign come to mind (10).
Nerve Conduction Testing
The nerve conduction study in a patient with suspected myopathy should probably include two motor nerves in the upper limb and one in the lower. If one chooses to study only one motor nerve in the upper limb, it would be prudent to avoid an often-compromised nerve like the median. We recommend beginning the testing with one or more sensory nerves in the lower limb. Suspicion of a neuromuscular junction disorder must lead to repetitive stimulation testing at 2 Hz to 3 Hz (11). If Lambert-Eaton myasthenic syndrome (LEMS) is being considered in the differential diagnosis, one should deliver single supramaximal stimulation to the motor nerve being studied, with the muscle in the rested state (6). The patient then performs 10 seconds of exercise, followed immediately by a second supramaximal electrical stimulus to the motor nerve. Generally, motor nerve conduction studies are normal in myopathy. However, substantial muscle wasting underlying the recording electrode would lead to abnormally small amplitude of the recorded compound motor action potential (CMAP). As alluded to above, an abnormally small CMAP amplitude should lead one to consider repetitive nerve stimulation for possible myasthenia gravis or LEMS (see Chapter 15).
Needle EMG
For needle EMG, we recommend studying two ipsilateral limbs, preferably on the dominant side, to allow for possible muscle biopsy evaluation on a limb that has not been explored with a needle electrode. The most characteristic electrodiagnostic findings in myopathy are best demonstrated during needle EMG. The act of inserting the EMG needle electrode into muscle disturbs a few muscle fibers, leading to a brief discharge of electrical activity. The duration of the discharge is to some extent related to the needle movement of the electromyographer. In inflammatory myopathy where there has been extensive muscle necrosis and regeneration, some muscle fibers might undergo functional denervation and reestablishment of motor endplates. The functional denervation manifests as abnormal membrane irritability with resulting
P.355

positive sharp waves and fibrillation potentials. The total number of muscle fibers is decreased in myopathy, with an increase of connective tissue and detritus, resulting in an increased distance between muscle fibers and the exploring needle electrode. The above combination contributes to the abnormally small amplitude of the motor unit potential (MUP) in inflammatory myopathy.
MUP duration is a function of the total number of muscle fibers that are available to contribute to the MUP. The slow, later phase of the MUP duration is derived from more distant fibers of the motor unit. In inflammatory and some other myopathies, there are smaller numbers of muscle fibers remaining in the motor units available to contribute, and the more distant units cannot contribute to the MUP, resulting in the short duration potential that is a hallmark of myopathy. Another hallmark of acute inflammatory myopathy is the presence of polyphasic MUPs. The normal motor unit comprises muscle fibers of different diameters. Larger muscle fibers tend to have faster propagation velocity along the muscle fiber itself than do smaller muscle fibers. In inflammatory myopathy there is a greater variation of fiber diameters than in the normal situation. Some muscle fibers are sick or damaged and are smaller in diameter than would be normally expected. This increased fiber diameter variation is thought to manifest as slight desynchronization of the MUP, resulting in polyphasic MUPs (12).
Another characteristic finding on needle EMG in myopathy is increased recruitment of MUPs. This is often manifested as the patient's inability to voluntarily activate just one single MUP on command. Because the remaining motor units are smaller in size, sick, and weak, the patient's effort to activate a single motor unit is unsuccessful. Smaller motor units generate less force than larger motor units (12). Instead of a single motor unit, many of the sick and damaged motor units must fire together to produce enough force to meet the demand for minimal activation. Therefore, at minimal contraction or turn-on frequency, many MUPs are immediately recruited, as recorded by needle EMG. At full effort of activation, the screen is filled with small-amplitude, short-duration, polyphasic MUPs that impart a high-frequency audio cue to the electromyogram.
P.356

P.357

P.358

P.359

P.360

P.361

Example Cases
CASE 1
The patient is a 36-year-old right-hand-dominant Caucasian woman who presents with progressive muscle weakness. She was well until 3 months previously when, while working in a toy store, she could not stack boxes on a shelf a few inches above her head. Three weeks later she could not climb stairs without holding on to the side rails. She blamed her symptoms on exhaustion from working long hours. However, the week before presenting for electrodiagnostic evaluation, lifting objects or climbing stairs became impossible. She had some difficulty swallowing solids.
Physical examination reveals mild bilateral facial weakness, neck flexor weakness, and symmetrical, proximal more than distal limb muscle weakness. There is no muscle tenderness. There is no rash, and cardiac and pulmonary functions are normal. Muscle stretch reflexes and sensory examination are normal, and motor coordination is also normal; therefore, a neuropathic process is unlikely. Levels of creatine kinase (CK) are increased seven-fold.
Sensory and motor nerve conduction studies of the right upper and lower limbs are normal. Repetitive nerve stimulation is normal, thereby ruling out a myasthenic syndrome. Results of the needle EMG done on this patient are presented in Table 13-1.
Summary of Findings
This is a 36-year-old woman with 3-month history of progressive weakness. Physical examination suggests a myopathic process. The lack of sensory symptoms, the preserved reflexes, and the normal nerve conduction studies exclude a neuropathy. If sensory and motor nerve conduction study abnormalities were recorded in this clinical setting, then one would consider the possibility of neuromyositis (13). In neuromyositis, the patient presents with the usual electrodiagnostic findings of polymyositis in addition to the presence of abnormalities of sensory and motor nerve conduction. Abnormal membrane irritability and normal repetitive nerve stimulation do not support a neuromuscular junction disorder. EMG findings of short-duration, low-amplitude, polyphasic, early recruited MUPs are typical for myopathy (12,14). Needle EMG also suggests that the process is more severe proximally than distally. The presence of abnormal spontaneous activity correlates with disease activity (15). The EMG findings are compatible with a diagnosis of inflammatory myopathy. The diagnosis of polymyositis in this patient is confirmed by muscle biopsy. Note that the EMG study is done on the patient's dominant side to avoid muscle biopsy artifacts caused by the EMG needle, since the muscle biopsy is usually done on the nondominant side.
Table 13-1 CASE 1
Needle EMG Studies
Muscle | Fib. | PSW | Fasc. | CRD | Amplitude | Duration | Polyphasics | Recruitment
R Deltoid | 3+ | 4+ | 0 | Yes | Decrease | Short | Yes | Early
R Biceps | 2+ | 3+ | 0 | Yes | Decrease | Short | Yes | Early
R Triceps | 1+ | 2+ | 0 | No | Decrease | Short | Yes | Early
R Pronator teres | 1+ | 1+ | 0 | No | Decrease | Short | Yes | Early
R First dorsal inteross. | 0 | 0 | 0 | No | Normal | Normal | No | Normal
R Cervical paraspinals | 2+ | 3+ | 0 | Yes | Decrease | Short | Yes | Early
R Adductor longus | 3+ | 4+ | 0 | Yes | Decrease | Short | Yes | Ear
R Rectus femoris | 2+ | 3+ | 0 | Yes | Decrease | Short | Yes | Ear
R Tibialis anterior | 1+ | 1+ | 0 | No | Decrease | Short | Yes | Ear
R Gastrocnemius | 1+ | 1+ | 0 | No | Decrease | Normal | No | Normal
R Lumbar paraspinals | 2+ | 3+ | 0 | Yes | Decrease | Short | Yes | Ear
R Ext. hallucis longus | 1+ | 1+ | 0 | No | Decrease | Normal | Yes | Ear
Fib., fibrillation potentials; PSW, positive sharp waves; Fasc., fasciculation potentials; CRD, complex repetitive discharges.
CASE 2
A 70-year-old, left-hand-dominant, retired male university professor reported a 2 year history of progressive painless weakness of the legs. He gradually lost the ability to get up or down stairs and later lost the ability to rise from a squat. As time progressed he realized that he could not open jars. There was no skin rash or swallowing difficulty. Weakness was not worse at any particular time of day. Ocular muscles were not particularly affected. There was no history of significant weight loss or sensory complaints. He now presents for electrodiagnostic evaluation.
Physical examination demonstrates normal cranial nerve function and weak elbow flexors, wrist flexors, finger flexors, hip flexors, knee extensors, and foot dorsiflexors. Muscle stretch reflexes and sensory testing are normal. CK levels are increased two-fold.
Sensory and motor conduction studies of the left median and ulnar nerves are normal. The right peroneal and tibial motor, and superficial peroneal and sural sensory nerves are also normal. Results of the needle EMG done on this patient are presented in Table 13-2.
Summary of Findings
This is a 70-year-old man with a 2 year history of progressive weakness. The distribution of the weakness with diffuse proximal and distal muscle involvement is typical of inclusion body myositis. The lack of sensory symptoms and the normal nerve conduction studies exclude a neuropathic process. A myasthenic syndrome is unlikely since the ocular muscles are not involved. Needle EMG demonstrates abnormal spontaneous activity, accompanied by short-duration, polyphasic, and early recruited MUPs. Some MUPs are normal, but others are of abnormally long duration. A mixed pattern including short-duration, small-amplitude, normal, and long-duration, high-amplitude MUPs supports the diagnosis of inclusion body myositis (IBM). Joy et al defined short duration as less than 6 ms and low amplitude as less than 500 µV; long duration as more than 18 ms and high amplitude as more than 5 mV (16). A similar pattern can be seen in other chronic myopathies. Although the patient in this case had normal nerve conduction studies, abnormal nerve conduction studies suggesting a concurrent neuropathic process as part and parcel of IBM have been described in some patients with IBM (16,17). A concurrent neuropathy would help explain the presence of the long-duration, high-amplitude MUPs sometimes seen in patients with IBM. The diagnosis of IBM in this patient is confirmed by muscle biopsy.
Table 13-2 CASE 2
Needle EMG Studies
Muscle | Fib. | PSW | Fasc. | CRD | Amplitude | Duration | Polyphasics | Recruitment
L Deltoid | 0 | 0 | 0 | No | Normal | Normal | No | Normal
L Biceps | 1+ | 1+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
L Brachioradialis | 1+ | 1+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
L Triceps | 1+ | 2+ | 0 | No | Decrease | Short/Few long | Yes | Early
L Flexor carpi ulnaris | 1+ | 2+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
L First dorsal inteross. | 0 | 0 | 0 | No | Decrease | Short/Few long | Yes | Early
L Iliopsoas | 1+ | 1+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
L Gluteus maximus | 0 | 1+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
L Vastus medialis | 1+ | 1+ | 0 | No | Decrease | Short/Few long | Yes | Early
L Tibialis anterior | 1+ | 2+ | 0 | Yes | Decrease | Short/Few long | Yes | Early
R Medial gastrocnemius | 0 | 0 | 0 | No | Normal | Normal | Normal | Normal
Fib., fibrillation potentials; PSW, positive sharp waves; Fasc., fasciculation potentials; CRD, complex repetitive discharges.
CASE 3
A 30-year-old, right-hand-dominant man presented to his primary care physician complaining of longstanding weakness and clumsiness. At age 12 he often tripped and had some difficulty keeping up with his peers. Later he developed slowly progressive weakness of the face and hand muscles. His symptoms did not interfere with his work as a car salesman. He had no difficulty swallowing. There were no complaints referable to cardiac or pulmonary systems. During the past 6 months he noticed difficulty in releasing his grip, causing him to seek medical attention. He noted that his father and one of his three sisters had similar complaints.
Physical examination reveals an alert man with normal speech. He has frontal baldness, early, dusty cataracts, symmetrical wasting of facial musculature, and mild bilateral temporalis muscle weakness and atrophy. His neck flexors, wrist extensors, intrinsic hand muscles, and ankle dorsiflexors are weak. He demonstrates bilateral grip myotonia and percussion myotonia of the thenar muscles. Sensory examination to all modalities is normal. His CK level is normal. Electrocardiogram shows first-degree heart block.
Sensory conduction studies of the right sural and ulnar nerves, and motor conduction studies of the right peroneal and ulnar nerves are normal. Results of the needle EMG done on this patient are presented in Table 13-3.
Table 13-3 CASE 3
Needle EMG Studies
Muscle | Myotonic Discharges | Fib. | PSW | Fasc. | CRD | Amplitude | Duration | Polyphasics | Recruitment
R Deltoid | Normal | 0 | 0 | 0 | 0 | Normal | Normal | No | Normal
R Biceps | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Normal
R Triceps | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Normal
R Extensor carpi ulnaris | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Normal
R Pronator teres | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Normal
R First dorsal inteross. | Yes | 0 | 0 | 0 | 0 | Decrease | Short | Yes | Early
R Abductor pollicis brevis | Yes | 0 | 0 | 0 | 0 | Decrease | Short | Yes | Early
R Adductor longus | Normal | 0 | 0 | 0 | 0 | Normal | Normal | No | Normal
R Rectus femoris | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Early
R Peroneus longus | Yes | 0 | 0 | 0 | 0 | Decrease | Short | No | Early
Tibialis anterior | Yes | 0 | 0 | 0 | 0 | Decrease | Short | Yes | Early
R Medial gastrocnemius | Normal | 0 | 0 | 0 | 0 | Normal | Normal | No | Normal
Fib., fibrillation potentials; PSW, positive sharp waves; Fasc., fasciculation potentials; CRD, complex repetitive discharges.
Summary of Findings
This is a 30-year-old man with slowly progressive, predominately distal weakness since age 12. The normal nerve conduction studies exclude neuropathy as a cause of his weakness, although slowing of conduction velocity has been reported in some cases of myotonic dystrophy (18). The presence of myotonic discharges, a spontaneous discharge of muscle fibers in which both the amplitude and the frequency wax and wane, confirms the clinical finding of myotonia (19). Short-duration, low-amplitude polyphasic MUPs in myotonic dystrophy are more easily found in the forearm extensors and tibialis anterior muscles. The concomitant myopathic pattern, the preferential involvement of the distal muscles, and the history of similar problems in his father and a sister suggest the diagnosis of myotonic dystrophy (18). The diagnosis in this patient is confirmed by DNA testing.
CASE 4
The patient is a 69-year-old white man with a known history of diffuse large B-cell non-Hodgkin's lymphoma of 6 years' duration. He was admitted to the general medicine service for fever and shortness of breath and was diagnosed with pneumonia. The severity of his pulmonary condition later required intubation and transfer to the intensive care unit (ICU). His ICU course was prolonged (3 months) and complicated. Attempts to wean him off the ventilator were unsuccessful; therefore, the neurology service was consulted for evaluation and recommendations.
Table 13-4 CASE 4
Needle EMG Studies
Muscle | Fib. | PSW | Fasc. | CRD | Amplitude | Duration | Polyphasics | Recruitment
R Deltoid | 0 | 0 | None | 0 | Decreased | Short | Yes | Early
R Biceps | 0 | 0 | None | 0 | Decreased | Short | Yes | Early
First dorsal inteross. | 0 | 0 | None | 0 | Decreased | Short | Yes | Early
R Vastus medialis | 0 | 0 | None | 0 | Normal | Short | Yes | Early
R Iliopsoas | 0 | 0 | None | 0 | Normal | Normal | Yes | Early
Adductor longus | 0 | 0 | None | 0 | Decreased | Short | Yes | Early
Abductor hallucis | 0 | 0 | None | 0 | Decreased | Short | Yes | Early
Fib., fibrillation potentials; PSW, positive sharp waves; Fasc., fasciculation potentials; CRD, complex repetitive discharges.
Neurologic examination reveals diffuse mild muscle atrophy and profound generalized muscle weakness, more pronounced proximally than distally. There is no associated muscle tenderness. Sensory examination is normal. However, there is a mildly decreased response of the muscle stretch reflexes. The CK level is normal. Sensory nerve conduction studies are normal. Motor nerve conduction studies show CMAPs of slightly smaller amplitudes than normal, but normal conduction velocity. Results of the needle EMG done on this patient are presented in Table 13-4.
Summary of Findings
This is a 69-year-old man who presents with respiratory distress, severe pneumonia, and a prolonged complicated course in the ICU. Several attempts to wean him off the ventilator failed. Neurologic examination is suggestive of a myopathic process, as evidenced by the diffuse muscle atrophy and proximal more than distal muscle weakness. Diminished muscle stretch reflexes are proportional to the profound muscle weakness. Sensory function is normal. The needle EMG shows some voluntary MUPs of short duration and low amplitude, but no abnormal membrane irritability is recorded. The electrodiagnostic picture is consistent with noninflammatory myopathy (20). Neuropathy is ruled out by the lack of sensory signs and symptoms, and essentially normal nerve conduction studies. There is neither clinical nor electromyographic evidence of neuromuscular junction disorder (21).
The muscle biopsy shows marked cytoskeletal disarray, focal areas of myofibril loss, and occasional muscle fiber necrosis and phagocytosis. These alterations are compatible with critical care myopathy. Please review Chapter 14 of this volume for a more detailed review of critical illness myopathy.
CASE 5
The patient is a 47-year-old woman with a known history of sarcoidosis for 30 years. The disease was well controlled for many years, and she had been off steroids. However, 5 years ago she started to experience generalized myalgias and weakness described as difficulty with lifting, getting up from a sitting position, or going up steps. She described no paresthesias or sensory problems.
Table 13-5 CASE 5
Needle EMG Studies
Muscle | Fib. | PSW | Fasc. | CRD | Amplitude | Duration | Polyphasics | Recruitment
L Deltoid | 0 | 0 | None | 0 | Normal | Normal | No | Normal
L Biceps | 1+ | 1+ | None | 0 | Decreased | Short | No | Normal
L Triceps | 0 | 0 | None | 0 | Normal | Normal | No | Normal
L Vastus medialis | 2+ | 2+ | None | 0 | Normal | Normal | No | Normal
L Vastus lateralis | 1+ | 1+ | None | 0 | Normal | Normal | No | Normal
L Gastroc-nemius | 0 | 0 | None | 0 | Decreased | Short | No | Normal
L Tibialis anterior | Rare | Rare | None | 0 | Decreased | Short | No | Early
L Iliopsoas | 2+ | 2+ | None | 0 | Decreased | Short | No | Early
Fib., fibrillation potentials; PSW, positive sharp waves; Fasc., fasciculation potentials; CRD, complex repetitive discharges.
Physical examination reveals some difficulty getting up from a chair without using her hands. She cannot walk on her heels or her left toes. Muscle strength is mildly decreased in the proximal muscles of the upper limbs bilaterally. In the lower limbs the strength is more profoundly impaired in the proximal than the distal muscles. Sensory examination is normal to light touch and pin prick. Muscle stretch reflexes are normal except at the ankles, where they are reduced bilaterally. CK levels are increased three-fold.
Sensory and motor conduction studies are compatible with mild right carpal tunnel syndrome but are otherwise normal. Results of the needle EMG done on this patient are presented in Table 13-5.
Summary of Findings
This is a 47-year-old woman with a history of longstanding sarcoidosis who presents with a clinical picture suggestive of myopathy. The physical examination supports myopathy. Needle EMG of several muscles in the upper and lower limb demonstrate patchy abnormal membrane irritability. Some voluntary MUPs are short in duration and low in amplitude and show early recruitment. The findings are consistent with patchy inflammatory myopathy (22).
Figure 13-1 • Normal motor units during full contraction. Sweep is 10 ms/division. Gain is 2 mV/division.
Figure 13-3 • Motor units during full contraction in neuropathy. Sweep is 10 ms/division. Gain is 2 mV/division.
Figure 13-2 • Motor units during full contraction in myopathy. Sweep is 10 ms/division. Gain is 2 mV/division.
The muscle biopsy is striking for the presence of focal areas of dense mononuclear cell collections and granulomatous change compatible with sarcoid myopathy. Pure sarcoid myopathy is a rare disease, the diagnostic hallmark of which is the non-caseating granuloma (23). Three distinct forms have been described: subacute myositis with proximal weakness, myalgias, and fever; chronic myopathy with diffuse atrophy and progressive symmetrical weakness; and nodular sarcoid myopathy with palpable nodes. Sarcoid myopathy presenting solely with distal weakness has been reported (24).
Figures 13-1, 13-2, and 13-3 show the relative amplitudes of MUPs in normal persons and in those with myopathy and neuropathy, respectively. The recordings were made at the same amplifier gain and sweep speed settings.
References
1. Bohan A, Peter JB. Polymyositis and dermatomyositis (second of two parts). N Engl J Med 1975;292:403–407.
P.362

2. Bohan A, Peter JB. Polymyositis and dermatomyositis (first of two parts). N Engl J Med 1975;292:344–347.
3. Bronner IM, Linssen WH, van der Meulen MF, et al. Polymyositis: an ongoing discussion about a disease entity. Arch Neurol 2004;61:132–135.
4. LoVecchio F, Jacobson S. Approach to generalized weakness and peripheral neuromuscular disease. Emerg Med Clin North Am 1997;15: 605–623.
5. Kimura J. Myasthenia gravis and other disorders of neuromuscular transmission. In: Kimura J, ed. Electrodiagnosis in diseases of nerve and muscle: principles and practice, 3rd ed. New York: Oxford University Press, 2001:754–758.
6. Lacomis D. Electrodiagnostic approach to the patient with suspected myopathy. Neurol Clin 2002;20:587–603.
7. Smith EA, LeRoy EC. Systemic sclerosis: etiology and pathogenesis. In: Klippel JH, Dieppe PA, eds. Rheumatology, 2nd ed. London: Mosby, 1998:7.10.1–7.10.2.
8. Amato AA, Dumitru D. Acquired neuropathies. In: Amato AA, Dumitru D, Zwarts MJ, eds. Electrodiagnostic medicine, 2nd ed. Philadelphia: Hanley & Belfus, 2002:969–970.
9. Wigley FM. Systemic sclerosis: clinical features. In: Klippel JH, Dieppe PA, eds. Rheumatology, 2nd ed. London: Mosby, 1998:7.9.7.
10. Medsger TA, Oddis CV. Inflammatory muscle disease. In: Klippel JH, Dieppe PA, eds. Rheumatology, 2nd ed. London: Mosby, 1998: 7.13.1–7.13.6.
11. Keesey JC. AAEE Minimonograph #33: Electrodiagnostic approach to defects of neuromuscular transmission. Muscle Nerve 1989;12:613–626.
12. Stalberg E. Invited review: Electrodiagnostic assessment and monitoring of motor unit changes in disease. Muscle Nerve 1991;14:293–303.
13. Milanov I, Ishpekova B. Differential diagnosis of chronic idiopathic polymyositis and neuromyositis. Electromyogr Clin Neurophysiol 1998;38:183–187.
14. Kimura J. Myopathies. In: Kimura J, ed. Electrodiagnosis in diseases of nerve and muscles: principles and practice, 3rd ed. New York: Oxford University Press, 2001:798–801.
15. Robinson LR. AAEM case report #22: polymyositis. Muscle Nerve 1991;14:310–315.
16. Joy JL, Oh SJ, Baysal AI. Electrophysiological spectrum of inclusion body myositis. Muscle Nerve 1990;13:949–951.
17. Arnardottir S, Svanborg E, Borg K. Inclusion body myositis: sensory dysfunction revealed with quantitative determination of somatosensory thresholds. Acta Neurol Scand 2003;108:22–27.
18. Streib EW. AAEE minimonograph #27: differential diagnosis of myotonic syndromes. Muscle Nerve 1987;10:603–615.
19. Simpson JA, ed. Neuromuscular diseases. Handbook of electroencephalography and clinical neurophysiology, vol. 16, pt. B. Amsterdam: Elsevier, 1973.
20. Buchthal F. Electromyography in the evaluation of muscle diseases. Neurol Clin 1985;3:573–598.
21. Howard JF Jr, Sanders DB, Massey JM. The electrodiagnosis of myasthenia gravis and the Lambert-Eaton myasthenic syndrome. Neurol Clin 1994;12:305–330.
22. Takuma H, Murayama S, Watanabe M, et al. A severe case of subacute sarcoid myositis. J Neurol Sci 2000;175:140–144.
23. Berger C, Sommer C, Meinck HM. Isolated sarcoid myopathy. Muscle Nerve 2002;26:553–556.
24. Robberecht W, Theys P, Lammens M, et al. Distal myopathy as the presenting manifestation of sarcoidosis. J Neurol Neurosurg Psychiatry 1995; 59:642–643.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 14 - Neuromuscular Complications of Critical Illness: Evaluation of the Patient with a Suspected Critical Illness Neuromuscular Disorder
Chapter 14
Neuromuscular Complications of Critical Illness: Evaluation of the Patient with a Suspected Critical Illness Neuromuscular Disorder
Daniel M. Clinchot
Introduction
Critical illness neuromuscular disorders are more common than you might first think. The literature is full of cases of individuals who have survived being critically ill only to emerge with profound neuromuscular dysfunction. Critical illness neuromuscular disorders are poorly understood, yet they often have serious clinical and functional impact. When a patient develops a critical illness neuromuscular disorder, there is usually a concomitant increase in ventilatory time, time in the intensive care unit (ICU), time in the hospital, and morbidity and mortality; thus demonstrating greatly increased health system costs related to such care. Spitzer et al reported that 62% of patients with prolonged weaning from ventilation had an unsuspected neuromuscular disorder (1). The greatest mortality in patients who develop critical illness neuromuscular disorder results from the underlying medical condition that resulted in the patient becoming critically ill. However, patients who become critically ill and survive their ICU stay often go on to have significant impairment directly related to a critical illness neuromuscular disorder. DeJonghe (2) reported on 95 patients who were ventilated for greater than 7 days and went on to awaken and improve. The incidence of critical illness neuromuscular dysfunction in these patients was 25.3%. Although there is no definitive treatment for these disorders, detection enables the health care team to intervene and plan appropriately. Specifically, preventing secondary complications of weakness and altered sensory function will enable the critical illness neuromuscular disorder to have the least amount of functional impact once the patient begins to improve from a medical illness standpoint. Lastly, familiarity with critical illness disorders assists the intensive care specialist in designing and implementing ventilatory weaning strategies.
Descriptions of neuromuscular complications of critical illness date as far back as the 1800s, when Sir William Osler described a syndrome of muscular wasting in an individual who had survived sepsis (3). As the care of the critically ill became more advanced, so did the spectrum of critical illness neuromuscular disorders. In the 1960s and 1970s unexplained neuropathies were described in patients who had been in a coma or who had been seriously burned or septic (4,5,6). In 1977 Bischoff and Rich described a polyneuropathy associated with gentamicin toxicity (7). Aminoglycoside toxicity has been linked to neuromuscular disorders such
P.364

as disorders of the neuromuscular junction and neuropathy regardless of whether the patient is critically ill (8). The term “critical illness polyneuropathy” was not coined until the early 1980s. At that time the full spectrum of critical illness neuromuscular disorders was not yet understood. In the late 1980s and 1990s we begin to see descriptions of a neuromuscular syndrome associated with individuals who have chronic obstructive pulmonary disease (COPD) or asthma, and who become critically ill and require intravenous corticosteroid therapy. Subsequently the association between nondepolarizing neuromuscular blocking agents and peripheral neuropathy became clear. In 1998 Coakley et al (9) performed electrophysiologic studies on 44 patients who were critically ill and required an ICU stay greater than 7 days. These electrodiagnostic studies revealed that only 9% of patients were normal; 43% of these patients had mixed sensory and motor nerve dysfunction. They could find no association between the type of critical illness neuromuscular disorder that developed and the Acute Physiology and Chronic Health Evaluation (APACHE II) score, organ failure score, or the presence or absence of sepsis.
Diagnostic Considerations
Critically ill patients who require ICU care and mechanical ventilation are all too often noncommunicative. They are thus unable to relay feelings of weakness or sensory abnormalities to the health care team. It is because of this that the patient with a critical illness neuromuscular disorder typically presents when the health care team determines that there is difficulty weaning from the ventilator (10). Unfortunately, even in cases with significant weakness or sensory abnormality, the critical illness neuromuscular disorder can remain undiagnosed (11).
When seeing the patient who is critically ill and weak for an electrodiagnostic medicine consultation, the clinician should recall the broad differential diagnosis for individuals with weakness. The articles by Wijdicks et al (12,13) provide a nice mnemonic of the word “muscle” to support remembering the different diagnostic entities that should be considered when evaluating a patient with weakness (Fig. 14-1).
The initial electrodiagnostic medicine patient assessment should include a detailed history and physical examination. In the history, the clinician specifically needs to determine:
  • The time course of the critical illness
  • If and when the patient developed multiorgan dysfunction syndrome or sepsis
  • Bacterial or viral organisms responsible for infection or sepsis
  • The medications that have been administered during the course of the critical illness
  • The time course of administering corticosteroids, nondepolarizing neuromuscular junction blocking agents, and aminoglycosides (these are of particular importance)
  • The premorbid level of function of the person is important in understanding if the current level of functioning is a change.
Along with the history, a detailed physical examination not only serves to confirm weakness but also allows the clinician to begin to categorize the process as upper or lower motor neuron, involving sensory and/or motor components or involving the neuromuscular junction. It is important for the clinician to examine for muscle atrophy and tenderness and assess reflexes and sensation. Although difficult in the noncommunicative patient, making some assessment of motor strength is important. In the conscious but uncooperative patient, observation of spontaneous limb movements will enable the clinician to determine if the patient has at least antigravity strength. Although mental status can be affected as a prodrome of sepsis and critical illness, critical illness neuromuscular disorders themselves typically do not affect mental status. Noting particular patterns of weakness is important in the initial patient assessment. Critical illness neuromuscular disorders are typically symmetric and do not involve the face. If cranial nerve involvement is present on physical examination, then the clinician should be suspicious for a noncritical illness–related disorder, such as Guillain-Barré syndrome (GBS). Bolton (14) has developed a helpful flow chart (Fig. 14-2) to assist the clinician in determining the appropriate process for evaluating the critically ill patient who develops weakness.
Figure 14-1 • Mnemonic for remembering differential diagnosis of weakness in the critically ill. (Modified from
Wijdicks EF, ed. Neurologic complications of critical illness, 2nd ed. New York: Oxford University Press, 2002:69
, with permission.)
P.365

In summary, the unexpected failure of ventilatory weaning, accelerated peripheral muscle atrophy, or an inability to hold the head or a limb off the bed should be clues to the health care team that a critical illness neuromuscular disorder is present. Lack of ventilatory weaning appears to be the most common patient presentation for a critical illness disorder. However, the inability to wean from a ventilator is not only a means of patient presentation, but in a clinical analysis of patients with critical illness neuromuscular disorders it was also found to be independently predicted by the development of a critical illness neuromuscular disorder (15).
Etiologic Considerations
The cause of critical illness neuromuscular disorders is not clear, and it is likely multifactorial. One thing that has become quite clear is that the systemic inflammatory response syndrome (SIRS) plays a significant role (16). The SIRS is a severe, overwhelming systemic response that occurs in individuals who become critically ill.
The term “SIRS” was coined in 1992 during a consensus conference between the Society of Critical Care Medicine and the American College of Chest Physicians (ACCP) (17). Bolton (16) has highlighted the significant role that the SIRS has in the development of critical illness neuromuscular disorders. The SIRS is a response that consists of both humoral and cellular components. These two components act together to create an environment in which the neuromuscular system becomes vulnerable to toxic effects. The humoral factors involved include cytokines, interleukins, arachidonic acid, proteases, free oxygen radicals, and tumor necrosis factor. The cellular responses typically involve monocytes, lymphocytes, and macrophages.
The exact trigger for the SIRS can be varied. Infection, severe trauma, burns, organ transplantation, or other severe bodily assaults can set the cascade of the SIRS in motion (Fig. 14-3). Once activated, the SIRS results in significant vasodilation and sluggish flow within the most distal components of the vascular system. Sluggish flow within capillaries results in a reduced capacity to remove toxic substances that are the byproducts of cellular metabolism. This results in the neuromuscular system becoming vulnerable. The oxygen debt within the tissue and inadequate nutrient delivery create an ideal milieu for injury. In addition, toxic agents such as nondepolarizing neuromuscular blocking agents or steroids have greater potential to cause direct injury to both nerves and muscles (Fig. 14-4). Thus, when considering aminoglycoside
P.366

toxicity, the activation of the SIRS would be expected to enhance the development of direct neurotoxic effects.
Figure 14-2 • Flow chart outlining assessment of critically ill patients with weakness. (Reprinted from
Bolton CF. Neuromuscular conditions in the intensive care unit. Intensive Care Med 1996;22:841–843
, with permission.)
Neuromuscular complications of critical illness can be classified as follows:
  • Neuropathy
  • Critical illness polyneuropathy
  • Acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents
  • Critical illness myopathy
  • Thick filament myopathy
  • Acute necrotizing myopathy of intensive care
  • Catabolic myopathy
  • Neuromuscular junction abnormalities
  • Neuromyopathy
This classification is helpful for the electromyographer in conceptualizing and classifying the appropriate diagnosis within the context of the clinical and electrodiagnostic findings. This is extremely important as the different critical illness
P.367

P.368

neuromuscular disorders can have very different functional outcomes (18).
Figure 14-3 • Systemic inflammatory response syndrome (SIRS). (Reprinted from
Bolton CF. Neuromuscular manifestations of critical illness. Muscle Nerve 2005;32:140–163
, with permission)
Figure 14-4 • Microcirculation changes that result from the activation of the SIRS. (Reprinted from
Bolton CF. Neuromuscular manifestations of critical illness. Muscle Nerve 2005;32:140–163
, with permission.)
It is also clear that critical illness neuromuscular disorders develop in the pediatric population. The spectrum of critical illness disorders mimics those found in adults (19). It is important to note, however, that the greatest amount of literature describing critical illness neuromuscular disorders appears in the adult literature.
Neuropathic Conditions
CASE 1
A 65-year-old woman was admitted to the hospital with bilateral lobar pneumonia secondary to Pseudomonas aeruginosa. Her oxygenation progressively worsened and she developed septic shock. She required intubation and mechanical ventilation. During her ICU stay she received dopamine, amikacin, fentanyl, lorazepam, and vecuronium. On day 22, as the clinical picture improved, the nursing staff noted that she had limb weakness. Neurologic examination revealed flaccid paralysis and areflexia. After her medical condition improved she required 3 weeks of inpatient rehabilitation prior to being able to return home.
Critical Illness Polyneuropathy
Critical illness polyneuropathy (CIPN) is the best described and most studied critical illness neuromuscular disorder. CIPN is an acute, diffuse, mainly motor peripheral neuropathy due to axonal dysfunction. The predominance of motor involvement in CIPN was best described by Hund et al (20) in a study of 28 patients with moderate to severe CIPN. The electrophysiologic studies on these patients revealed that 50% of the subjects had compound muscle unit action potential (CMAP) amplitudes that were smaller than 50% of the lower limit of normal (20).
CIPN typically occurs in patients who have sepsis or multiorgan system dysfunction. The incidence has been reported to be 50% to 75% in individuals who meet these criteria (16,21,22). The severity of the peripheral neuropathy has been found to be proportional to the length of time an individual has been in the ICU. The typical presentation of individuals with CIPN is difficulty weaning from the ventilator. However, it has also been described as presenting with tetraplegia and absent deep tendon reflexes. The blood creatine kinase (CK) levels in CIPN are normal.
A period of confusion with impaired attention, concentration, and orientation has been described 2 weeks prior to the onset of CIPN. This confusional state has been termed “septic encephalopathy” (23). Cerebrospinal fluid studies during this period have been reported as normal except for very mild elevations in protein (18,22,24).
In 1987 Zochodne et al (25) reported on 19 patients with CIPN. They found moderate to severe weakness in 47% of patients, sensory disturbance in 47% of patients, and reduced or absent reflexes in 68% of patients. Consistent with current studies, they found a mortality rate of 58% in their cohort (25). Lejten et al (10), in a study of 38 patients who were ventilated for greater than 7 days, found that the development and severity of CIPN were associated with multiple organ dysfunction syndrome.
There have been numerous studies that have linked various conditions with the development of CIPN. Hyperglycemia and hypoalbuminemia have both been associated with the development of CIPN (21,25). There has been an association made with individuals who are receiving parenteral nutrition and the development of CIPN and multiorgan system dysfunction (26). It has been suggested that artificial nutrition in some critically ill patients is toxic because of nutrient intolerance. The specific parameters that indicate the onset of nutrient intolerance so that artificial nutrition can be modulated have yet to be delineated. The exact mechanism by which axonal injury occurs is unclear. It has been suggested that nutritional axonal injury results from glucose-induced depletion of intracellular phosphate stores, with subsequent depletion of high-energy phosphate compounds and the oxidative modification of dietary lipids.
The electrodiagnostic findings in CIPN are typical of an axonal sensory and motor peripheral neuropathy. The motor and sensory nerve conduction velocities and distal latencies are typically normal, without evidence of conduction block. There is a mild reduction in the sensory nerve
P.369

action potentials (SNAP) and a significant reduction in CMAP amplitudes. Repetitive nerve stimulation (RNS) does not show a defect in neuromuscular transmission. Needle electromyography typically reveals positive waves and fibrillation potentials with neuropathic motor unit potentials (MUPs) in a proximal-to-distal gradient, with proximal muscles showing greater involvement in more severe cases. Spitzer et al (1) have proposed a way to categorize the electrodiagnostic findings in CIPN as a measure of severity (Fig. 14-5). These categories of severity are expected to reflect the prognosis for recovery from the neuropathy.
Figure 14-5 • Classification of findings in critical illness polyneuropathy (CIPN). (Modified from
Spitzer AR, Giancarlo T, Maher L, et al. Neuromuscular causes of prolonged ventilator dependency. Muscle Nerve 1992;15:682–686
, with permission.)
Single-fiber electromyographic studies in patients with suspected critical illness neuromuscular disorders have shown an increase in jitter in patients who develop CIPN (27). It is unclear whether primary neuromuscular junction dysfunction is present, since the increased jitter could be caused by the presence of new endplates as reinnervation occurs.
Nerve biopsy findings in CIPN typically reveal primary axonal degeneration of motor and sensory fibers that primarily affect the distal segments (Fig. 14-6). Close examination of slides fails to reveal any evidence of inflammation. Muscle biopsy typically shows grouped fiber atrophy, especially when the neuropathy has been present for a significant period of time (28).
Early studies suggested that the use of intravenous immunoglobulin (IVIG) may help to protect against the development of severe CIPN (29). Other open trials in patients with sepsis or multiorgan dysfunction syndrome have failed to show any benefit of IVIG with respect to the development and time course of peripheral neuropathy in critical illness (30). The prognosis for individuals who develop CIPN most closely relates to the underlying disorder; however, with all other covariables being equal, the neuropathy typically improves over weeks to months once the patient's nutritional status improves. Many patients with severe neuropathy go on to have residual functional impairment for years afterward.
Figure 14-6 • Cross-section of a nerve in a patient with critical illness neuropathy at 115× magnification showing loss of myelinated fibers. (Reprinted from
Kerbaul F, Brousse M, Collart F, et al. Combination of histopathological and electromyographic patterns can help to evaluate functional outcome of critical ill patients with neuromuscular weakness syndromes. Critical Care 2004;8:358–365
, with permission.)
P.370

Acute Motor Neuropathy Associated with Nondepolarizing Neuromuscular Blocking Agents
This critical illness neuromuscular disorder is typically associated with the use of nondepolarizing neuromuscular blocking agents. Its development has specifically been associated with the administration of pancuronium or vecuronium. Each of these agents has a metabolite that retains neuromuscular blocking activity and can accumulate in the body with prolonged use. The active metabolite of pancuronium is 3-desacetyl-pancuronium; the active metabolite of vecuronium is 3-desacetyl-vecuronium. These agents are primarily processed through the kidneys and liver; thus, they are more likely to accumulate in individuals with renal disease, and they accumulate to an even greater extent in patients who have combined renal and hepatobiliary disease.
Acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents likely results from the direct neurotoxic effects of the nondepolarizing neuromuscular blocking agents in association with the SIRS. The triggering of the SIRS results in microvascular changes that allow these agents to be in contact with the neuromuscular system for a greater period of time than they would be otherwise. Sluggish flow and metabolic waste buildup further enhance the probability of nerve or muscle injury. Studies have shown that the longer these nondepolarizing neuromuscular blocking agents are used, the more likely that neuropathy will occur (31,32,33). In fact, the incidence of acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents increases when nondepolarizing agents are used for greater than 48 hours (33).
The electrodiagnostic findings in acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents are typical of an axonal motor neuropathy. The motor and sensory nerve conduction velocities and distal latencies are typically normal, without evidence of conduction block. There is a reduction in the CMAP amplitudes with a relative preservation of the SNAP amplitudes (34). RNS does not show a defect in neuromuscular transmission. Needle electromyography typically reveals positive waves and fibrillation potentials with reduced numbers of motor unit potentials in a neuropathic recruitment pattern. The motor unit potentials are typically of long duration and polyphasic.
Nerve biopsy findings in acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents reveal primary axonal degeneration of motor fibers. Muscle biopsy typically shows varying degrees of denervation, fiber atrophy, and muscle necrosis. The prognosis for individuals who develop acute motor neuropathy associated with nondepolarizing neuromuscular blocking agents appears to be somewhat better than CIPN (31). Recovery of motor function occurs over weeks to months, with some patients having functional impairment years after the development of this neuropathy.
Myopathic Conditions
CASE 2
A 72-year-old man with a history of chronic alcoholism and COPD was admitted to the hospital in respiratory failure. He required intubation and mechanical ventilation. The patient was found to have pneumonia secondary to Klebsiella pneumoniae. He was very difficult to oxygenate. During his ICU stay he received dexamethasone, methylprednisolone, promethazine, ceftriaxone, gentamicin, fentanyl, and vecuronium. After being stabilized it was difficult to wean him from the ventilator. On day 19 it was noted that he was alert but not moving his limbs. Facial muscles were mildly weak and sensory examination was normal. His CK was elevated at 2,090 IU/L. As the medical issues resolved, the patient became stronger. At 6-month follow-up he still needed assistance with activities of daily living, but he was ambulating short distances with a walker and assistance.
Thick Filament Myopathy
This critical illness neuromuscular disorder most often occurs in patients who develop a severe and sudden asthma or COPD exacerbation. These individuals typically receive high doses of corticosteroids and/or nondepolarizing neuromuscular blocking agents. There have been associations
P.371

made between the use of these agents and the development of the thick filament myopathy. Corticosteroid use alone can contribute to the development of this myopathy. The length of chemical paralysis, when used in conjunction with corticosteroids, has been associated with the development of thick filament myopathy (35,36).
Douglass et al (37) have shown that the serum CK level is elevated in 76% of patients with severe asthma exacerbations who require ventilation. They also found that 36% of these individuals go on to develop a symptomatic myopathy. The study assessed for any metabolic disturbance contributing to the elevated CK level and did not reveal any difference between patients who received hydrocortisone or dexamethasone. In addition, they found no association with the dose of corticosteroid used and the development of myopathy (37). Based on the work of Dubois and Almon (38), there has been some association made with the development of thick filament myopathy in patients who receive corticosteroids. Dubois and Almon found that the number of glucocorticoid receptors increase to three times normal after surgical interruption of the nerve supply. This suggests that a denervated muscle cell may be hypersensitive to corticosteroids and vulnerable to catabolism.
Patients with thick filament myopathy typically present with difficulty to wean from the ventilator and flaccid limb weakness of both distal and proximal muscles. The muscles of the face are typically involved, but to a milder extent than the limb weakness. Patients with thick filament neuropathy should have a normal sensory examination. Muscle stretch reflexes are significantly reduced or absent. CK levels are mildly to moderately increased.
The electrodiagnostic findings in thick filament myopathy include normal sensory nerve latencies and conduction velocities and normal SNAP amplitudes. The motor latency and conduction velocity are also normal. The CMAP amplitude is reduced in proportion to the severity of the myopathy, without evidence of conduction block. RNS does not show a defect in neuromuscular transmission. Needle electromyography typically reveals reduced insertional activity with positive waves and fibrillation potentials. Motor unit analysis reveals short-duration, low-amplitude polyphasic motor unit potentials that display an increase in recruitment pattern, which is the pattern associated with myopathy.
Figure 14-7 • Transmission electron micrograph of patient with thick filament myopathy (longitudinal section) showing almost total loss of thick filaments and vacuoles (arrow). (Reprinted from
Stibler H, Edstrom L, Ahlbeck K, et al. Electrophoretic determination of the myosin/actin ratio in the diagnosis of critical illness myopathy. Intensive Care Med 2003;29:1515–1527
, with permission.)
Muscle biopsies in patients with thick filament myopathy typically show loss of structure centrally (39). This is thought to be the result of the destruction of the thick myosin filaments (Fig. 14-7). There is typically a pattern of fiber atrophy, necrosis, and regeneration of both type I and II muscle fibers in these biopsies. There is little or no associated inflammation. The prognosis for individuals who develop thick filament myopathy is typically a gradual recovery of strength. In severe cases patients have ongoing functional impairment years after the development of the myopathy.
Acute Necrotizing Myopathy of Intensive Care
Acute necrotizing myopathy of intensive care occurs in the presence of overwhelming infections with organisms such as viruses, Escherichia coli, Leptospirosis, Legionella, and organisms that can cause toxic shock syndrome. Patients with this
P.372

myopathy typically present with fever, severe weakness, and myalgias in the presence of very high concentrations of CK and myoglobinuria.
The electrodiagnostic findings in acute necrotizing myopathy of intensive care include normal sensory latencies and conduction velocities, and normal SNAP amplitudes. The motor conduction velocity is normal; the CMAP amplitude is reduced in proportion to the severity of the myopathy. Motor conduction studies reveal no evidence of conduction block. RNS does not show a defect in neuromuscular transmission. Needle electromyography typically reveals reduced insertional activity with widespread positive waves and fibrillation potentials. Motor unit analysis reveals short-duration, low-amplitude polyphasic motor unit potentials that display early recruitment pattern (i.e., myopathic type). Muscle biopsy in patients with thick filament myopathy typically shows less severe and widespread fiber necrosis (Fig. 14-8). There is little or no associated inflammation.
The prognosis for individuals who develop acute necrotizing myopathy of intensive care is similar to that of thick filament myopathy. Gradual increase in strength and function occurs over the course of months to years. Most importantly, patients have a greater mortality than with thick filament myopathy, but that mortality rate is that which is associated with the underlying pathology.
Figure 14-8 • Cross-section of a biopsy from a patient with acute necrotizing neuropathy of intensive care. (Reprinted from
Kerbaul F, Brousse M, Collart F, et al. Combination of histopathological and electromyographic patterns can help to evaluate functional outcome of critical ill patients with neuromuscular weakness syndromes. Critical Care 2004;8:358–365
, with permission.)
Catabolic Myopathy
Catabolic myopathy is an ill-defined critical illness neuromuscular disorder. It is believed to result from the action of interleukin-1 and tumor necrosis factor. Catabolic myopathy is thought to result from a defect in high-energy metabolites in patients with respiratory failure, cardiogenic shock, severe congestive heart failure, gastric bypass, and sepsis. This myopathy is believed to develop as a result of severe malnutrition and wasting in the presence of critical illness. Electrodiagnostic testing typically reveals normal nerve stimulation studies and needle examination (18).
Muscle biopsy in patients with catabolic myopathy typically shows type II muscle fiber atrophy. There is no associated inflammation. The prognosis for individuals who develop catabolic myopathy of intensive care is directly related to the outcome of the underlying disorder.
Differentiating Myopathy and Neuropathy
It can be difficult for the electromyographer to distinguish between myopathy and peripheral neuropathy in the critically ill. The ICU setting complicates the performance of a complete electrodiagnostic examination. Interference from surrounding life-sustaining equipment and ICU noise can reduce the sensitivity of the examination. Direct muscle stimulation has been posed as a means to assist the electromyographer in distinguishing between critical illness–related myopathy and neuropathy, especially in cases where a distal CMAP is unobtainable. Direct muscle stimulation is typically done by using a monopolar needle as the cathode and a surface or subdermal needle as the anode. Stimulation is performed in the distal third of the muscle in an attempt to avoid the endplate zone. Beginning with a pulse duration of 0.1 ms at 0.5 Hz, the muscle is stimulated at various depths while simultaneously increasing the intensity until a twitch can be palpated at the lowest stimulus intensity. A concentric recording needle is then inserted 15 to 25 mm proximal to the stimulating
P.373

electrode and perpendicular to the skin. This electrode is adjusted until a maximal amplitude is obtained (40,41). In critical illness–related neuropathy the denervated muscles should retain electrical excitability and the direct muscle-stimulated CMAP amplitude should be normal. In critical illness–related myopathy the muscle fibers lose excitability, and thus the direct muscle-stimulated CMAP amplitude is reduced (40).
Neuromuscular Junction Conditions
Neuromuscular junction abnormalities in critical illness include a transient, persistent neuromuscular blockade that occurs with the use of nondepolarizing neuromuscular blocking agents. This disorder is identified after the medications are discontinued. This scenario typically develops in patients who have renal and hepatobiliary disease. Patients present with failure to wean from the ventilator and flaccid limbs. Sensation is normal.
The electrodiagnostic findings in individuals with persistent neuromuscular blockade include normal sensory and motor nerve conduction velocities, and the SNAP amplitude and latency is normal. In severe cases CMAP amplitudes are reduced or unobtainable, but the motor conduction studies reveal no evidence of conduction block. RNS reveals a neuromuscular transmission defect through a decremental response at 2 or 3 Hz stimulation. Needle electromyography typically reveals normal insertional and membrane activity. Motor unit analysis reveals normal motor unit morphology and recruitment patterns, except in severe cases, where small-amplitude, short-duration MUPs can appear.
Patients with persistent neuromuscular blockade typically recover over the course of weeks to months. The development of persistent neuromuscular blockade has been associated with metabolic acidosis, elevated plasma concentrations of magnesium, and female gender. Interestingly, the total dose, rate of administration, and duration of treatment with nondepolarizing neuromuscular blocking agents do not correlate with the development of persistent neuromuscular blockade (42).
Neuromyopathy
The term “critical illness neuromyopathy” has been used to describe critically ill patients who develop a combination of neuropathy and myopathy. This scenario typically involves CIPN and the acute necrotizing myopathy of intensive care. It has been estimated to occur in over 6% of patients with a critical illness neuromuscular disorder. The presence of one neuromuscular complication of critical illness may create an environment that facilitates the development of a second process. Nates (22) describes a scenario in which the presence of a myopathy or neuropathy results in further immobilization and may create an environment that facilitates the development of the other.
Management
There is no current effective treatment for critical illness neuromuscular disorders. Prompt identification and management of underlying conditions such as sepsis or multiorgan system dysfunction will likely result in a decreased incidence of these syndromes. Control of serum glucose levels can potentially reduce the incidence of CIPN. Judicious use of corticosteroids and nondepolarizing neuromuscular blocking agents, as well as reducing the incidence of hypoalbuminemia, will likely modulate the incidence and severity of critical illness neuromuscular disorders.
Outcome
The mortality rate in critical illness neuromuscular disorders ultimately depends on the underlying conditions, and the development of neuromuscular pathology does not worsen it. Typically many patients who develop these syndromes die from the multiorgan system dysfunction or sepsis. Critical illness neuromuscular syndromes have important functional implications for the survivor. Severe weakness that prolongs recovery and residual motor and sensory neurologic deficits are extremely common in survivors of protracted illness. In those with mild to moderate CIPN or myopathy, recovery is often relatively rapid and complete (weeks to months).
P.374

In some cases with more severe weakness, recovery is delayed for years or leaves permanent deficits. Throughout the recovery process, the quality of life is often impaired, and in some cases the severe neuromuscular weakness can contribute to later deaths. deSeze et al in 2000 completed an interesting study that looked at follow-up in individuals with severe weakness related to CIPN. In 19 patients with severe CIPN, they found that some patients continued to have severe weakness after 2 years. They also found that complete recovery had occurred in 21% at 3 months, 52% at 6 months, and 68% at 12 months (43).
References
1. Spitzer AR, Giancarlo T, Maher L, et al. Neuromuscular causes of prolonged ventilator dependency. Muscle Nerve 1992;15:682–686.
2. DeJonghe B, Sharshar T, Lefaucheur JP, et al. Paresis acquired in the intensive care unit: a prospective multicenter study. JAMA 2002;288: 2859–2867.
3. Beck TP. The expanding spectrum of critical illness polyneuropathy. Crit Care Med 1996;24: 1282–1283.
4. Mertens HG. Disseminated neuropathy following coma. Nervenarzt 1961;32:71–79.
5. Henderson B, Koepke GH, Feller I. Peripheral polyneuropathy among patients with burns. Arch Phys Med Rehabil 1971;52:149–151.
6. Olsen CW. Lesions of peripheral nerves developing during coma. JAMA 1956;160:39–41.
7. Bischoff A, Meier C, Roth F. Gentamicin neurotoxicity. Schweiz Med Wochenschr 1977;107:3–8.
8. OpdeCoul A, Lambregts P, Koeman J, et al. Neuromuscular complications in patients given Pavulon (pancuronium bromide) during artificial ventilation. Clin Neurol Neurosurg 1985;87: 17–22.
9. Coakley JH, Yarwood GD, Hinds CJ, et al. Patterns of neurophysiological abnormality in prolonged critical illness. Intensive Care Med 1998;24:267–271.
10. Leijten FSS, DeWeerd AW, Poortvliet DCJ, et al. Critical illness polyneuropathy in multiple organ dysfunction syndrome and weaning from the ventilator. Intensive Care Med 1996;22:856–861.
11. Jarrett SR, Mogelof JS. Critical illness neuropathy: diagnosis and management. Arch Phys Med Rehabil 1995;76:688–691.
12. Wijdicks EF, Litchy WJ, Harrison BA, et al. The clinical spectrum of critical illness polyneuropathy. Mayo Clin Proc 1994;69:955–959.
13. Wijdicks EF, ed. Neurologic complications of critical illness, 2nd ed. New York: Oxford University Press, 002:69.
14. Bolton CF. Neuromuscular conditions in the intensive care unit. Intensive Care Med 1996;22:841–843.
15. De Jonghe B, Bastuji-Garin S, Sharshar T, et al. Does ICU-acquired paresis lengthen weaning from mechanical ventilation? Intensive Care Med 2004;30:1117–1121.
16. Bolton CF. Sepsis and the systemic inflammatory response syndrome: Neuromuscular manifestations. Crit Care Med 1996,24:1408–1416.
17. Members of the American College of Chest Physicians/Society of Critical Care Medicine Consensus Conference Committee. American College of Chest Physicians/Society of Critical Care Medicine Consensus Conference. Definitions for sepsis and organ failure and guidelines for the use of innovative therapies in sepsis. Crit Care Med 1992;20:864–874.
18. Bolton CF. Neuromuscular manifestations of critical illness. Muscle Nerve 2005;32:140–163.
19. Tabarki B, Coffinieres A, Van den Bergh P, et al. Critical illness neuromuscular disease: clinical, electrophysiological, and prognostic aspects. Arch Dis Child 2002;86:103–107.
20. Hund E, Genzwurker H, Bohrer H, et al. Predominant involvement of motor fibers in patients with critical illness polyneuropathy. Br J Anaesth 1997;78:274–278.
21. Witt NJ, Zochodne DW, Bolton CF, et al. Peripheral nerve function in sepsis and multiple organ failure. Chest 1991;99:176–184.
22. Nates JL, Cooper DJ, Day B, et al. Acute weakness syndromes in critically ill patients: a reappraisal. Anaesth Intens Care 1997;25:502–513.
23. Bolton CF, Young GB, Zochodne DW. The neurological complications of sepsis. Ann Neurol 1993;33:94–100.
24. Hund E, Fogel W, Krieger D, et al. Critical illness polyneuropathy: clinical findings and outcomes of a frequent cause of neuromuscular weaning failure. Crit Care Med 1996;24:1328–1333.
25. Zochodne DW, Bolton CF, Wells GA, et al. Critical illness polyneuropathy: a complication of sepsis and multiple organ failure. Brain 1987;110:819–842.
26. Waldhausen E, Mingers B, Lippers P, et al. Critical illness polyneuropathy due to parenteral nutrition. Intensive Care Med 1997;23:922–923.
P.375

27. Schwarz J, Planck J, Briegel J, et al. Single-fiber electromyography, nerve conduction studies and conventional electromyography in patients with critical-illness polyneuropathy: evidence for a lesion of terminal motor axons. Muscle Nerve 1997;20:696–701.
28. Kerbaul F, Brousse M, Collart F, et al. Combination of histopathological and electromyographic patterns can help to evaluate functional outcome of critical ill patients with neuromuscular weakness syndromes. Critical Care 2004;8:358–365.
29. Mohr M, Englisch L, Roth A, et al. Effects of early treatment with immunoglobulin on critical illness polyneuropathy following multiple organ failure and gram-negative sepsis. Intensive Care Med 1997;23:1144–1149.
30. Wijdicks EF, Fulgham JR. Failure of high-dose intravenous immunoglobulins to alter the clinical course of critical illness polyneuropathy. Muscle Nerve 1994,17:1494–1495.
31. Munin MC, Balu GR, Giuliani MJ, et al. Neurologic recovery and functional improvement after vecuronium-induced quadriparesis. Am J Phys Med Rehabil 1995;74:375–379.
32. Kupfer Y, Namba T, Kaldawi E, et al. Prolonged weakness after long-term infusion of vecuronium bromide. Ann Int Medl 1992;117:484–486.
33. Hansen-Flaschen J, Cowen J, Raps EC. Neuromuscular blockade in the intensive care unit. Am Rev Respir Dis 1993;147:234–236.
34. Gorson K, Ropper AH. Acute respiratory failure neuropathy: a variant of critical illness polyneuropathy. Crit Care Med 1993;21:267–271.
35. Danon MJ, Carpenter S. Myopathy with thick filament (myosin) loss following prolonged paralysis with vecuronium during steroid treatment. Muscle Nerve 1991;14:1131–1139.
36. Al-Lozi MT, Pestronk A, Yee WC, et al. Rapidly evolving myopathy with myosin-deficient muscle fibers. Ann Neurol 1994;35:273–279.
37. Douglass JA, Tuxen DV, Horne M, et al. Myopathy in severe asthma. Am Rev Respir Dis 1992;146:517–519.
38. Dubois DC, Almon RA. A possible role for glucocorticoids in denervation atrophy. Muscle Nerve 1981;4:370–373.
39. Stibler H, Edstrom L, Ahlbeck K, et al. Electrophoretic determination of the myosin/actin ratio in the diagnosis of critical illness myopathy. Intensive Care Med 2003;29:1515–1527.
40. Lefaucheur JP, Nordine T, Rodriguez P, et al. Origin of ICU acquired paresis determined by direct muscle stimulation. J Neurol Neurosurg Psychiatry 2006;77:500–506.
41. Rich MM, Bird SJ, Raps EC, et al. Direct muscle stimulation in acute quadriplegic myopathy. Muscle Nerve 1997;20:665–673.
42. Segredo V, Caldwell JE, Matthay MA, et al. Persistent paralysis in critically ill patients after long-term administration of vecuronium. N Engl J Med 1992;327:524–528.
43. deSeze M, Petit H, Wiart L, et al. Critical illness polyneuropathy: a 2-year follow-up study in 19 severe cases. Eur Neurol 2000;43:61–69.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 15 - Evaluation of the Patient with Suspected Neuromuscular Junction Disorder
Chapter 15
Evaluation of the Patient with Suspected Neuromuscular Junction Disorder
William J. Litchy
Introduction
The evaluation of the patient with a neuromuscular junction (NMJ) disorder has evolved over recent years. Increased understanding of the structure and function of the NMJ; the advent of new and improved electrophysiologic techniques, including patch clamp and endplate noise analysis; the increased understanding of the immunologic characteristics of the NMJ; and the genetic studies that are identifying increasing numbers of inherited NMJ disorders have changed our perspective on this group of disorders. At the same time that more NMJ disorders have been identified and characterized, treatment options have increased, and the complexity of the evaluation of the person suspected of having a NMJ disorder is greater.
Since Jolly, in 1895, described the physiologic evaluation of the patient with myasthenia gravis, there have been advances in the armamentarium for the electrodiagnostic medicine physician (1). Improved knowledge of the clinical syndromes associated with neuromuscular disorders has been helpful. Although weakness, particularly fluctuating weakness, is the hallmark of NMJ disorders, further delineation of the symptoms and signs of these disorders has been important. Increasing knowledge of the structure and function of the NMJ has been paramount for furthering the understanding of NMJ disorders; in this case the receptors and function have been important. Advances in immunology and in the knowledge of the receptors in the NMJ have revolutionized both the understanding of the pathologic mechanisms of the disease and the diagnostic evaluation of these disorders. The ability to evaluate the genetic aspects of the NMJ diseases has also led to many advances. Not only do we now recognize a large variety of congenital myasthenic syndromes, but we can also describe the ion channels or membrane receptor impairments and locate the genetic defect(s) causing the disorder (2,3,4).
The electrodiagnostic medicine physician's tools have also improved and, when combined with the clinical, immunologic, and genetic information, it is possible to interpret the electrophysiologic findings in a more clinically meaningful manner. The basic tools of the electrodiagnostic physician are nerve conduction studies and needle electromyography. The most sensitive nerve conduction test for the evaluation of a weak patient with suspected NMJ disease is repetitive nerve stimulation. In myasthenia gravis, the most common disorder of the NMJ, abnormalities of repetitive nerve stimulation (RNS) studies may be seen in up to 90% of people. The specific pattern of abnormal, decremental serial responses in these patients is often characteristic of the disease. Needle electromyography (EMG), particularly single-fiber EMG, is also very useful in the evaluation of the patient. It is a very sensitive test but not specific for disorders of the NMJ (5,6). Abnormalities can be observed in disorders of the motor neuron and
P.378

peripheral nerve as well as the muscle fiber that may be indistinguishable from the observations in myography (7,8).
The scope of this chapter is to review the approaches to the evaluation of the patient with a suspected NMJ disorder in the clinical neurophysiology laboratory. The emphasis will be on the tools used in the electrodiagnostic laboratory. To understand the value of these tools, a brief discussion of the structure and function of the NMJ is included. This will be followed by a discussion of techniques and approaches to their use. Finally, observations on some of more commonly encountered disorders of neuromuscular transmission (NMT) will be presented.
Neuromuscular Junction
Structure
The NMJ is a specialized synapse anatomically and functionally designed to activate muscle fibers in a controlled manner located at a specialized area of the muscle membrane called the endplate. The NMJ is composed of presynaptic and postsynaptic membranes separated by the synaptic cleft. The presynaptic region is the termination of the motor axon at the endplate, while the postsynaptic region is the specialized region of the muscle fiber membrane with multiple junctional folds. Structural and functional abnormalities of the NMJ result in numerous clinical disorders, the hallmark of which are fluctuating weakness and fatigability (9) (Fig. 15-1).
Presynaptic Terminal
The presynaptic terminal has all of the machinery required to release the neurotransmitter acetylcholine (ACh): mitochondria; synaptic vesicles, each containing 5,000 to 10,000 ACh molecules; and a presynaptic membrane that includes active zones and sodium, potassium, and calcium ion channels involved in the local depolarization and subsequent release of synaptic vesicles into the synaptic cleft (10,11,12,13). The synaptic vesicles cluster at the active zones in preparation for release into the synaptic cleft. During the depolarization phase of the presynaptic region, ionic calcium enters the presynaptic terminal. The half-life for internal Ca2+ concentration is approximately 500 ms. The rise in intracellular calcium results in the vesicular fusion with the presynaptic membrane and release of ACh into the synaptic cleft (14).
Synaptic Cleft
The synaptic cleft, a space between the pre- and post-synaptic membranes, is the site where endplate-specific acetylcholinesterase (AChE) is located on the synaptic basal lamina. The role of AChE is to inactivate ACh and maintain a steady-state function of the NMJ.
Postsynaptic Cleft
The postsynaptic membrane is composed of the specialized region of the muscle membrane formed into junctional folds with ACh receptors (AChR) clustered at the tops of the folds at a density of 1,000/um+. At the base of the junctional folds are voltage-gated Nav1.4 channels. The distribution of the AChRs and the Nav1.4 into separate areas of the junctional fold is ideal for the normal function of the NMJ. Activation of these AChRs by acetylcholine, usually two molecules per receptor, results in a membrane depolarization and activation of Nav1.4 channels. When this depolarization is sufficiently large, it produces an action potential and a contraction of the muscle fibers (15).
Function
Under the resting state there is a steady random release of ACh-filled synaptic vesicles. The ACh molecules attach to the AChR and generate miniature endplate potentials (MEPPs) (16,17,18). The MEPP is the result of the action of one or a few synaptic vesicles. A nerve action potential depolarizing the nerve terminal results in an influx of calcium ions into the presynaptic terminal through voltage-gated calcium channels, causing a fusion of the synaptic vesicles with the presynaptic membrane and release of a large amount of ACh into the synaptic cleft. The influx of calcium ions results in an increased probability of additional release of ACh for a short time (18).
The depolarization the presynaptic membrane by an action potential results in the release of
P.379

many synaptic vesicles and produces an endplate potential (16,18). When the endplate potentials exceed the threshold for activating the Nav1.4 channels, a muscle fiber action potential occurs. The high concentrations of the AChRs at the top of the functional fold and the Nav1.4 channels located at the base of the junctional fold are essential for normal propagation of the action potential and contraction of the muscle fiber. The difference between the depolarization caused by the AChR activation and the depolarization required to activate the Nav1.4 is the safety factor. When the activation of the AChRs is below the safety factor, the depolarization required to activate the muscles will not occur. All clinical disorders of NMT, whether acquired or congenital, are the result of the endplate potential being inadequate to activate the Nav1.4 or else the Nav1.4 channels not responding to normal endplate potentials (19).
Figure 15-1 • ACh is concentrated in synaptic vesicles by a specific vesicular ACh transporter (VAChT). Release of the ACh begins with opening of the calcium channels in the active zone where ACh-filled vesicles are clustered. The ACh acts by activating the ACh receptors, depolarizing the membrane, which is then propagated via the Na channels. The action of the ACh is terminated via the action of the acetylcholinesterase (AChE). (Modified from
Benarroch EE. Basic neurosciences with clinical applications. Philadelphia: Butterworth, Heineman, Elsevier, 2006
, with permission.)
Electrophysiologic Studies
Electrophysiologic techniques are used to confirm the clinical suspicion of the disorder of NMJ and to exclude other disorders in patients with similar symptoms. The electrophysiologic studies include routine nerve conduction studies, needle EMG, RNS, and single-fiber EMG. Although electrodiagnostic studies can be very useful in the diagnosis of a NMJ disorder, and in some cases following the course of treatment intervention, the absence of
P.380

electrodiagnostic abnormalities does not preclude a diagnosis of a NMJ disorder. In autoimmune myasthenia gravis, for example, 10% of the patients may not have abnormal results on electrophysiologic studies. This percentage is even greater for patients in early stages of the disorder or those with primarily ocular myasthenia gravis.
The most frequently used tests in the clinical neurophysiology laboratory are repetitive stimulation of a motor nerve with recording from its muscle (RNS) and single-fiber EMG. These tests measure the function of the NMJ indirectly. The most direct method to study the NMJ is with endplate analysis techniques. Although in vitro endplate analysis is clearly the most sensitive and reliable approach to evaluating the patient with a suspected NMJ disorder, it requires a muscle biopsy and a sophisticated analysis. RNS and single-fiber EMG are more practical, and when combined with the available immunologic studies, most patients with NMJ disorders can be evaluated adequately (20).
Repetitive Nerve Stimulation
RNS is the most frequently used test in the clinical neurophysiology laboratory to evaluate patients with a suspected disorder of the NMJ. Although not as sensitive as single-fiber EMG, it is specific when an abnormality is found. RNS is a straightforward test, but when used incorrectly it can lead to misdiagnosis or to no diagnosis when a disease is present. The physiologic characteristics of the NMJ and the potential for technical errors must always be considered when evaluating a patient with suspected NMJ disorders in the clinical neurophysiology laboratory.
The RNS evaluation of the patient with a suspected NMJ disorder requires preparation of the patient, use of the appropriate equipment, and studying the correct muscles with the appropriate stimulation protocols. Although the technique of RNS stimulation is straightforward, there are numerous physiologic and technical factors that affect test results.
Patient Preparation
For the successful evaluation with RNS, the patient should be properly prepared for the study. This preparation includes instructing the patient in what is expected. The limb must be warm to avoid unreliable and incorrect results. Also, the patient should not be taking any medication interfering with the test; specifically, the patient should not take any anticholinesterase medications prior to the study, such as pyridostigmine.
Muscles Studied
It is important to study the correct muscles when doing RNS studies. The criteria for selecting the nerve and muscle combination are no different than choosing a nerve or muscle for any other electrodiagnostic test. The muscle studies should be relevant. There should be a suspicion that it is clinically involved or is useful in excluding a disorder of the NMJ or other disease. The muscle should be reliable in that the information one obtains from the study reflects the function of the NMJ. The results obtained should be reproducible. If the results are not similar each time the study is performed, it is difficult to interpret the results. The test should be relatively comfortable. RNS is usually uncomfortable, so it is helpful to choose a muscle that you are used to testing and that may be less painful. The muscles most commonly studied are listed in Table 15-1, along with the nerve stimulated and the advantages and disadvantages of studying the muscle (21,22).
Stimulation Protocols
Before performing repetitive stimulation on a nerve, it is important to perform routine motor and sensory nerve conduction studies to exclude other disorders. A nerve or muscle affected by another pathophysiologic process is unreliable, and abnormalities observed on RNS are difficult to interpret. RNS is used to demonstrate abnormal function of the NMJ. Based on the knowledge of the physiology and the results observed, there are reasonable approaches to stimulating the nerve innervations of the muscle.
Most frequently, repetitive stimulation is performed by stimulating at 2 Hz in a train of four stimuli. Longer trains of stimuli, up to 10, and a higher frequency, 3 Hz, are used in some clinical neurophysiology laboratories. However, abnormalities, when present, are observed with a train of four stimuli and a lower stimulation frequency under most circumstances. Shorter stimulus trains help to reduce the artifact associated with movement.
P.381

P.382

Three sets of four stimuli are sometimes performed to ensure that the recordings are reliable and reproducible. These baseline recordings are used to compare with subsequent studies.
Table 15-1 Nerves and Muscles Commonly Used in the Evaluation of Patients with Suspected Neuromuscular Junction Disorders
Nerve | Muscle | Stimulation Site | Advantages | Disadvantages | Immobilization
Axillary | Deltoid | Supraclavicular | Proximal muscle | Unstable stimulus, difficult to immobilize | Large Velcro strap or bed sheet
Facial | Nasalis | Between mastoid and tragus | Proximal muscle | Unstable stimulus, cannot immobilize | None
Femoral | Rectus femoris | Femoral triangle | Proximal leg muscle | Difficult to immobilize, may need needle for stimulation | Lower limb board
Median | Abductor pollicis brevis | Wrist | Well tolerated | Distal muscle may be spared, difficult to immobilize | Hand board
Musculocutaneous | Biceps | Lower edge axilla | Proximal muscle | Unstable stimulus, difficult to immobilize | Upper limb board
Peroneal (fibular) | Tibialis anterior | Popliteal fossa | Leg muscle | Distal muscle, may be spared in myasthenia gravis | Lower limb board
Radial | Anconeus | Forearm | Forearm muscle, comfortable for the patient | Requires a needle for stimulation | None
Radial | Extensor digitorum | Elbow | Forearm muscle | Unstable stimulus, muscle artifact | Upper limb board
Spinal accessory | Trapezius | Posterior border sternocleidomastoid | Proximal muscle | Difficult to immobilize | Large Velcro strap or bed sheet
Ulnar | Abductor digiti minimi | Wrist | Reliably immobilized, well tolerated | Distal muscle, may be spared in myasthenia gravis | Hand board
Exercising the muscle studied is a valuable way to accentuate an abnormality or to observe one that is not present in the baseline recordings. If there is an abnormality, brief exercise may repair the decrement, and this is another characteristic feature of a disorder of the NMJ. In a presynaptic NMJ disorder such as Lambert-Eaton myasthenic syndrome, brief exercise may produce facilitation of the response, which, if large enough, may be diagnostic of this disorder (see later section in this chapter).
Figure 15-2 • The results of repetitive stimulation of different nerves in a patient with generalized myasthenia gravis. Two-Hz repetitive stimulation was performed with the muscle at rest and a train of four stimuli was recorded (superimposed). The decrement varies with each muscle, with the largest decrement in the deltoid (62%) and the smallest in the abductor digiti minimi (2%).
Abnormalities on Repetitive Nerve Stimulation
The typical abnormalities observed in NMJ disorders are decrement, repair of the decrement, postactivation exhaustion, and facilitation. A decrement of up to 8% has been reported in patients without NMJ disorders. In autoimmune myasthenia gravis, a minimal decrement of 10% should be present in more then one muscle, and that decrement should repair immediately following exercise (20). The size of the decrement varies in the muscles studied in the same patient, reflecting the variation in the NMJ pathology (Fig. 15-2).
P.383

Decrement
Decrement is the change in the amplitude (or area) of the fourth compound muscle action potential (CMAP) compared to the first CMAP in the train. Decrement is expressed as a percent reduction from the first response in the stimulus train (Fig. 15-3). Although there can be a small decrement in normal people, a reproducible decrement of more then 10% is considered abnormal. Besides the amount of decrement, the pattern of the decrement is important in identifying the specific cause of the NMJ disorder. In autoimmune myasthenia gravis, the largest decrement is between the first and second response (see Fig. 15-3). In other disorders of the NMJ, this may not be the case. Although this pattern is seen in other diseases, a different pattern is due to either technical problems or other disorders. The amount of the decrement is also affected by exercise, the time after exercise when a train of stimuli is given, and the particular muscle examined (20).
Decrement Repair
A decrement may be lessened, or repaired, immediately after a period of exercise. This repair is expected in autoimmune myasthenia gravis and Lambert-Eaton myasthenic syndrome and is most likely related to the internal concentration of ionic calcium at the presynaptic membrane. After brief exercise the accumulated Ca2+ increases the probability of release of ACh and improves the safety factor for NMT. Under some conditions, for example, with children, it may not be possible to exercise a muscle, so a train of 50-Hz stimulation can be used in place of voluntary exercise.
Figure 15-3 • Decremental response in the trapezius muscle with baseline 2-Hz stimulation of a patient with myasthenia gravis. The decrement is measured comparing the fourth CMAP with the first CMAP and is expressed as a percentage of the first CMAP. (Sweep = 5 ms, gain = 2 mV.)
Postactivation Exhaustion
The phenomenon of postactivation exhaustion is most dramatic 3 to 4 minutes after a period of exercise. It is manifested by a larger decrement than that which occurred prior to exercise.
Facilitation
Facilitation refers to the change in amplitude of the first response in a train of four compared to the first response in the train of four after exercise (Fig. 15-4). A small amount of facilitation is observed in normal individuals, but facilitation of greater than 200% is consistent with the diagnosis of Lambert-Eaton myasthenic syndrome. Other presynaptic junction disorders, such as botulism, may also show facilitation, but not as dramatically as Lambert-Eaton myasthenic syndrome.
Pitfalls of Repetitive Nerve Stimulation
Although RNS is straightforward and easy to perform, there are numerous pitfalls leading to missed diagnosis and incorrect diagnosis. It is imperative to recognize the potential problems when performing these studies.
Incorrect Electrode Placement
The placement of recording electrodes is as important for RNS as it is for routine nerve conduction studies. Care must be taken to place the recording electrode over the motor point of the
P.384

muscle and the reference electrode off the muscle. Placing the stimulating electrode close to the nerve is also important. If the stimulating electrode is not near the nerve and is not securely placed to avoid movement during stimulation, then the amplitude of the response during a stimulus train may vary and suggest a decrement when there is not one.
Figure 15-4 • Facilitation of the CMAP in a patient with Lambert-Eaton myasthenic syndrome. Two-Hz stimulation was performed at baseline (A) and immediately after 15 seconds of exercise (B) recorded from the abductor pollicis brevis muscle. Facilitation is the change in the first response of the baseline stimulus train compared to the first response of the stimulus train after exercise. (Sweep = 2 ms, gain = 2 mV.)
Submaximal Stimulation
Stimulation of the nerve at a supramaximal level is important to make sure the size of the CMAP is as large as is physiologically possible each time. Stimulating the nerve at a submaximal level may lead to changes in the CMAP from one stimulus to the next. When the variation in CMAP amplitude is irregular, it suggests a technical problem, but that may not be the case all of the time.
Movement Artifact
Movement of the limb during the stimulus trains is difficult to avoid, but bracing the limb can help to minimize the movement. The movement is produced by direct activation of the muscles, but also can be the result of poor relaxation of the patient (Fig. 15-5). This is particularly true when the longer train of 10 stimuli is used. Movement of the limb may result in movement of the stimulating electrode or even of the recording electrodes. In the case of the former, the result may be a pattern like that seen in submaximal stimulation where the CMAP response is irregular.
Low Temperature
The response of the NMJ to RNS is a physiologic process and is affected by temperature changes (23). In a cold muscle, larger amounts of ACh are released with a single stimulus, the hydrolysis of the ACh is slower, and the open time of the AChR is longer. All of these factors lead to a more effective neurotransmission process and could potentially mask an abnormality of NMT. A decrement present with RNS in a warm muscle may not be
P.385

present if the muscle is cold. It is important to monitor the distal limb temperature during the nerve conduction studies and maintain a temperature of 31°C or greater.
Figure 15-5 • Two- Hz stimulation of the trapezius muscle at baseline. The irregular changes in the amplitude of the trapezius muscle CMAPs are artifactual, the result of shoulder movement during stimulation. (Sweep = 5 ms, gain = 2 mV.)
Medication
Medications can also affect the response of the muscle to RNS. This is most commonly observed in patients receiving treatment for myasthenia gravis with pyridostigmine. If the patient is taking medication, then the abnormalities that could be seen with RNS may be masked and a decrement not observed. It is important that the patient avoid medication that potentially will interfere with the testing for at least 4 hours, and longer (12 hours) if possible.
Needle Electromyography
Standard Needle Electromyography
In the patient with suspected NMJ disease, standard needle EMG is not used to confirm the diagnosis but rather to exclude other disorders of the motor unit whose symptoms may be similar to the patient with a NMJ disorder. However, careful evaluation of the patient with a NMJ disorder may reveal subtle abnormalities. The variability in amplitude and morphology of a motor unit potential with each firing observed with needle EMG may be the result of a NMJ disorder. These abnormalities, however, can be observed in many disorders of the motor unit, including the motor neuron, nerve, and muscle fiber.
Single-Fiber Electromyography
Single-fiber EMG, developed in the 1960s, provides additional quantitative information about the function of the NMJ. Unlike routine needle EMG, where the electrical activity of many muscle fibers of a motor unit is recorded, in single-fiber EMG it is possible to measure the action potentials of a single muscle fiber. The ability to quantify the synchrony of firing of individual muscle fibers in a single motor unit is the basis for the most frequently used measurement made, jitter (Fig. 15-6). Jitter is considered the most sensitive electrophysiologic measurement for NMJ disorders, but like routine needle EMG, it is not specific for these disorders. A more complete description of single-fiber EMG and use of this technique and its role is evaluating NMJ disorders can be reviewed elsewhere (5,6).
Jitter
The jitter, or the measure of synchrony of firing of muscle fibers, is due in part to small variations in the endplate potential at the postsynapatic membrane due to AChR dysfunction or Nav1.4 channel abnormalities producing variability of muscle fiber action potential firing and variability in the
P.386

fluctuations of the firing threshold of the subsynaptic sarcolemma. Although this variability can be observed when performing a routine needle examination, single-fiber EMG quantifies this measurement and allows for a comparison with reference values obtained from people without NMJ disorders.
Figure 15-6 • A voluntary activation single-fiber EMG recording from the frontalis muscle of a 52-year-old woman with clinically mild autoimmune myasthenia gravis. The first muscle fiber potential is the trigger, and the jitter (a measure of the variability of firing of a pair of muscle fibers in a single motor unit) is measured from the second muscle fiber potential. A minimal of 50 discharges should be recorded from 20 muscle fiber pairs. (Sweep = 0.5 ms, gain = 100 µV.)
The ability to record single muscle fiber action potentials is due to several factors, including special signal filtering, special software for measuring the signals, and a special needle with an active recording electrode surface of 25 µm exposed on the side of the needle. Because of the expense and difficulty involved in maintaining these special needles, attempts have been made to use standard concentric and monopolar needles to measure the jitter in a muscle. Reference values using these standard needles are available (24,25,26).
Voluntary and Stimulated Single-Fiber Electromyography
Jitter can be measured with voluntarily activated muscle fibers or from muscle fibers activated by electrical stimulation of the nerve to the muscle (27). Both techniques are technically demanding and have many pitfalls that can cause spurious results. The sources for error with voluntary single-fiber EMG include interfering action potentials, irregularity of the firing rate, split muscle fibers, and poor electrodes. With stimulated single-fiber EMG, additional sources of error include below-threshold stimulation producing spurious blocking; direct muscle fiber stimulation producing low jitter measurements; incorrect stimulation rate; and axon reflexes, which may create an excessively high, bimodal jitter.
Observations
The jitter values vary with the muscles studied and with the age of the patient. Reference values have been published for voluntary single-fiber EMG for many muscles using different needles for recording the single-fiber muscle action potentials (28,29).
Single-fiber MG demonstrates abnormal jitter in most NMJ disorders. In autoimmune myasthenia gravis, the sensitivity for making the diagnosis varies from 82% to 99%, depending on the number of muscles. The jitter is usually greatest in the most clinically weak muscles (30). In Lambert-Eaton myasthenic syndrome, abnormal jitter is observed in all patients. Unlike myasthenia gravis, the amount of jitter in Lambert-Eaton myasthenic syndrome is often much more severe then expected with the mild degree of clinical weakness. Also unlike myasthenia gravis, the jitter will often decrease with increased muscle action potential firing rates in Lambert-Eaton myasthenic syndrome. Jitter is also increased in many congenital myasthenic syndromes, as well as in botulism.
P.387

Neuromuscular Junction Disorders
Myasthenia Gravis
Myasthenia gravis is an acquired, autoimmune disorder of NMT associated with a decreased number of AChRs. The first description of this disorder was by Thomas Willis in the 17th century. In 1895 Jolly not only gave the disorder its name but also described the reduction in tetanic tension of a muscle with low-frequency stimulation (1). This is the first description of what we now refer to as RNS.
Myasthenia gravis is a common disorder with an annual worldwide incidence estimated at 11 million people and a prevalence of up to 150 million (31). The incidence in females is higher then males (3F:2M), and it is more likely to occur at a younger age, the third decade for women and sixth for men (32). The predominant clinical feature is fluctuating weakness and fatigability of some or all of the voluntary muscles. The symptoms may fluctuate through a day, from day to day, or over longer periods of time. Most commonly the ocular muscles are involved initially and then the symptoms progress to other muscles in over 80% of the patients. The progression usually occurs during the first year of the disease. Spontaneous remissions do occur and last for varying periods of time (33,34).
The advent of the ability to detect autoantibodies to the AChR has been useful for the diagnosis of myasthenia gravis. Although autoantibodies may be detected in up to 90% of the people with autoimmune disorders, they are less likely to be found in those who are early in the course of their disease and in those with only ocular symptoms. A group of patients with autoantibody-negative myasthenia gravis has been discovered. This small subset of patients has an antibody to muscle-specific kinase (MuSK). The spectrum of clinical features in this group is still being defined (35,36).
RNS remains a useful tool for the diagnosis of patients with myasthenia gravis. It contributes to the diagnostic yield and in the presence of suspicious clinical symptoms of weakness and fatigability may help to exclude a disorder of the NMJ. Because of the variability of clinical weakness, the evaluation of patients using RNS should always include weak muscles. The abnormalities with RNS are variable in each patient, so more than one muscle should be studied; abnormalities should be demonstrated in at least two muscles to make a diagnosis of myasthenia gravis based on the RNS studies.
A reasonable approach to the evaluation of a patient with suspected myasthenia gravis is to start with a distal muscle—the abductor digiti minimi muscle in ocular or generalized weakness, or the tibialis anterior when the weakness involves only the lower limb. These are technically easy muscles to study and the least uncomfortable for the patient. However, the yield of abnormalities in myasthenia gravis is low unless the disease is severe. However, the motor nerve studies can help to exclude other diagnoses under consideration. Next, a more proximal muscle should be studied. In the upper limb the largest decrement is often seen in the deltoid muscle, but the study of this nerve is technically more challenging. Finally, the evaluation of a facial muscle, although technically challenging, is useful in patients with either generalized or ocular symptoms.
The RNS should start with a routine motor nerve conduction study to exclude other abnormalities of the nerve and muscle. RNS at 2 Hz, collecting a train of four responses, should be performed at rest and evaluated for decrement. If a decrement is present, then a brief (15 seconds) period of exercise should be performed. If there is no decrement, then a 1-minute exercise period should be done to accentuate a small or nonexistent decrement that would be present during the period of postexercise exhaustion. Following exercise, the trains of four stimuli should be performed immediately and then at 1-minute intervals for 4 minutes after exercise to identify decrement repair and postexercise exhaustion. In infants or people unable to cooperate, 50 Hz stimulation can be used in place of exercise.
For a RNS to be abnormal and used to diagnose myasthenia gravis, the following criteria should be met:
  • The decrement is greater than 10%, repairs with exercise, and increases during the postactivation exhaustion period
  • The decrement is observed in more then one muscle.
    • P.388

  • The pattern of decrement is consistent with that seen in myasthenia gravis (Fig. 15-7). The expected pattern is seeing that the largest decrement occurs between the first and second responses. In generalized myasthenia gravis, if multiple muscles are studied, an abnormality will be seen in over 65% of the patients. Proximal muscles, such as the deltoid or trapezius, are more likely to show abnormality than distal muscles (20,32,37,38).
Congenital Myasthenic Syndromes
The congenital myasthenic syndromes are a heterogeneous group of inherited disorders of NMT clinically presenting with weakness and fatigability with exertion (2,39,40). The identification and classification of these syndromes have exploded in the past decade with the advancement of in vitro electrophysiologic analysis of NMT, cytochemical and ultrastructural studies of the NMJ, and the advances in identifying genetic abnormalities (3,4,39,40,41). The typical patient is a young person with fluctuating weakness and fatigability and no detectable autoantibodies to the NMJ. Although evaluation and identification of patients with congenital myasthenic syndrome often require techniques not used in the clinical neurophysiology laboratory, there still is a place for routine and specialized studies for the identification of some forms of congenital myasthenic syndrome, as well as to exclude the diagnosis in some persons.
Figure 15-7 • Two-Hz stimulation of the trapezius muscle in a 49-year-old woman with autoimmune myasthenia gravis. The baseline recording (A) was followed by 15 seconds of exercise, and then the following responses were recorded: immediately after (B), 30 seconds (C), 1 minute (D), 2 minutes (E), and 3 minutes (F) after exercise. The decrement is present at baseline (A), with partial repair of the decrement (B) after exercise. The NMJ was severely affected and total repair of the decrement with postexercise facilitation did not occur. (Sweep = 5 ms, gain = 2 mV.)
The congenital myasthenic syndromes are classified as presynaptic, synaptic-based lamina-associated defects and postsynaptic defects. The majority of these types identified to date are the result of postsynaptic defects (2) (Table 15-2). The
P.389

abnormalities with RNS are also variable and depend on the site of the abnormality.
Table 15-2 Classification of Congenital Myasthenic Syndromes Based on the Site of Abnormality in the Neuromuscular Junction
CLASSIFICATION OF CONGENITAL MYASTHENIC SYNDROMES
Presynaptic defects
Choline acetyltransferase deficiency
Paucity of synaptic vesicles and reduced quantal release
Lambert-Eaton syndrome-like
Other presynaptic defects
Synaptic basal lamina-associated defects
Endplate AChE deficiency
Postsynaptic defects
Primary kinetic abnormality of AChR with/without AChR deficiency
AChR deficiency with/without kinetic abnormality
AChR mutations with unclear effects
Rapsyn deficiency
MuSK deficiency
Na+ channel myasthenia
Plectin deficiency
(Modified from Beeson D, Hantaï D, Lochmüller H, et al. 126th International Workshop: Congenital Myasthenic Syndromes, Sept. 24–26, 2004, Naarden, The Netherlands. Neuromuscular Disorders 2004;15:498–512, with permission.)
The approach to a patient suspected of having a congenital myasthenic syndrome is variable. Routine motor and sensory nerve conduction studies should be performed to exclude other disorders. Muscles with demonstrated clinical weakness should be studied with RNS. Prior to performing repetitive stimulation, the CMAP should be viewed after a single maximal stimulus to look for repetitively occurring CMAP discharges. The repetitive discharge is observed in patients with the slow channel syndrome, and similar observations are seen in patients with high concentrations of Mestinon. Two-Hz repetitive stimulation is performed on clinically involved muscles. If a decrement is found, then the muscle is exercised and RNS is repeated, looking for facilitation, repair of decrement, and postexercise exhaustion. More rapid rates of stimulation (10 to 50 Hz) may be needed when exercise is not possible. If there is no decrement on RNS and there is a clinical suspicion of an AChE deficiency disorder, then prolonged stimulation at 10 Hz should be considered.
The findings with repetitive stimulation reflect the areas of abnormality (42) in ways similar to myasthenia gravis and Lambert-Eaton myasthenic syndrome. In a presynaptic congenital myasthenic disorder there is likely to be a decrement with slow and fast RNS, and varying degrees of facilitation with brief exercise. With AChE deficiency there is likely to be repetitive discharges with single stimuli and no decrement or facilitation (Fig. 15-8). Also in postsynaptic disorders, there may be decrement that is less likely to repair with exercise in some disorders.
Lambert-Eaton Myasthenic Syndrome
The Lambert-Eaton myasthenic syndrome (43) is an acquired autoimmune disorder characterized clinically by fluctuating muscle weakness, frequently affecting the lower limbs, that may improve with exercise; depressed deep tendon reflexes; and autonomic changes (44,45,46). Although most common in adults, and seen in men more than women, it has been described in young children. The safety margin for NMT is markedly
P.390

reduced in these patients as a result of a reduction of the net quantal content of the endplate potential due to circulating antibodies to the presynaptic voltage-gated calcium channels. The reduction in calcium influx with the nerve terminal action potential results in a reduction in the number of ACh vesicles released, a reduction in the endplate potential, and little activation of the Nav1.4 channels (47).
Figure 15-8 • Single stimulus resulting in repetitive discharge following the CMAP in the abductor digiti minimi in a patient taking pyridostigmine (top). The discharge disappears with brief exercise (middle) and returns shortly after exercise is completed (bottom). The repetitive discharge is similar to those seen in slow channel myasthenic syndrome.
The first result of these pathologic changes of the NMJ are low CMAPs with routine nerve conduction studies. RNS at 2 Hz produces a low-amplitude CMAP with a marked decrement. Brief exercise produces marked facilitation and repair of the decrement if the disorder is not severe. The presence of facilitation of 200% or more in a muscle in the proper clinical setting is virtually diagnostic for Lambert-Eaton myasthenic syndrome (47,48). The facilitation and decrement present after exercise return to their pre-exercise condition within 30 seconds in most patients seen (Fig. 15-9).
Similar to other NMJ disorders, there is large variation in the size of the decrement and postexercise facilitation abnormalities in different muscles in the same patient (48). At the same time that there are marked abnormalities of RNS in one muscle, another muscle may appear normal. The muscle most likely to show the characteristic abnormalities is the rectus femoris (personal observation).
Botulism
Botulism is an acquired disorder and the result of toxins produced by the bacterium Clostridium botulinum. Botulism is categorized into two basic types: infantile and adult. Although the sources of the toxin producing the clinical symptoms and electrophysiologic abnormalities in these types are different, the observations with RNS are similar. The salient clinical features are acute onset of constipation, diplopia, and then progression of weakness to the axial and appendicular muscles. Respiratory failure is common, so inspiratory force should be monitored.
With the exception of a low CMAP, the motor and sensory nerve conduction studies are normal. RNS at 2 Hz produces a decrement that may appear minimal, or even absent, if the CMAP is markedly reduced. RNS with 50 Hz produces facilitation in 90% of infants and 60% of adults, but in severe cases with denervation, facilitation may not be present or it may require a prolonged stimulation of up to 30 seconds to be observed. Unlike
P.391

other presynaptic disorders of NMT, the duration of posttetanic facilitation is prolonged (49,50,51).
Figure 15-9 • Two-Hz stimulation of the abductor pollicis brevis muscle in a 62-year-old man with Lambert-Eaton myasthenic syndrome. The CMAP is reduced and there is a large decrement at baseline (A). After 15 seconds of exercise there is facilitation and repair of the decrement (B), and after 30 seconds (D) it returns to baseline. (Sweep = 2 ms, gain = 2 mV.)
Other Neuromuscular Junction Disorders
Other disorders of NMT occur but are less commonly encountered. Drug-induced myasthenia gravis, like the syndrome produced with D-penicillamine, produces abnormalities similar to autoimmune myasthenia gravis. Blockage of the AChR postsynaptic receptors by snake toxins like that from the cobra can produce symptoms and signs resembling myasthenia gravis (52). The toxin from the black widow spider, on the other hand, acts at the presynaptic junction and produces a rapid release of virtually all of the presynaptic vesicles (53,54).
Figure 15-10 • RNS results in a patient with a neuromyotonia. There is a severe decrement with repetitive stimulation; the decrement repairs with brief exercise and returns. The pattern of the decrementing responses is different from that seen in patients with myasthenia gravis, as shown in Figure 15-7.
Disorders That Produce Abnormalities on Repetitive Nerve Stimulation with No Neuromuscular Transmission Defect
Disorders of other components of the motor unit may produce abnormalities on RNS or single-fiber EMG. Decrements with repetitive stimulation have been described in peripheral neuropathies (particularly the distal form of acute inflammatory polyradiculoneuropathy), motor neuron diseases (7,55), neuromyotonic disorders (Fig. 5-10), and primary muscle disorders (56). In most cases the pattern of the decrement abnormality is different from those seen in primary disorders of the NMJ.
P.392

References
1. Jolly F. Uber myasthenia gravis pseudoparalytica. Berl Klin Wschr 1895;32:1–7.
2. Beeson D, Hantaï D, Lochmüller H, et al. 126th International Workshop: Congenital Myasthenic Syndromes, Naarden, The Netherlands. Neuromuscular Disorders 2004;15:498–512.
3. Engel AG, Ohno K, Sine SM. Congenital myasthenic syndromes: a diverse array of molecular targets. J Neurocytol 2003;32:1017–1037.
4. Engel AG, Ohno K, Sine SM. Congenital myasthenic syndromes: progress over the past decade. Muscle Nerve 2003;27:351–397.
5. Sanders DB, Stalberg EV. AAEM Mini-monograph 25: Single-fiber electromyography. Muscle Nerve 1996;19:1069–1083.
6. Stalberg E, Trontelj JV. Single fiber electromyography: studies in healthy and diseased muscle, 2nd ed. New York: Raven Press, 1994.
7. Bernstein LP, Antel JP. Motor neuron disease: decremental responses to repetitive nerve stimulation. Neurology 1981;31:202–204.
8. Mercelis R. Abnormal single-fiber electromyography patients not having myasthenia. Risk for diagnostic confusion. Ann NY Acad Sci 2003;998: 509–511.
9. Benarroch EE. Basic neurosciences with clinical applications. Philadelphia: Butterworth, Heineman, Elsevier, 2006.
10. del Castillo J, Katz B. Quantal components of the end-plate potential. J Physiol (Lond) 1954; 124:560–573.
11. Elmqvist D, Quastel DMJ. Presynaptic action of hemicholinium at the neuromuscular junction. J Physiol 1965;177:463–482.
12. Hartzell HC, Kuffler SW, Yoshikami D. The number of acetylcholine molecules in a quantum and the interaction between quanta at the subsynaptic membrane of the skeletal neuromuscular synapse. Symp Quant Biol 1976;40:175–186.
13. Kuffler SW, Yoshikami D. The number of transmitter molecules in the quantum: an estimate from iontophoretic application of acetylcholine at the neuromuscular synapse. J Physiol (Lond) 1975;251:465–482.
14. Charlton MP, Smith SJ, Zuker R. Role of presynaptic calcium ions and channels in synaptic facilitation and depression at the squid giant synapse. J Physiol (Lond) 1982;323:173–193.
15. Martin AR. Amplification of neuromuscular transmission by postjunctional folds. Proc R Soc Lond B 1994;285:321–326.
16. Fatt P, Katz B. Spontaneous subthreshold activity at motor nerve endings. J Physiol (Lond) 1952;117:109–128.
17. Katz B, Thesleff S. On the factors which determine the amplitude of the miniature end-plate potential. J Physiol (Lond) 1957;137:267–278.
18. Hubbard JI. Repetitive stimulation at the mammalian neuromuscular junction, and the mobilization of transmitter. J Physiol 1963;169: 641–662.
19. Wood SJ, Slater CP. Safety factor at the neuromuscular junction. Prog Neurobiol 2001;64: 393–429.
20. Kelly JJ, Daube JR, Lennon VA, et al. The laboratory diagnosis of mild myasthenia gravis. Ann Neurol 1982;12:238–242.
21. Kennett RP, Fawcett PR. Repetitive nerve stimulation of anconeus in the assessment of neuromuscular transmission disorders. Electroencephalogr Clin Neurophysiol 1993;89:170–176.
22. Schumm F, Stohr M. Accessory nerve stimulation in the assessment of myasthenia gravis. Muscle Nerve 1984;7:141–151.
23. Ward CD, Murray NMF. Effect of temperature on neuromuscular transmission in the Eaton-Lambert syndrome. J Neurol Neurosurg Psychiatry 1979;42:247–249.
24. Benatar M, Hammad M, Doss-Riney H. Concentric-needle single-fiber electromyography for the diagnosis of myasthenia gravis. Muscle Nerve 2006; e-pub April 26.
25. Buchman AS, Garratt M. Determining neuromuscular jitter using a monopolar electrode. Muscle Nerve 1992;15:615–619.
26. Wiechers DO. Single fiber electromyography with a standard monopolar electrode. Arch Phys Med Rehabil 1985;66:47–48.
27. Arontelj N, Stiilberg E. Jitter measurements by axonal stimulation: Guidelines and technical notes. Electroencephalogr Clin Neurophysiol 1992; 85:30–37.
28. Bromberg MB, Scott DM. Single fiber EMG reference values: reformatted in tabular form. Ad Hoc Committee of the AAEM Single Fiber Special Interest Group. Muscle Nerve 1994;17: 820–821.
29. Ad Hoc Committee of the AAEM Special Interest Group on Single Fiber EMG. Single fiber EMG reference values: a collaborative effort. Muscle Nerve 1992;15:151–161.
30. Gilchrist JM, Massey JM, Sanders DB. Single fiber EMG and repetitive nerve stimulation of the same muscle in myasthenia gravis. Muscle Nerve 1994;17:171–175.
P.393

31. Roberston NP, Deans J, Compston DAS. Myasthenia gravis: a population-based epidemiological study in Cambridgeshire, England. J Neurol Neurosurg Psychiatry 1998;65:492–496.
32. Poulas K, Tsibri E, Papanastasiou D, et al. Equal male and female incidence of myasthenia gravis. Neurology 2000;54:1202–1203.
33. Grob D. Natural history of myasthenia gravis. In: Engel AG, ed. Myasthenia gravis and myasthenic disorders. New York: Oxford University Press, 1999:131–145.
34. Drachman DB. Myasthenia gravis. N Engl J Med 1994;330:1797–1810.
35. Padua L, Tonali P, Aprile I, et al. Seronegative myasthenia gravis: comparison of neurophysiological picture in MuSK+ and MuSK- patients. Eur J Neurol 2006;13:273–276.
36. Sanders DB, El-Salem K, Massey JM, et al. Clinical aspects of MuSK antibody positive seronegative MG. Neurology 2003;60:1978–1980.
37. AAEM Quality Assurance Committee, American Association of Electrodiagnostic Medicine. Practice parameter for repetitive nerve stimulation and single fiber EMG evaluation of adults with suspected myasthenia gravis or Lambert-Eaton myasthenic syndrome: summary statement. Muscle Nerve 2001;24:1236–1238.
38. Stalberg E. Clinical electrophysiology in myasthenia gravis. J Neurol Neurosurg Psychiat 1980; 43:622–633.
39. Engel AG, Lambert EH, Gomez MR. A new myasthenic syndrome acetylcholinesterase deficiency, small nerve terminals, and reduced, acetylcholine release. Ann Neurol 1977;1:315–330.
40. Engel AG, Lambert EH, Mulder DM, et al. A newly recognized congenital myasthenic syndrome attributed to a prolonged open time of the acetylcholine-induced ion channel. Ann Neurol 1982;11:553–569.
41. Milone M, Fukuda T, Shen XM, et al. Novel congenital myasthenic syndromes associated with defects in quantal release. Neurology 2006; 66:1223–1229.
42. Harper CM Jr. Neuromuscular transmission disorders in childhood. In: Royden Jones H Jr, Bolton CF, Harper CM, eds. Pediatric clinical electromyography. Philadelphia: Lippincott-Raven, 1996:353–385.
43. Lambert EH, Eaton IM, Rooke ED. Defect of neuromuscular conduction associated with malignant neoplasm. Am J Physiol 1956;187: 612–613.
44. O'Neill JH, Murray NMF, Newsom-Davis J. The Lambert-Eaton myasthenic syndrome: a review of 50 cases. Brain 1988;111:577–596.
45. Maddison P, Lang B, Mills K, et al. Long-term outcome in Lambert-Eaton myasthenic syndrome without lung cancer. J Neurol Neurosurg Psychiatry 2001;70:212–217.
46. Maddison P, Newsom-Davis J, Mills KR, et al. Favourable prognosis in Lambert-Eaton myasthenic syndrome and small-cell lung carcinoma. Lancet 1999;353:117–118.
47. Elmqvist D, Lambert EH. Detailed analysis of neuromuscular transmission in a patient with myasthenic syndrome sometimes associated with bronchogenic carcinoma. Mayo Clin Proc 1968;43:689–713.
48. Maddison P, Newsom-Davis J, Mills KR. Distribution of electrophysiological abnormality in Lambert-Eaton myasthenic syndrome. J Neurol Neurosurg Psychiatry 1998;65:213–217.
49. Cherington M. Electrophysiologic methods as an aid in diagnosis of botulism: a review. Muscle Nerve 1982;5:S28–S29.
50. Gutierrez AR, Bodensteiner J, Gutmann L. Electrodiagnosis of infantile botulism. J Child Neurol 1994;9:362–365.
51. Rapoport S, Watkins PB. Descending paralysis resulting from occult wound botulism. Ann Neurol 1984;16:359–361.
52. Plomp JJ, Molenaar PC, O'Hanlon GM, et al. Miller Fisher anti-GQ1b antibodies: alpha-latrotoxin-like effects on motor end plates. Ann Neurol 1999;45:189–199.
53. Grishin EV. Black widow spider toxins: the present and the future. Toxicon 1998;36:1693–1701.
54. Muller GJ. Black and brown widow spider bites in South Africa: a series of 45 cases. S Afr Med J 1993;83:399–405.
55. Denys EH, Norris FH Jr. Amyotrophic lateral sclerosis: impairment of neuromuscular transmission. Arch Neurol 1979;36:202–205.
56. Aminoff MJ, Layzer RB, Satya-Murti S, et al. The declining electrical response of muscle to repetitive nerve stimulation in myotonia. Neurology 1977;27:812–816.


> Table of Contents > III - Solving the Problems in Clinical EMG > Chapter 16 - Pediatric Considerations in Electromyography
Chapter 16
Pediatric Considerations in Electromyography
Rosalind J. Batley
Introduction
Electrodiagnosis in the pediatric population differs from that in adults with respect to the diagnoses, clinical presentations, set-ups, and normal values. In fact, it is probably easier to describe what is similar between pediatric and adult studies than what is different. The instruments and electrodes are similar, but the latter are smaller than those used with the adult. The underlying physiology is similar, but development of the myelin and motor unit is incomplete in the pediatric patient. Due to the developing nervous system, normative data vary, as do the presenting abnormalities. The pediatric electromyographer must have an extensive knowledge of growth and development and a familiarity with pediatric differential diagnosis. The knowledge of growth and development helps to narrow down the differential. The pediatric examiner's understanding of “primitive” reflexes can be used to “trick” an infant into reflex movement, which will allow more rapid analysis of the motor unit potentials (MUPs). In keeping with this book's title, “Practical Electromyography,” this chapter will approach the practical aspects of the pediatric electrodiagnostic medicine evaluation.
Development of the Motor Unit
The changes in the motor unit during growth are the basis for the differences between pediatric and adult normative data. Human fetal muscle development was studied in the 1960s, and with the current regulations regarding study of fetal tissue it is not likely to be studied again in the near future. Dubowitz found that muscle fiber diameters prior to 6 months of gestation are 10 to 25 µm, and after 6 months the diameter increases to 20 to 50 µm. He described three phases of muscle fiber development in utero. During phase I, from 12 to 20 weeks of gestation, the enzyme activity is equal in all fibers. In phase II, from 20 to 26 weeks, differentiation between fiber types commences. However, only a small number of type I fibers are present during this period. In phase III, later than 30 weeks of gestation, the fetus shows the same differentiation in muscle fiber types as are found in adult muscle (1).
Evaluation of fetal tissue also revealed that myelination of peripheral nerve axons begins toward the end of the first trimester. Myelination begins between weeks 10 and 15 and is completed by 2 years of age (2). Nerve conduction velocities (NCVs) increase with the diameter of the nerve fibers and with the increases in the distances between the nodes of Ranvier. The internodal distances reach their maximum lengths by age 5 years (2).
It is also important to be familiar with the normal maturation of the MUP as seen with needle electromyography (EMG). Normal infant MUPs are small in amplitude and duration, making it a challenge to differentiate them from potentials found in myopathies. Jablecki (3) and
P.396

Sacco et al (4) reported that MUPs are similar in appearance to adults but increase 20% in both amplitude and duration between age 3 months and adulthood. The amplitudes of MUPs in nerve studies in children have been well researched. Nerve conduction velocities (NCV) increase 100 µV to 700 µV (5), with occasional units to 1,600 µV (5,6). The MUP durations range from 2 to 10 ms (6). The electromyographer must have experience to differentiate between the small motor units and fibrillations. One must focus on the initial deflection of the MUP and whether the potential is under voluntary control.
Many infants and children rapidly learn that contracting a muscle causes pain when a needle electrode is present in it. They will cease muscle movement as soon as an electrode is inserted. This further challenges the examiner, who must use normal infantile reflexes (and sorcery) to induce movement in the infant or child. Conversely, when evaluating resting membrane potentials, the child will frequently decide to move. Holding the joint in such a position that the muscle is at its shortest length is helpful in diminishing voluntary contraction (7).
Nerve conductions in children have been well studied. Motor and sensory NCVs increase with postconceptual age. Bougle reported that NCVs in preterm infants (≤31 weeks of gestation at birth) are about half that of adult normal values (usually about 25 m/s) and that the lower levels of adult normal values are reached by age 4 years (8). Full-term newborns have also been shown repeatedly to have NCVs half the adult normal values, and the NCVs also reach low adult normal values by age four years (2,8,9,10,11,12,13,14). Premature infants have been shown to have slower NCVs than full-term babies. The motor velocities are correlated with postconceptual age and are not affected by intrauterine growth retardation (13). A small study suggests that sensory NCVs are sensitive to growth retardation and cannot be used to determine the postconceptual age, which is possible with motor nerve conduction studies (8,14). Thus, it is possible to determine the postconceptual age of a small baby by motor nerve conduction studies. Gestational age is estimated by combining the velocities of the ulnar and posterior tibial nerves, as this is thought to be more accurate than that of a single nerve (8). Care in the positioning and measurement of the distances is critical. Skin temperature must be controlled (8). The technique is rarely if ever used as it is expensive and time-consuming. Alternative methods, such as the Dubowitz maturity scale, have been adequate for clinical purposes.
Setting up the EMG Laboratory
Once the physiology, growth, and development are mastered, the pediatric electromyographer must have appropriate space, instrumentation, and personnel to make an accurate diagnosis. The pediatric electromyographic laboratory should be large enough to accommodate a standard wooden plinth, electromyographic instrument, chairs, cabinets, warming lamps, sphygmomanometer, oxygen saturation instrument, and a table. The space must come equipped with a sink, suction, oxygen, and a telephone. Electrical shielding is often not necessary with modern instruments, but with the small distances encountered in pediatric patients, it is very helpful. Likewise, a telephone may not be needed in an adult laboratory, but if the physician is paged and is alone in the laboratory, he or she cannot leave the child to answer.
The pediatric laboratory must have space and seating for two or more parents or caregivers. There must be room for a nurse to help sedate, monitor, and distract the child. A resident or fellow will often be present as well. Additional room for a crib or wheelchair will smooth patient flow by preventing the need to move furniture. Blankets and gowns for different age groups should be stored close by. An otoscope, tongue blades, and stethoscope must be available for pre-sedation examinations. Of course, some means of cleansing toys and documenting this work must be developed. Scissors are needed to cut disposable electrodes into infant or small child sizes. The pediatric laboratory must have medicine cups and oral syringes available to administer sedatives and analgesics. Standard measuring devices and a calculator (to adjust medication doses) must be present as well. One must not forget a step-stool to help children reach the plinth.
Cupboards for toy storage are helpful because tubs of toys on the floor become cumbersome. Toys are necessary for distraction during the history but are just as valuable during the physical
P.397

and the electrodiagnostic examination. A series of “cubbies” with toys for different ages would be ideal. Bubbles make a mess but are good distraction for most young children. Contact your hospital's Child Life Department; their members will be very helpful, as one of their goals is to help children through difficult procedures. A TV and a radio are beneficial, especially if they use batteries, as extra power cords create electrical noise. Older children and adolescents sometimes respond well to music CDs with headphones.
To become more specific regarding equipment, the pediatric EMG instrument must have the ability to deliver 20, 30, and 50 Hertz repetitive stimulation, as the diagnosis of botulism is encountered routinely in most pediatric laboratories. Be wary of the sales representative or purchasing department who assume that because you are studying children you will not need the capability for sophisticated testing. The less expensive instruments may not offer rapid repetitive stimulation. The sales representative and the purchasing department will try to make the most economical choice and during price negotiations may unknowingly acquire an instrument that is inappropriate for your needs.
Small, slender needles, 25 mm in length, are most frequently used, although the adult standard lengths of 37 mm are routinely used with adolescents. Both concentric and monopolar needles of small gauges must be available. The laboratory must carry electroencephalograph abrasive paste and alcohol swabs for cleansing. Cleaning the skin with the abrasive paste will decrease the impedance, which is helpful when dealing with the small stimulator-to-electrode distances encountered with pediatric patients. Disposable electrodes with embedded gel are almost a necessity for a pediatric laboratory. They are less likely to shift position than do simple metal electrodes, which require electrode gel and tape. Self-adhering electrodes are easier to use, so their use shortens the length of the examination, which secondarily allows the child to tolerate a more thorough study.
In summary, a large space in an electrically quiet room, but with a TV, telephone, and cupboard storage, is secondary only to the choice of appropriate instrument and electrodes. A skilled nurse is invaluable in teaching, sedating, and reassuring patients and parents.
Techniques to Approach the Pediatric Patient
The patient's history, as with all medical evaluations, is critical. Physicians must ask about the birth history and development. Questions regarding whether a child is slowly progressing in development or actually regressing will often narrow the differential diagnosis. Age of presentation is helpful, as well as the reason for the first physician visit. Slowly progressive, painless disorders are often picked up by teachers or coaches when the child cannot keep up with peers. Extended family members who do not see the child except at holidays may also bring slowly progressive diseases to the parents' attention.
Painful diseases are noticed immediately by parents. Questions regarding a child's choice of activity after school can be helpful. Chronically weak children will not choose fatiguing activities. Parents may notice changes in their children's choices, but this history is rarely offered spontaneously. Specific questions must be used to elicit information regarding changes in a child's endurance and strength that parents may not be aware of initially. Inability of the child to enjoy field trips or visits to the mall is worrisome. Subacute presentations will be revealed in normally athletic children having difficulty participating in their chosen sport. Congenital problems usually prevent children from choosing vigorous sports. Once again, this history can direct an examiner toward a specific item in the differential diagnosis.
Physical Examination
The physical exam is a challenging portion of pediatric electrodiagnosis. Observing children in a parent's lap and watching them play with toys is very helpful. I try to watch the child while getting a history from the caregiver and then proceed with watching him or her crawl, walk, and run. Playing with toys will allow examination of coordination and strength. Sometimes we are lucky enough to be able to watch the child walk to the waiting room before he is even aware of us. Obtain as much of the physical examination as possible before touching a pediatric patient, because from that point on, the
P.398

examination may reveal only what can be obtained from a crying and kicking child.
Observation of children's movement patterns is critical since it substitutes for the child cooperating with the examiner during the physical examination. Children move in specific patterns when sitting down and arising from the floor normally, and these patterns differ in the presence of weakness. The most familiar example is the Gower's sign, when a child will walk his hands up his legs when arising to stand. Though associated with Duchenne muscular dystrophy, this phenomenon occurs with any chronic proximal lower limb weakness. A quarter-turn from a sit to a prone four-point position is a more subtle hint and frequently occurs prior to the development of a full Gower's sign. If you ask a chronically weak child to stand up from the floor, he or she will crawl over to a chair or a parent's leg to pull up to stand rather than fall. In contrast, a child with a new-onset weakness will fall. This is often helpful to determine whether to proceed down a differential diagnosis for acute-onset abnormalities versus longstanding weakness that has just recently been noticed.
Children with weak necks will prop their occiput upon their shoulders; they appear to have lost their necks. This is seen in young children, as their heads are bigger in proportion to the rest of their body than are adult heads. Children will easily teach themselves to walk their fingers up a wall to turn on a light switch when they have weakened proximal upper limb strength. Children will also accommodate for weakness by using “primitive reflexes” in a functional manner. Children learn to use an asymmetric tonic neck reflex to facilitate elbow flexion. When in a supine position a child will reach out for a toy while looking toward it, but will look toward the opposite shoulder when raising the toy to his or her chest. Watching a child sit up from a supine position is also helpful. A weak child will rotate his body around so his shoulders will come behind his pelvis for stability.
The Electrodiagnostic Exam
As with an adult examination, planning is critical to efficient performance of the procedure. Sedation is a controversial and important subject in this planning. An examiner will develop a sense for when distraction and verbal reassurance will be sufficient or whether sedation will be necessary. If sedation is going to be used, it is more effective to use it from the outset than to start it after a child has become agitated. It helps some children and their parents tolerate a more detailed examination than is possible without it. Parents know their child's ability to tolerate procedures and are often the best source to consult if there is any question regarding the use of sedation. A pediatric laboratory must have medicine cups and oral syringes available to administer sedatives and analgesics. A policy and procedure for sedative use must be developed and followed to ensure safety. New pediatric electromyographers must become familiar with the conscious sedation protocol for their hospital and make sure that they have any certifications necessary. Some hospitals require pediatric life support (PALS) training, and specific medical staff privileges are necessary. Our pharmacy has put together a “tackle box” with our medications and documentation forms that our nurse signs out prior to each EMG clinic.
Sedation has the unfortunate potential to cause disinhibition and can occasionally make a child more easily agitated. I have found this to be more frequent with chloral hydrate (CH) than some other medications. CH is a pure sedative and in my experience does not offer relaxation: the child either sleeps or not. I have found the combination of lorazepam (0.07–0.1 mg/kg PO) and acetaminophen with codeine (10 mg/kg of acetaminophen and 1 mg/kg of codeine PO) in liquid form to be the most helpful. It reduces stranger anxiety, and children will often relax during the set-ups between studies. Nasal midazolam provides excellent anxiolysis for short studies, but its duration of action is not long enough to do a thorough study. The nasal administration of midazolam causes nasal burning, and rectal administration can be used as an alternative route with similar doses. The oral route is also available.
Occasionally, general anesthesia is useful when there is need for extensive nerve conduction studies in cases of complicated peripheral injury or when performing repetitive nerve stimulation. Usually these children will have significant anxiety when the physical examination is done. Obviously,
P.399

one cannot evaluate MUPs under general anesthesia. Anesthesiologists will usually be willing to use heavy conscious sedation for examination of MUPs and then put the child under general anesthesia to complete the nerve conduction studies. This technique is used infrequently, but occasional children have an aversion to needles or have been so traumatized by frequent and painful procedures that they cannot be studied while awake.
Technical Considerations
An electrically silent room, preferably with shielding, is helpful. All accessory electrical equipment should be unplugged and on a battery to prevent 60 Hz interference. If this is not possible, electrode wires need to be as short as possible and shielded. Needles can be monopolar or concentric. It is generally thought that monopolar needles are less painful, but short concentric needles used for small children are also very narrow in gauge. I do not believe they are more uncomfortable than monopolars, but this is a personal opinion based upon trial and clinical experience. Concentric needles cause more bleeding, and some children are very upset by the sight of blood, but the electrical baseline is so much quieter with a concentric needle that the examination can frequently be accomplished in a much shorter time.
In an intensive care unit (ICU) setting, concentric needles are usually necessary. ICUs have transport monitors available that run on batteries, and these can be used to diminish electrical interference. Respiratory therapists can also be asked to bag-ventilate a patient during an EMG. The ventilator should be shut off and disconnected from the AC source if interference continues to be a problem despite the use of the 60 Hz notch filter. Despite all these efforts, however, interference from equipment in neighboring cubicles is often a problem, and it is always easier to transport the child to the EMG laboratory if the child is stable enough.
Instrumentation and Set-Ups
In young children, distances are shorter between the reference and active electrodes than they are in adults. This is also true for the distances between the distal and proximal stimulation sites. Not only does stimulator interference increase with shorter distances, but shorter distances also introduce greater measurement error. An error of 1 cm in measuring an 8-cm latency introduces a 15% error in the NCV (3).
Sensory nerve conduction set-ups in adults are designed to have 4 cm between the reference (E2) and active (E1) electrodes. The latency measured to the first take-off varies less than the peak latency measured to the peak as the distance between the E1 and E2 electrodes narrows (15,16). On infants and young children, it is often impossible to obtain a distance of 4 cm between the electrodes; therefore, it is critical to evaluate the latency to the take-off as well as the peak.
Sensory nerve conduction responses are more easily obtained in children if the skin is prepared prior to starting the procedure. Rubbing the skin with a clean emery board or rubbing with EEG paste and then cleaning the skin with alcohol to remove oil and lotions increases the ability to record reproducible sensory nerve action potentials (SNAPs) by decreasing the skin impedance. Another trick is to hold the foot or hand while stimulating with the other hand. This enables the examiner to determine when the child's foot is relaxed so that the stimulation can be given when there is less background electrical interference from the patient's voluntary activity. This takes some practice to feel. An alternate approach is to use the auditory feedback from the surface EMG signal to determine the amount of voluntary motor unit activity.
Temperature
Attention to temperature is critical when examining children. Babies have a greater surface area per kilogram than adults, which facilitates heat loss. The room must be warm and the child must be covered whenever possible. Heating lamps are helpful to maintain body temperature in infants as well as warming limbs of older children prior to nerve conduction studies. Heating lamps must be turned off and preferably unplugged during the actual examination, however, as they cause a
P.400

great deal of 60-Hz interference. Pressure-activated heating pads can be helpful for local warming.
Control for skin temperature improves the accuracy of motor and sensory latencies as well as that of NCVs. Studies in adults have shown that NCVs change from 1.4 to 2.4 m/s/°C in the upper limbs and from 1.1 to 2.0 m/s/°C for the lower limbs (16). One may assume that temperature will affect the NCVs in young children, but the actual amount is not known. It is therefore critical to maintain a skin temperature close to the skin temperature of the normal children studied when the pediatric values were developed. Correction factors to adjust for skin temperature changes have not been developed for young children.
Volume conduction must also be considered, as it causes decreased latencies (16), which will affect the NCV calculation. Care must be taken not to overstimulate when trying to obtain a supramaximal compound motor action potential. The smaller size of our patients makes this error an even greater concern than it is in adults (see Fig. 3-22B).
Normative data are essential in interpreting electrodiagnostic studies. It is difficult to collect such data due to the reluctance of both parents and physicians to cause discomfort to children. We must thank investigators who have published the data that they have collected. Careful attention to their protocols regarding electrode set-up and distances used is necessary to use their data clinically. It is best to refer to the original papers published to ensure the closest reproduction of their techniques possible (2,8,9,11,16,17,18). An invaluable reference is the chapter entitled “Pediatric Electromyography” in Neuromuscular Disorders of Infancy, Childhood, and Adolescence: A Clinician's Approach (15), in which the authors collected normative data for children. From this list, the original articles can be found to determine the specific protocols for the normative data collected.
Clinical Problems
As in adult laboratories, there are groups of clinical problems that arise frequently. Children are frequently referred in the first year of life for evaluation of brachial plexus injuries, floppy tone, and decreasing strength. Less frequently, a child will be referred with regression of milestones in both cognitive and motor spheres.
Brachial Plexus Injury
Babies with brachial plexus injuries are frequently referred for evaluation during their second or third week of life. Injuries occur perinatally and are usually of the Erb type, an upper trunk injury (19). In more severe injuries the entire plexus will be involved. The classic Klumpke presentation of a lower trunk injury is rarely seen. The majority of Erb palsy injuries recover within the first 4 months (19,20), although Pondaag's review (21) has refuted this premise. All EMG laboratories are referred a selected population of the more severe injuries. Microsurgery continues to be controversial, but children with the global brachial plexus injuries and a group of the severe classic Erb (C5–6 ± C7) will have a poor prognosis without surgery (21,22,23). The electrodiagnostic studies will be helpful to determine which babies are more likely to have a spontaneous recovery. The parents' history of the child's movement and clinical observation are primary sources of information. Use of the Moro reflex is very useful to activate the muscles innervated by the upper trunk, including the shoulder abductors, external shoulder rotators, elbow flexors, and wrist extensors. If significant motion is elicited, an electrodiagnostic study may not be indicated, as spontaneous recovery early frequently occurs. Heisse et al (24) recently published a study that determined that the compound muscle action potential (CMAP) ratio (CMAP of the affected side as a percentage of the CMAP on the unaffected side) was predictive of motor prognosis.
The infant brachial plexus study starts with evaluation of the amplitude of the CMAPs of the axillary, radial, and suprascapular nerves. The stimulations are done from a supraclavicular position and responses are quite easy to elicit. If the amplitudes are questionable, then the contralateral side is stimulated for a comparison of amplitude and latency. Normal values for amplitude can vary up to 50% from side to side (24), but as Heisse reports, other normal values are not readily available (24). Sensory nerve conduction studies were previously thought to be necessary, as a normal response was considered diagnostic of a
P.401

root avulsion. However, it has been found that they are not always helpful, as their absence does not exclude a root avulsion (23). A needle EMG is also necessary to identify active MUAPs. The electromyogram for a brachial plexus study is started within the sensory distribution of the axillary nerve. Babies with a significant upper trunk lesion cannot feel within the sensory distribution of the axillary nerve, so examination of the deltoid can be accomplished without discomfort to the child. It is, in fact, a good clinical piece of information if the child feels the electrode insertion, as it implies a less severe injury. Once again, if the electromyographer has any question regarding the size and recruitment of the MUAPs seen, then the child's contralateral arm can be used as a control. The clinician should examine muscles that are obviously weak. Those muscles that are questionably weak will probably recovery spontaneously. The prognosis and the discrimination among children who may benefit from surgery and those that will not are the goals of the study. Repeat studies can be done to see whether reinnervation is occurring electrically, if there is question left after the clinical examination. The preoperative study will not need to completely determine what surgical procedure is necessary, as an intraoperative study will be done to direct the surgical decisions.
I have refused to do repeat electrodiagnostic studies for medicolegal reasons, as I do not believe it is ethical to hurt a child for that purpose. Prediction of disability is based upon a clinical evaluation of function rather than upon an electrical analysis. Those examinations must wait until the child's neurologic function has had a chance to stabilize.
The Hypotonic Infant
A frequent referral to a pediatric EMG laboratory is a request to evaluate a “floppy infant.” Since DNA testing is now available for many congenital syndromes, the frequency of these referrals has dropped.
Once again, a thorough history and physical examination should direct the examination. Primary central nervous system dysfunction causes 80% of cases of newborn hypotonia (13,14,25). A history of a difficult delivery frequently accompanies these children. Knowledge of the normal patterns of development is again necessary in the performance of the physical examination. Examination of muscle stretch reflexes and of distal motor control versus proximal motor control helps to guide the electrical examination. Children with central hypotonia almost invariably have muscle stretch reflexes. A spontaneous and persistent Babinski response is abnormal. All newborns have a positive Babinski response unless they are under influence of maternal sedation or they have severe weakness secondary to a peripheral neuropathy or another lower motor neuron lesion. Lower motor neuron paraplegia is usually secondary to myelomeningocele, but tumors are also possible.
Evaluate the alertness of the infant. Children with central hypotonia are usually not as alert and tend to have obligatory or persistent primitive reflexes. Distal strength is more difficult to appreciate in infants than in older children, as distal hand control does not develop until the latter half of the first year. Distal ankle strength in children is usually examined during observation of gait, so special care must be taken to look for it in an infant. Most infants examined for a peripheral neuropathy will have generalized weakness; the weakness is just more profound distally than it is proximally.
Examination of the cranial nerves is critical in the physical examination. Overall floppiness can be impressive, and an examiner inexperienced in examining young children may miss ptosis, facial diplegia, or dysmorphic features. A good history should direct the physical. Muscle stretch reflexes are critical to evaluate, as their presence or absence is a key factor in the decision algorithm of the differential diagnosis, which leads to planning the electrodiagnostic exam.
Next will be an overview of tone, followed by a quick examination to look for cardiac dysfunction, hepatomegaly, and hernias. Following that, joint range of motion is critical to examine. Contractures are found in normal full-term infants; after all, they have been in cramped quarters for 9 months! Normal contractures will dissipate in the upper limbs prior to the lower limbs, as a child is born with a flexed position in all joints and will extend the upper limbs in a voluntary pattern earlier than extension in the lower limbs occurs. The normal contractures will have a “give” or “softness” at
P.402

the end point of range of motion, in contrast to the contractures seen in children with congenital dystrophies or arthrogryposis.
As with any physical examination, approach the pre-EMG physical examination in a systematic manner. Clinical appreciation of distal weakness will ensure that the electromyographer does not miss a congenital peripheral neuropathy. The electrodiagnostic procedure should also direct the use of biopsies by identifying nerve versus muscle problems and areas of greatest abnormality.
A rare group of diagnoses found in children with floppy tone are the congenital myasthenic syndromes. Congential myasthenia, which is found when children receive the antibodies transplacentally, is usually recognized since the mothers have been previously diagnosed with myasthenia gravis. Other congenital myasthenic syndromes do not have acetylcholine receptor antibodies and either are recognized in an infant or present later in childhood (26,27,28,29).
Infants older than the newborn period may present with a history of progressive weakness. Poor head control may be noticed at a normal well-baby check-up, initiating a referral. Sometimes a history of frequent, severe respiratory infections will cause a referral from the pulmonary consultant. Other children may present with rapid decline, inability to feed, and severe floppiness and dehydration and appear very ill. Differentiation among acute, subacute and chronic weakness is the first step in planning the electrical study.
Floppy infants may have weakness and spasticity as well. It is critical to have a birth history, as this will help to divide the children with cerebral palsy from those with degenerative diseases. A critical question to ask is whether the child has lost any skills that he or she had acquired in the past. A differential that takes into account the presence or absence of muscle stretch reflexes must be considered. Systemically ill children with diseases such as chronic infections or severe gastroesophageal reflux may have apparent regression in development. These children usually progress in development, just not as rapidly as healthy babies. A careful history is necessary to determine whether skills have actually been lost or if they have just fallen behind. It is hoped that there will be other clues to direct the diagnostic approach, but from a practical point of view, conundrums will occasionally appear in your office. Children with repeated respiratory infections may be referred for possible spinal muscular atrophy (SMA) when cystic fibrosis is the culprit, just as small children with SMA have been referred to pulmonologists for evaluation for cystic fibrosis. Cognitively impaired children are often irritable, being unable to calm themselves. This history may be secondary to gastroesophageal reflux disease or other causes of pain, so one cannot assume that a history of irritability implies central neurologic dysfunction.
Occasionally a child presents with hip and knee flexion contractures without the characteristic club foot deformities seen in arthrogryposis. If the child is weak throughout, congenital muscular dystrophy should be entertained as well as other myopathies. Children with merosin deficiency usually have large heads and leukodystrophy will be seen on magnetic resonance imaging scans of the brain. Their nerve conductions may be mildly slowed (30). Their necks appear weak, and clinically they may initially appear to have SMA. Children with SMA do not usually present with contractures, though they usually develop as the disease processes. A child with congenital muscular dystrophy (CMD) will get stronger as he or she grows, in contrast to a child with SMA, who will become weaker. The EMG will identify CMD rather than SMA as the diagnosis, since the MUAPs will be small and there will be increased recruitment.
CMDs are being studied to determine the types of electrodiagnostic abnormalities (30). Genetic studies have determined many of the chromosomal locations for CMDs both with and without central nervous system abnormalities. The most common is the primary merosin deficiency at 6q2.
Some floppy babies present in the newborn nursery. The children with hypoxic ischemic events will be ruled out by history. It is rare that a neonatologist will refer such a patient for an electrodiagnostic study; however, some children have difficult perinatal courses because of their underlying disease. Neonatologists are skilled at identifying babies with unusual facies, who have a different differential diagnosis than children with normal appearances.
Children with diagnoses such as the congenital myopathies often have a history of a difficult
P.403

perinatal course, but they will appear weak rather than just floppy. Congenital myotonic dystrophy is one of the most common entities. The face is not as narrow as with some of the congenital myopathies; however, respiratory effort may be poor and the infant may require intubation. Poor feeding tolerance often presents due to smooth muscle involvement. Facial diplegia shows with poor mouth closure, described as a “tented mouth.” The nasolabial folds are absent or diminished. It is very helpful to examine the mother, as she may have facial diplegia also. A high index of suspicion is necessary: the weakness is not always obvious in the mother, and if no formal examination is done, myotonia could be missed. Myotonia may be absent in the infant, usually to appear by 3 to 5 years of age. Needle EMG shows profuse fibrillation potentials early on, and their appearance can be the most prominent finding. Occasionally, though, myotonia can be so severe that the newborn's hand will appear almost fisted. In that instance, EMG is very helpful to differentiate myotonia from spastic hypertonicity (Fig. 16-1). The electrodiagnostic study reveals normal NCV, but the MUPs are small and recruit rapidly. Low-amplitude CMAPs may be present also. Myotonic dystrophy is inherited in an autosomal recessive manner with a trinucleotide repeat found on chromosome 19 at q13.3 (31,32). The mother may be unaware of her disease since there is anticipation in this disease's inheritance, with increasing lengths of the trinucleotide repeat abnormality in subsequent generations, resulting in increased severity in future generations (31).
Myotonia congenita is the most common condition mistaken for myotonic dystrophy. The myotonia is often so severe that it will cover up the normal MUPs of myotonia congenita. Patience is required to ensure that the MUP amplitudes and durations are carefully evaluated.
Figure 16-1 • A portion of a train of myotonic potentials recorded with monopolar needle from the flexor carpi ulnaris muscle. A gradual increase in the frequency is seen during this time, as is typical in this pathology.
Floppy infants with long narrow faces are easy to recognize as having a neuromuscular disease. An X-linked recessive centronuclear myopathy (32) will present with a very floppy infant with a long narrow face. Intubation is usually necessary and subsequent extubation is difficult. Long-term ventilation may be necessary. Other congenital myopathies do not have such poor prognoses. Infants with fiber-type disproportion have milder weakness that may not be severe enough to prevent the child from being discharged with the mother prior to diagnosis. Children with nemaline neuropathy have extremely long narrow faces. There is obvious muscle atrophy noticed as they get older, and their smile is horizontal. The EMG can be abnormal in the newborn period, with abundant fibrillation potentials and reduced amplitude of the MUAPs (33,34,35).
Prader-Willi children will be profoundly hypotonic but have normal-shaped faces. They are usually poor feeders. Children with normal faces who have profound hypotonia, like a rag doll, should have the FISH study done to include or exclude the diagnosis of Prader-Willi. Most children with congenital myopathies will have normal EMG examinations, with the exception of centronuclear and nemaline myopathy (35). Congenital myopathies may present later in the first year. Children with central core disease may be weak but are not usually identified in the newborn nursery. Their faces are usually normal and they do not show the long, narrow faces typically seen in
P.404

children with congenital myopathies. Needle EMG and nerve conduction studies are usually normal. These children may present with developmental hip dysplasia or other skeletal deformities. They are at a high risk for malignant hyperthermia when given halothane-type anesthetics. The complaint leading to presentation varies considerably, and persons presenting at a later age may have only exercise intolerance and myalgias (35).
Hypomyelination (of the peripheral nerve) syndrome usually presents at birth, and the children affected frequently require ventilation. Occasionally wrist and foot drop is profound, but the level of alertness is not usually helpful, as these children have a difficult early course and may be on sedatives to ease ventilation. Electrodiagnosis is critical in these circumstances. Both sensory and motor nerve conduction studies are abnormal, and sensory nerve potentials are usually absent. Motor nerve conductions are very slow, reflecting the poor myelin. Both muscle and nerve biopsies are necessary to make the diagnosis. However, without the conduction velocity information from the electrodiagnostic studies, only a muscle biopsy may be ordered. Therefore, performing the electrodiagnostic study first may decrease the number of anesthetics that the child must receive.
Other clinical problems will initiate referrals from a newborn intensive care unit. A referral may be received regarding an infant who is difficult to extubate, with the request to evaluate the phrenic nerve and diaphragmatic function. Russel et al (36) described a phrenic nerve technique in babies. They described a set-up in which the ground electrode is placed on the middle of the sternum and the active electrode on the mid-axillary line at the level of the seventh rib. The reference electrode is placed just below it, on the mid-axillary line at the level of the eight intercostal space. Stimulation is just behind the sternocleidomastoid muscle. Normal latencies range from 3.4 to 7.4 ms. Phrenic nerve palsies are most frequently seen with severe upper trunk obstetric palsies.
Arthrogryposis multiplex congenita presents in the delivery room, but the neurologic work-up can be delayed until the child is stable. Affected children have more than one major joint with congenital contracture (32), and the muscles are atrophied. Dimples are characteristically found over the joints. A recent paper (37) has reviewed the accuracy of electrodiagnostic studies in comparison with muscle biopsies and has found that the two studies together are far more accurate than either alone. The authors also concluded that a careful examination looking for an exogenous sign (e.g., a midfacial superficial hemangioma) is advantageous: if one is found, then both the electrodiagnostic studies and the muscle biopsy may be avoided (37).
The differential diagnosis changes after the newborn period, and after 1 year of age it changes again. Certainly some diagnoses are more likely to be found in older school-aged children or in adolescents. SMA can present at anytime, as can Guillain-Barré syndrome (GBS). Few pediatric electromyographers have seen GBS in patients under 1 year of age.
Botulism
Infantile botulism is usually seen between 6 weeks and 6 months of age and is a disease seen only by electromyographers who evaluate children. Infantile botulism will present as a somewhat more acute illness than the previously described diseases and will show in a previously normal child. These children have normal birth histories and feed normally until the illness becomes apparent. Hypotonia and poor feeding cause parents to consult a physician. Parents usually complain that their child is not feeding well and is having trouble with drooling. Most will give a history of constipation if it is asked for in a review of symptoms. The degree of weakness also varies. In the most severe cases, bilateral ptosis occurs and the pupils are pinpoint. Weak facial muscles make the child appear dull and sedated. The cry will be weak and pitiful, causing the child to appear ill, in contrast to the child with SMA, who is bright-eyed and interactive. Classically the history of honey or corn syrup intake is present, though many of the babies have been fully breast-fed. The disease is more prevalent in certain areas, and it is believed that the spores are airborne and can be encountered in house dust.
The electrodiagnostic study should start with nerve conduction studies, which should have normal to slightly slowed velocities. The child with
P.405

GBS would be expected to have slowed velocities even at this age. Even if the NCVs are normal, if the child has GBS, no facilitation to rapid repetitive stimulation will be seen. The CMAPs will be minute, sometimes only 50 to 100 microvolts in size. Careful attention must be paid to the set-up, since otherwise this small-amplitude response may be lost within the background noise. Two-Hertz repetitive stimulation will show a stable amplitude. In the more severe cases, 20 Hz will be sufficient to elicit the 150% to 500% increment (Fig. 16-2), although with more questionable cases 50 Hz will be necessary (38,39,40,41). Prolonged posttetanic facilitation is also characteristic of infant botulism (39). Ten-second tetanizing stimulation is very painful but is necessary for a complete evaluation for botulism (37). Motor units seen in infantile botulism can be so small that they appear to be fibrillation potentials, except that they stop when the child stops moving. The negative initial deflection can be difficult to appreciate with such small MUAPs. There are often normal motor units mixed in with the tiny ones, and this can also be misleading, especially if the amplifier gain is set too low (e.g., at 100 µV/cm rather than 50 or even 20 µV/cm).
Figure 16-2 • Repetitive stimulation in a child with botulism at 30 Hz demonstrates an incrementing response from the extensor digitorum brevis muscle over time, with a more than 150% increase in amplitude of the CMAP.
If the child is not intubated, the study may stress the child enough to require intubation. If I believe this may be the case, I will speak with the primary care service and will decide either to transfer the child to the ICU with an intensivist standing by or to postpone the study until the clinical situation is safer. The clinician must continually watch for evidence of respiratory compromise, especially with inpatient consults, as weakness of acute onset can be rapidly progressive in infants. I prefer to do these studies in the ICU with preparation for intubation clinically necessary. Clinical criteria for ventilatory support must be used to prevent the need for emergency intubation due to the stress of the study. Analgesia can be used safely after intubation. Monitoring heart rate and blood pressure is also used to determine pain responses and the need for analgesia during the study of a paralyzed child.
CASE 1
A 6-week-old infant boy presents to the emergency department with a 2-day history of lethargy and poor feeding. His parents state that he had a normal birth history and has been gaining weight well. He had started to smile. Tone had been excellent. Upon questioning, his parents indicate that he had been constipated and does not seem to be swallowing well.
The physical examination reveals a male infant who appears ill. Temperature is 97°F. He is lethargic and tone is poor. He is tachypneic and breathing shallowly and appears to have bilateral ptosis. His pupils are small. Muscle stretch reflexes are absent.
A complete blood count, serum electrolytes, and lumbar puncture are within normal limits. Chest x-ray is normal. He is placed on antibiotics for presumed sepsis and admitted to the PICU.
EMG Study
The nerve conduction study shows a peroneal motor amplitude of 100 µV (reduced). The velocity is normal at 27 m/s. Two-Hertz repetitive stimulation shows no change in amplitude. Repetitive stimulation for 10 s at 20 Hz shows no increase in the amplitude. The stimulation rate is increased to 50 Hz and the amplitude gradually increases to 300 µV. EMG shows very small, brief, simple
P.406

MUAPs. At first the examiner feels that there are 4+ fibrillation potentials, but she rapidly realizes that the apparent fibrillation potentials are present only when the child moves. The potentials are about 100 µV in amplitude and about 2 ms in duration.
The diagnosis of infantile botulism is reported. Supportive care is continued with mechanical ventilation. Care is taken not to use any “mycin” antibiotics that can impair neuromuscular transmission. No stool is available for 3 days despite enemas, but within 1.5 weeks, the state health department laboratory confirmed that botulism type B was the culprit. The child recovered well.
Spinal Muscular Atrophy
With SMA, the younger the child presents with weakness, the more severe the disease. Babies generally have a normal birth history and appear normal to both parents and physicians at first. Experienced parents will become aware of their child's weakness earlier, while in first children the weakness is usually noticed by the pediatrician. Children presenting prior to 6 months of age have a poor prognosis for living beyond their second birthday unless mechanical ventilation is given. Babies have a frogleg posture and have no muscle stretch reflexes. Normal NCVs are present, but the amplitude of the CMAP is small. Sensory nerve conductions are normal (42,43). If missing, an electrical diagnosis cannot be definitive. The sural nerve response is the easiest to obtain. The child's face is usually bright and alert. Fibrillation potentials are present. MUAPs are usually high in amplitude for age and have reduced recruitment. However, in rapidly progressive disease no enlargement of the MUAP will be seen, since disease progression is faster than distal axonal sprouting. In these children it is helpful to the neuropathologist if you call to discuss this possibility, since the classical fiber-type grouping may be absent on biopsy. The electrodiagnostic information will be helpful to him or her in interpreting the muscle biopsy. Blood testing for the survival motor neuron (SMN) gene usually takes a week, and this is too long in critical situations when end-of-life and life-support decisions are necessary. Some physicians wait for the SMN gene results instead of asking for an EMG, especially if the child is not in critical condition. Parents are frequently anxious, however, so we still are asked to do electrodiagnostic studies regularly.
Infants older than the newborn period who have SMA will present with a history of progres sive weakness. Poor head control may be noticed at a routine well-baby check-up. A history of frequent severe respiratory infections sometimes causes a referral to be placed to a pulmonologist. One child was sent to me with the referring diagnosis of constipation. Other children may present with rapid decline, inability to feed, and severe floppiness and dehydration. They may appear so ill that they are admitted through an emergency department with the diagnosis of presumed sepsis. Electrodiagnostic studies are very helpful in this situation.
In the second 6 months, a child presenting with SMA usually sits in some fashion, although he or she has no reflexes. Once again he appears bright-eyed and very alert. He has a normal personality and interacts with the examiner. The physical signs previously described of “no neck” or pseudoathetosis may be present.
The examiner should look for an age-appropriate grasp, because the distal development of grasp is always further along than expected compared to trunk control when a child has such profound proximal weakness. Fine motor skills will be symmetrical in the hands unless the child is older than 1 year, since children do not display hand preference until 1 year of age. Tongue fasciculations may be present, but crying children cannot be examined for tongue fasciculations, as all crying babies appear to have them.
NCVs are normal, though the amplitudes may be diminished. MUAPs are larger and more complex (polyphasic) than normal on EMG. Recruitment shows the reduced interference pattern seen with decreased numbers of motor unit potentials. Fibrillation potentials are usually seen.
CASE 2
A 4-month-old girl presents in respiratory distress. She has a normal birth history, having been born to a 19-year-old gravida 1, para 1 mother. Her pediatrician had been a bit concerned regarding her tone at her 2-month check-up, but she was gaining weight well. Parents are chiefly concerned about her constipation. She has been a very happy baby but is not handling this “cold” well. She is not
P.407

drinking well. The grandmother came to visit and is very worried, as she thinks that the baby is “not acting right.”
Physical examination shows a baby in mild respiratory distress. She is breathing rapidly but is not coughing. She looks at the examiner and is alert but cranky. Abdominal breathing and nasal retractions are present. It is difficult to determine whether the tongue is fasciculating since she is frequently crying. Neck weakness is shown, as head lag is obvious. In a supine position her legs assume a frogleg position. Muscle stretch reflexes are absent. She is admitted for supportive therapy and diagnostic evaluation. An SMN gene evaluation was sent. Two days later her condition deteriorates. An EMG is requested for rapid diagnosis to help with end-of-life issues. The nerve conduction studies reveal small-amplitude CMAPs and the velocities are normal for age. Sural sensory nerve responses are normal. EMG reveals large polyphasic units about 1.5 mV in amplitude. Evaluation of recruitment reveals that MUAPs are firing at 30 Hz in her legs and 20 Hz in her upper limbs, with decreased numbers of motor units recruited at all sites.
The primary team is told that her presentation and the electrodiagnostic study results support the diagnosis of SMA type I. Counseling is offered to her parents. A muscle biopsy is requested. The girl recovers from her respiratory illness before the results of the muscle biopsy and SMN deletion study are available; both are indication of SMA. Ongoing support and management of her disease are arranged.
Other First-Year Presentations
The first year of life has its own group of diseases, which include Pompe's disease, infantile acid maltase deficiency (AMD), and several leukodystrophies. These children appear ill with generalized weakness (35) and frequently have a large tongue. They have the same frogleg posture as do children with SMA, reflecting poor hip muscle strength. The EMG may show myotonia as well as small, brief MUAPs (27). Due to their cardiac involvement, children with Pompe's appear more systemically ill than children with myotonic dystrophy or SMA. They may have mild hypertrophy of their muscles in face of a severe hypotonia. Childhood-onset AMD presents in a child with motor delay and respiratory weakness. AMD is slowly and steadily progressive. The electrodiagnostic examination is similar to that in the infantile form but can be confined to the proximal muscles (35).
Pelizaeus-Merzbacher disease presents with nystagmus and ataxia. Children may present with floppiness, titubation, and nystagmus. Infants and children may present with delayed milestones. Eventually ataxia, choreoathetosis, and spasticity ensue. The classic form is X-linked recessive and the gene is located at Xq22 (32). NCVs may be slowed. This disease is often categorized with the leukodystrophies as the myelin is abnormal in both the central and peripheral nervous systems (32).
Krabbe's leukodystrophy usually presents after the newborn period but within the first few months of life. The child appears irritable and shows poor feeding and failure to thrive. Developmental progress slows and then deterioration becomes apparent. On physical examination the child feels spastic but characteristically has no muscle stretch reflexes. NCVs are markedly slowed due to the abnormal myelin. Biopsies show reduced numbers of myelinated fibers and segmental demyelination (44). The disorder is autosomal recessive and the gene is located at 14q24.3-q32.1 (45). The disease can have a late onset that begins in childhood or adolescence with optic atrophy, ataxia, gait abnormalities, and spasticity. Leukocytes have the same deficiency as the infantile form, a deficiency of galactocerebroside β-galactosidase (32).
Infants who present with rapid onset of weakness and respiratory compromise may have GBS. Diphtheria should also be considered, especially in children who have not been vaccinated. Both diseases cause prolonged nerve conductions. However, infantile botulism should remain at the top of the differential diagnosis of rapid-onset weakness and respiratory compromise, since it is the most common cause of these findings and will not be diagnosed unless rapid repetitive stimulation is done (Fig. 16-2).
Presentation after 1 Year
When children over 1 year of age are evaluated, knowledge of pediatric gait is necessary. Also important is familiarity with the usual changes in
P.408

movement patterns assumed by weakened children. When a child begins to stand, he or she will pull up to a stand through a half-kneel. Mature gait should be present by 10 months following initiation of independent gait. As a child's gait matures, the stance will narrow and the toddler pattern will smooth out. Knee flexion appears at midstance. A child should be able to arise from the floor without rotating into a four-point stance almost immediately after attaining the milestone of being able to stand in the middle of the floor. Sensory loss frequently appears as ataxia in young children. Nerve conduction studies are very helpful to evaluate a possible peripheral neuropathy presenting with ataxia.
Developmental knowledge is essential to the pre-EMG physical examination. Weakness is easily missed, and the choice of muscles to be studied by EMG depends upon the physical examination. The pediatric electromyographer does not usually have the ability to do studies on three limbs. Children with deterioration of intellectual skills, depressed or absent muscle stretch reflexes, and spasticity may fall into the leukodystrophies if a myelinopathy is present. Metachromatic leukodystrophy (MLD) presents at about 2 years of age and classic adrenoleukodystrophy (ALD) classically presents between 5 and 15 years (32). Late infantile MLD presents with sensory ataxia. The child has fairly normal intellectual function initially, but rapid cognitive deterioration occurs. NCVs are severely slowed and have small-amplitude responses. Juvenile MLD presents later, from 5 to 10 years of age. MLD is inherited in an autosomal recessive manner, with the gene located on chromosome 22q 13q (32). Inadequate arylsulfatase causes cerebroside sulfate to accumulate in the myelin (32). ALD is inherited in a sex-linked recessive manner, with the ABCD 1 gene located on the q28 position on the X chromosome. Children often present with intellectual deterioration and a question of attention problems (32), but gait ataxia rapidly becomes apparent. Mildly slowed motor and sensory NCVs occur with evidence of “denervation” on needle EMG (43). Families may recognize the problem if other children in the family have been affected, and EMG is not necessary in that situation. Families are usually willing to await the DNA test results.
Fairly acute weakness can present with dermatomyositis, although this problem is unusual in young children. A heliotrope rash alerts the examiner to dermatomyositis. The course in dermatomyositis is variable. NCVs are normal. Numerous fibrillations are seen with needle study, along with small-amplitude, brief, and complex MUPs. Children presenting with acute-onset weakness usually demonstrate increased recruitment of motor units at low strength. Chronic, severe cases of dermatomyositis demonstrate many chronic myopathic features, such as complex repetitive discharges and reduced recruitment. Abnormalities are more often found in proximal limb muscles and are also seen in the paraspinal muscles (42). Polymyositis is rare in children but can be seen, and the electrodiagnostic findings are similar to those seen in dermatomyositis.
Guillain-Barré Syndrome
GBS presents in children much the same as it does in adults, with the exception of the ataxia. A sensory level should not be present, but this is often difficult to determine in young children. Dysesthesias are frequent in childhood GBS, so the sensory examination is challenging. Irritability and a high-pitched whine are clinical signs of pain in a child with GBS. The dysesthesias of GBS particularly seem to cause children to whine in a manner that causes staff to believe that the child is spoiled and demanding: the children do not seem to be in pain, just obnoxious. The response of the staff is so typical that it is actually helpful in making the diagnosis. It is estimated that pain is found in 50% to 80% of cases in childhood and adult GBS (46); our clinical experience is consistent with the 80% incidence. Gabapentin can be very useful in control of this neuropathic pain, and “the whine” almost immediately ceases.
Initial electrodiagnostic studies may be normal, but nerve conduction studies usually show diminished amplitude and increased temporal dispersion. Conduction block is usually present early. NCVs are classically slow but are frequently normal initially when the disease affects proximal nerve segments. Conversely, distal latencies can be prolonged, with the CMAP showing low-amplitude and temporal dispersion despite a normal NCV. F waves and H reflexes should be tested if peripheral abnormalities are not found, but these tests are not as helpful in children as they are in adults (46). Multiple
P.409

nerves may need to be studied, since this is a multifocal disease. Needle EMG usually shows decreased recruitment of MUPs.
GBS is far more common than most of the diagnoses I have mentioned already. During the past decade or so the syndrome has been looked at critically and is now being divided into several categories that correlate with prognosis. Acute inflammatory demyelinating polyradiculopathy (AIDP) is the most common form and involves both sensory and motor nerves. AIDP presents with acute or subacute history of weakness and loss of tendon reflexes. The course can be as rapid as a few hours or develop over a couple of weeks. Nerve conduction studies may be normal early but usually demonstrate slow velocities with evidence of conduction block and temporal dispersion of the CMAP (Fig. 16-3) (46). EMG usually shows diminished recruitment with normal MUPs, but no membrane irritability early in the course. Nascent potentials and small complex MUPs are a characteristic late finding.
Figure 16-3 • CMAP responses in a child with AIDP demonstrate severe delay in the distal latency (upper trace) as well as slowing of conduction velocity. These small-amplitude responses also demonstrate typical temporal dispersion seen in AIDP with prolonged duration times, more pronounced with proximal stimulation (lower trace).
Acute motor-sensory axonal polyradiculopathy is an uncommon variation of GBS but clinically appears to be the same as AIDP. The electrodiagnostic studies show markedly diminished amplitude of both CMAPs and SNAPs (46,47). If they can be obtained, nerve conduction studies are only mildly slowed, presumably due to the loss of the faster-conducting fibers. EMG reveals marked membrane abnormalities and decreased recruitment.
Acute motor axonal neuropathy (AMAN) also presents with a clinical picture similar to AIDP. Sensory and motor NCVs are normal, but the amplitude of CMAPs is diminished. SNAPs continue to have normal amplitudes. EMG is typical of that seen with axonal neuropathies. Recruitment is diminished, and membrane irritability is absent initially but appears later, as would be
P.410

expected of an acute-onset axonal neuropathy. This syndrome is associated with Campylobacter jejuni enteritis and was first described in China. The prognosis is good in childhood (46,47).
The Fisher syndrome of ataxia, areflexia, and ophthalmoparesis is seen occasionally in children as a variant of GBS. The electrodiagnostic changes can be purely sensory, or as the syndrome progresses the nerve conduction studies show changes similar to those seen in AIDP. Prognosis is excellent for full recovery in children (46).
Chronic inflammatory demyelinating poly- radiculopathy (CIDP) can present in an acute fashion similar to AIDP and then either relapse, or fail to improve, as would be expected in AIDP. CIDP can also present with a history of progressive weakness over a period of months. I have seen CIDP misdiagnosed as SMA type III in a girl who was on a high-school swim team until she found she did not have the strength to mount the diving block. The history of a teenager being an athlete is unusual with the diagnosis of SMA, as those adolescents are usually not successful in physi- cal endeavors. Careful NCVs revealed marked differences in the conduction velocities of sim- ilar nerves and conduction block with temporal dispersion of the CMAP. Since CIDP is treat- able, it is critical to pay attention to the history and perform an adequate nerve conduction study.
Occasionally a previously healthy adolescent will be referred due to acute weakness and muscle soreness. The primary care or urgent care physician may have ordered a creatinine kinase (CK) level due to the significant weakness apparent on the physical examination. The child is referred when the CK level is reported to be significantly above the upper limit of normal. The sedimentation rate may also be elevated. The family may have been told that their child has muscular dystrophy or polymyositis, so they are usually very anxious. The NCVs are normal, but the amplitudes may be slightly diminished. The EMG is abnormal with positive waves, fibrillation potentials, and small, brief MUPs. Recruitment is increased. The history of a viral illness is usually present. A rapid spontaneous decline in the CK confirms the diagnosis of viral myositis (48). In fact, after seeing several of these children, the electromyographer may choose to recheck the CK before proceeding to the EMG. If the CK has markedly diminished since the referral, an EMG is not necessary (47).
Leukemia
Children may be referred for an EMG with the appearance of proximal weakness when pain is actually causing the Trendelenburg gait pattern typically seen with bilateral gluteus medius weakness. Experience in watching children will help to determine children who “look sick” in contrast to children with Duchenne muscular dystrophy, who do not appear ill. The manual muscle testing may appear normal, although a Gower's sign and a waddling gait may be present, but an antalgic gait may appear as a “gluteus medius limp” (49,50). The EMG in leukemia may show the smaller-amplitude MUPs that are usually seen in disuse atrophy. Thirty percent of children with acute lymphocytic leukemia (ALL) present with bone pain. A ventral polyradiculopathy has also been reported in a 3-year-old with ALL 12 days following intrathecal methotrexate, Ara-C, and hydrocortisone administration during maintenance chemotherapy (51).
Kocher-Debré-Sémélaigne
A very unusual referral is that of a girl with pseudohypertrophy of the calves. Girls can present with symptomatic weakness when they carry the gene for Duchenne, but occasionally a hypothyroid myopathy presents in a similar manner. Kocher-Debré-Sémélaigne syndrome's actual pathophysiology is unknown. Boys are reportedly more likely to develop the pseudohypertrophy after a prolonged period of inadequate thyroid, but I have seen it only in girls (52). EMG and NCVs are normal.
Miscellaneous Diagnoses
Unusual presentations of pain, numbness, and weakness in children or adults may be sent to the EMG laboratory for evaluation. Younger children may present with unusual pressure neuropathies caused by deformities from congenital anomalies. Mononeuropathies may be caused by exostoses. Adolescents with anorexia nervosa may develop peroneal palsies when they lose so much weight
P.411

that their nerves become vulnerable to pressure, just as in adults who have rapid weight loss. Carpal tunnel syndrome is rare in children but occurs with myxedema and mucopolysaccharidoses and in adolescents who crutch walk. Radiculopathies are also unusual but appear in adolescents with disc injury. Congential syndromes must always be kept in the differential diagnosis when evaluating children.
Children with diabetes may be referred for evaluation if they are having symptoms of pain or signs of weakness in their lower limbs. Kruger et al studied a group of type 1 diabetics to compare the femoral nerve to the peroneal nerve as a screening test for diabetic neuropathy (53,54). They found that the femoral nerve latency was not significantly different between the diabetic children and the controls. The peroneal nerve was more sensitive for neuropathy: diabetic children had mean NCVs of 50.2 ± 6.9 m/s and control children had NCVs of 54.1 ± 3.5 m/s. Of interest, but not surprising, was the finding that the NCV had an inverse correlation with the HbA1c reading (54).
Another endocrine disorder that can mimic Duchenne muscular dystrophy is Kocher-Debre-Sémélaigne syndrome, which presents as generalized muscular hypertrophy secondary to hypothyroidism. Electrodiagnostic abnormalities show low-amplitude and short motor units. The CK level may be mildly elevated. The myopathy resolves with treatment of the hypothyroidism (53).
Traumatic peripheral nerve injuries will also appear in a pediatric EMG clinic. The most common injury is a radial or ulnar neuropathy following supracondylar humeral fractures; the median nerve can also be affected. The nerve conduction study will be helpful to the surgeon to determine whether spontaneous recovery is occurring or whether surgical exploration is necessary. Anterior compartment syndromes may occur after severe tibia and fibula fractures. I have also seen a severe anterior compartment syndrome following use of an umbilical catheter in the neonatal nursery. Penetrating injuries from sharp objects such as broken windows are handled in children in a similar manner as they are in adults, and other than the possible need for sedation, the electrodiagnostic studies are approached in a similar manner.
Peripheral nerve injuries can be the result of postviral infection complications. The most common is Bell's palsy, which occurs in children as well as adults, affecting the facial nerve. Very young children do not do well with an electrode stuck to their faces, nor do they tolerate submandibular stimulation. I would suggest stimulating young, frightened children under deep conscious sedation or general anesthesia. Since operating suites are very well electrically insulated, you will encounter little electrical interference. I have been amazed at how quickly the study can be done with the child under anesthesia. If surgery is being considered, an accurate study is necessary; otherwise, the child and family receive useless information.
Electromyographers working in a tertiary pediatric hospital will encounter critical illness neuropathy and steroid myopathies. Now that these disease entities are well established, I am not sure that an electrodiagnostic study is necessary for diagnosis. EMG has rarely been helpful to determine whether a child requires a tracheotomy. Diagnosis of the cause of weakness will not change the treatment, since there is no specific treatment yet available for these problems. By the time the weakness is observed, extubation is being considered, the need for high-dose steroids is usually diminishing, and vecuronium is no longer being used. Both parents and physicians are reluctant to further traumatize a child with electrical testing. In contrast to children with diffuse severe weakness, children and adolescents who are suspected of having a localized phrenic nerve injury require an electrodiagnostic study. It is much easier to stimulate a phrenic nerve for a conduction study than to transport the patient to fluoroscopy for examination of diaphragm motion. Fluoroscopy is more easily done if the child is cooperative, whereas a phrenic nerve study can easily be done under sedation when a child is ventilated and in the ICU. A phrenic nerve study and diaphragmatic EMG is a fairly short examination compared with the time needed to determine the exact diagnosis of a child with diffuse severe weakness following sepsis or acute respiratory distress syndrome (36). As with any medical procedure, EMG should be done only when the results are likely to direct treatment.
Gradual onset of weakness and ataxia must be evaluated by electrodiagnosis. A child thought
P.412

to have ataxic cerebral palsy will be referred for electrical evaluation when it is noted that his or her condition is worsening. Absence of muscle stretch reflexes with increased tone, a positive Babinski response, and ataxia raise concerns of a sensory neuropathy. Both Friedreich's ataxia and ataxia-telangiectasia show sensory neuropathy, so the establishment by sensory nerve conduction studies will guide the clinical investigation to differentiate these from motor and sensory neuropathies and central nervous system problems. Friedreich's ataxia is often suspected in a child with previously diagnosed ataxic cerebral palsy when it is noted that the child's physical impairments are progressing and no reflexes are present on physical examination. Cavus feet may develop. Cardiomyopathy with arrhythmias occurs frequently (55). The child may present with cavus feet, and there is an increased incidence of diabetes. Sensory nerve conductions have markedly reduced or absent amplitude, and they have a close-to-normal latency when present, suggesting a primary loss of axons. Motor nerve conductions are relatively spared, with almost normal NCVs and normal CMAPs (55). The inheritance pattern shows a homozygous X25 gene found on chromosome 9q13 (55).
Ataxia-telangiectasia presents with ataxic gait and oculomotor apraxia, which begins at about 2 years of age. The characteristic electrodiagnostic abnormalities are reduction in the amplitude of the SNAP and a mild slowing in the distal latency and NCV (43). Immunologic abnormalities occur in serum and secretory IgA (53), as well as abnormalities in IgG and IgE levels. Sinus and pulmonary infections are frequent and are often the clinical problems, along with the ataxia, that prompt the diagnostic work-up. The genetic abnormality is found in the ATM gene on chromosome 11q22-q23. The characteristic telangiectasias begin to appear at about 3 years of age, and the diagnosis is usually made prior to their appearance (43,55,56).
Giant axonal neuropathy (GAN) presents in early childhood with ataxia and nystagmus. A progressive mixed motor and sensory axonal peripheral neuropathy is accompanied by degeneration of the central white matter. Inherited in an autosomal inheritance pattern, it produces an abnormal version of the protein giaxonin, which is coded by the GAN gene at 16q24 (32,42).
Hereditary motor sensory neuropathies (HSMN) usually present as a child having difficulty with distal weakness, falls, tripping, and handwriting problems; but without intellectual deterioration. Also known as the Charcot-Marie-Tooth (CMT) diseases, they are now specifically diagnosed by genetic testing and nerve conduction studies are rarely needed if there is a family history. Children with cavus feet who have no family history will be referred to evaluate for a peripheral neuropathy prior to surgery to rule out a neuromuscular etiology that could affect the outcome of the surgery.
Type I and type II HSMN can be delineated by NCVs, but genetic testing further categorizes the disease into subgroups. Type I HSMN has a myelinopathy with slowed NCVs but sparing of amplitude. Type II has an axonal form that shows reduced amplitudes but relatively spared NCVs. Both types of HMSN are inherited in an autosomal dominant manner (43,55). Type III HSMN, Dejerine-Sottas syndrome, presents in infancy or early childhood with severe weakness. Hypomyelinization is present. Interestingly, the gene locus is the same for this disease as it is for HSMN type IA: 17p11.2 (32,43,55). Congenital hypomyelinating neuropathy, which presents in a severely floppy infant, represents severe Dejerine-Sottas, HSMN III.
Conclusions
Electromyography is an important and useful extension of the history and physical when examining a child. The examination must be well planned so that the critical information is obtained first. This must be tempered with the plan to accomplish less painful studies first so that the most complete examination possible can be done. If a child cannot tolerate the study, then deep sedation in an ICU setting or even general anesthesia may be necessary. General anesthesia limits the study of voluntary motor units and recruitment, but it can be very helpful with repetitive stimulation studies, or when multiple nerve conduction studies are necessary when studying a brachial plexus or complicated peripheral nerve injury.
Personnel (with toys) to hold and help with distraction are critical in a pediatric electromyography laboratory. Some parents are excellent at
P.413

this job, but extra hands are necessary when this is not the case. Appropriate-sized equipment must be available. If conscious sedation is to be used, a nurse will be necessary to monitor the patient's respirations and blood pressure. The pediatric electromyographer should be comfortable with parents or other caregivers in the room, as they are almost invariably helpful in obtaining the best cooperation possible from a child. Finally, although some examiners are loath to use sedation, the diminution of stranger anxiety has allowed me to perform more extensive and focused examinations, and I highly recommend its judicious use in the pediatric population.
Pediatric EMG is a challenging procedure. Skill in the area is critical to the evaluation and diagnosis of many pediatric diseases, and it is an invaluable service to offer a community. If the pediatric EMG case volume is low in an area, then it behooves an adult electromyographer to become comfortable in studying children. It is far easier for an adult electromyographer to become proficient in pediatric EMG than it is for a pediatric physiatrist or pediatric neurologist who does not perform EMGs routinely to become proficient in techniques. However, many adult electromyographers are uncomfortable examining children, and it is not a skill that can be retained if the clinician examines only one child a year. The child and family rapidly realize when the examiner feels uncomfortable, and that perception only makes the study more difficult for all concerned. If one is uncomfortable with handling children, then the family and referring physician would appreciate it if the adult electromyographer referred the patient to the nearest pediatric electromyographer to perform the examination.
References
1. Dubowitz V. Enzyme histochemistry of skeletal muscle. J Neurol Neurosurg Psychiatr 1965; 28:516–524.
2. Wager A, Buchthal F. Motor and sensory conduction in infancy and childhood: reappraisal. Dev Med Child Neurol 1972;14:189–209.
3. Jablecki CK. Electromyography in infants and children. J Child Neurol 1986;1:297–318.
4. Sacco G, Buchthal F, Rosenfalck P. Motor unit potentials at different ages. Arch Neurol 1962;6:366–373.
5. Kerman K, Shahani B. Pediatric electromyography. Indian J Pediatr 1990;57:469–479.
6. José do Carmo R. Motor unit action potential parameter in human newborn infants. Arch Neurol 1960;3:138–140.
7. Johnson EW. Muscle weakness. JAMA 1958; 168:1309–1313.
8. Bougle D, Denise P, Yaseen H. Maturation of peripheral nerves in preterm infants. Motor and proprioceptive nerve conduction. Electromyogr Clin Neurophysiol 1990;75:118–121.
9. Gamstrorp I, Shelburne SA Jr, Tranier S, et al. Peripheral sensory conduction in ulnar, median & peroneal nerves in infancy, childhood & adolescence. Acta Pediatr Scand 1963;1461(Suppl):68–69.
10. Miller R, Kuntz N. Nerve conduction studies in infants and children. J Child Neurol 1986; 1:19–26.
11. Baer RD, Johnson EW. Motor nerve conduction velocities in normal children. Arch Phys Med Rehabil 1965;46:698–704.
12. Ruppert E, Johnson EW. Motor nerve conduction velocities in low birth weight infants. Pediatrics 1968;42:255–260.
13. Russell JW, Afifi AK, Ross MA. Predictive value of electromyography in diagnosis and prognosis of the hypotonic infant. J Child Neurol 1992;7:387–391.
14. Miller G, Heckmatt JZ, Dubowitz LM, et al. Use of nerve conduction velocity to determine gestational age in infants at risk and in very-low-birth-wight infants. J Pediatr 1983;104:109–112.
15. Swobada K, Edelbol-Eeg-Blofsson K, Harmon RL, et al. Pediatric electromyography. In: Neuromuscular disorders of infancy, childhood and adolescence: a clinician's view. Boston: Butterworth Heinemann, 2003:35–75.
16. Dimitru D, Amato A, Zwarts MJ. Nerve conduction studies. In: Dimitru D, Amato A, Zwarts MJ, eds. Electrodiagnostic medicine, 2nd ed. Philadelphia: Hanley & Belfus, 2002:156–224.
17. Bryant PR, Eng GD. Normal values for the soleus H-reflex in newborn infants 31 to 45 weeks post conceptional age. Arch Phys Med Rehabil 1991;72:28–30.
18. Misra UK, Tiwari S, Shukla N, et al. F-response studies in neonates, infants and children. Electromyogr Clin Neurophysiol 1989;29:251–254.
19. Eng GD, Koch B, Smokvina MD. Brachial plexus injury in neonates and children. Arch Phys Med Rehabil 1978;59:458–464.
20. Gordon M, Rich H, Deutschberger J, et al. The immediate and long-term outcome of obstetric birth trauma. 1. Brachial plexus paralysis. Am J Obstet Gynecol 1973;11:51–56.
P.414

21. Di Taranto P, Campagna L, Price A, et al. Outcome following nonoperative treatment of brachial plexus birth injuries. J Child Neurol 2004;19:88–90.
22. Pondaag W, Malessy MJA, van Dijk JG, et al. Natural history of obstetric brachial plexus palsy: a systematic review. Dev Med Child Neuro 2004;46:138–144.
23. Jones HR. Plexus and nerve root lesions plexopathy. In: Jones HR, Bolton DF, Harper CM, eds. Pediatric clinical electromyography. Philadelphia: Lippincott-Raven, 1996:123–170.
24. Heise CO, Lorenzetti L, Marchese AJT, et al. Motor conduction studies for prognostic assessment of obstetrical plexopathy. Muscle Nerve 2004;30:451–455.
25. Jones HR. Evaluation of the floppy infant. In: Jones HR, Bolton DF, Harper CM, eds. Pediatric clinical electromyography. Philadelphia: Lippincott-Raven, 1996:37–104.
26. Gurnett CA, Bodnar JA, Neil J, et al. Congenital myasthenic syndrome: presentation, electrodiagnosis, and muscle biopsy. J Child Neurol 2004;19:175–182.
27. Engel AG, Lambert EH. Congential myasthenic syndromes. Electroencephalogr Clin Neurophysiol 1987;39(Suppl):91–102.
28. Fenichel GM. Clinical syndromes of myasthenia in infancy and childhood. Arch Neurol 1978;35:97–103.
29. Quijano-Roy S, Renault F, Romero N, et al. EMG and nerve conduction studies in children with congenital muscular dystrophy. Muscle Nerve 2004;29:292–299.
30. Swift TR, Ignacio OS, Dyken PR. Neonatal dystrophica myotonica: electrophysiologic Studies. Am J Dis Child 1975;139:734–737.
31. Kroksmark, AK, Ekström AB, Björck E, et al. Myotonic dystrophy: muscle involvement in relation to disease type and size of expanded CTG-repeat. Dev Med Child Neurol 2005;47:478–485.
32. Sarnat HB. Neuromuscular disorders. In: Behrman RE, Kliegman RM, Jenson HB, eds. Nelson's textbook of pediatrics, 17th ed. Philadelphia: Saunders, 2004:2053–2082.
33. Norton P, Ellsiaon P, Sulaiman AR, et al. Nemaline myopathy in the neonate. Neurology 1983;33:351–356.
34. Wallgren-Pettersson C, Sainio K, Salmi T. Electromyography in congenital nemaline myopathy. Muscle Nerve 1989;12:587–593.
35. Harper CM. Myopathies. In: Jones HR, Bolton DF, Harper CM, eds. Pediatric clinical electromyography. Philadelphia: Lippincott-Raven, 1996:387–444.
36. Russell RI, Mulvey D, Laroche C, et al. Bedside assessment of phrenic nerve function in infants and children. J Thorac Cardiovasc Surg 1991;101:143–147.
37. Kang PB, Lidov HG, David WS, et al. Diagnostic value of electromyography and muscle biopsy in arthrogryposis multiplex congenita. Ann Neurol 2003;54:790–795.
38. Gutierrez AR, Bodensteiner JB, Gutmann L. Electrodiagnosis of infantile botulism. Child Neurol 1994;9:362–365.
39. Gutmann L, Gutierrez A, Bodensteiner J. Electrodiagnosis of infantile botulism. J Child Neurol 2000;15:630.
40. Graf WD, Hays RM, Astely SJ, et al. Electrodiagnostic reliability in the diagnosis of infant botulism. J Pediatr 1992:120:747–749.
41. Fakadej AV, Gutmann L. Prolonged post-tetanic facilitation in infant botulism. Muscle Nerve 1982;5:727–729.
42. Nelson MR. Electrodiagnostic medicine evaluation of children. In: Dimitri D, Amato A, Zwarts MJ, eds. Electrodiagnostic medicine, 2nd ed. Philadelphia: Hanley & Belfus, 2002:1433–1447.
43. Bolton CF. Polyneuropathies. In Jones HR, Bolton DF, Harper CM, eds. Pediatric clinical electromyography. Philadelphia: Lippincott-Raven, 1996:251–352.
44. Dunn HG, Lake BD, Dolman CL, Wilson J. The neuropathy of Krabbe's infantile cerebral sclerosis. Brain 1969;92:329–349.
45. Marks HG, Scavina MT, Kolodny EH, et al. Krabbe's disease presenting as a pediatric peripheral neuropathy. Muscle Nerve 1997;20:1024–1028.
46. Sladky J. Guillain-Barré syndrome in children. J Child Neurol 2004;19:191–200.
47. Phillips JP, Kincaid JC, Garg BP. Acute motor axonal neuropathy in childhood: clinical and MRI findings. Pediatr Neurol 1997;16:152–155.
48. Farrell MK, Partin JC, Bove KE. Epidemic influenza myopathy in Cincinnati in1977. J Pediatr 1980;96:545–551.
49. Bobulski RJ, Lagattuta FP. An unusual etiology of Gower's sign [abstract]. Arch Phys Med Rehabil 1987;68:587–588.
50. Anderson SC, Baquis GD, Jackson A, et al. Ventral polyradiculopathy with pediatric acute lymphocytic leukemia. Muscle Nerve 2002; 25:106–110.
51. Parks JS. The endocrine system. In: Behrman RE, Kliegman RM, Jenson HB, eds. Nelson's textbook of pediatrics, 17th ed. Philadelphia: Saunders, 2004:1845–1897.
P.415

52. Tashko V, Davachi F, Baboci R, et al. Kocher-Debre Semelaigne syndrome. Clin Pediatr 1999;38:113–115.
53. Kruger M, Brunko E, Dorchy H, et al. Femoral versus peroneal neuropathy in diabetic children and adolescents. Diabetes Metabolism 1987; 13:110–115.
54. Johnston M. Movement disorders. In: Behrman RE, Kliegman RM, Jenson HB, eds. Nelson's textbook of pediatrics, 17th ed. Philadelphia: Saunders, 2004:2019–2023.
55. Darmstadt GL, Sibury R. Vascular disorders. In: Behrman RE, Kliegman RM, Jenson HB, eds. Nelson's textbook of pediatrics, 17th ed. Philadelphia: Saunders, 2004:2167–2172.
56. Amato AA, Dimitru D. Hereditary neuropathies. In: Dimitru D, Amato A, Zwarts MJ, eds. Electrodiagnostic medicine, 2nd ed. Philadelphia: Hanley & Belfus, 2002:899–936.


> Table of Contents > IV - Appendices > Glossary of Terms
Glossary of Terms
Stuart Reiner
Glossary
Editors' note: This Glossary of Terms, created by the late Stuart Reiner, appeared in the first edition of Practical Electromyography. The text was so well composed, especially in defining technical terms of instrumentation, that it continues to be of value. It stands as a statement of and tribute to the brilliance of this leader in the development of instrumentation for electrodiagnostic medicine. The editors of this edition have added and modified some items.
Action Potential
Membrane response in nerve or muscle after reaching excitation threshold. The complete response is the same regardless of the type of stimulus and is referred to as an “all-or-none response.”
Active Elements
The components of a circuit that provide amplification or that control the direction of current flow (e.g., diodes, transistors, and vacuum tubes).
Address
In digital data storage systems, the description of a location (stated in system notation) where information is stored. Also, as a verb, to select or to designate the location of information in a storage system.
Alternating Current (AC)
A flow of current in which the direction of current flow reverses periodically. When the reversal occurs cyclically, two current reversals are termed one cycle. The number of complete cycles per second is the frequency, and it is stated in Hertz.
Amplifier
A device that multiplies its input voltage, current, or power by a fixed or controllable factor, usually without altering its waveform.
Amplifier, AC
This amplifier responds to alternating current (AC) signals only and not to an input potential that does not vary. This type of amplifier is used in EMG apparatus. Sometimes termed resistance-capacitance (RC)- or AC-coupled amplifier.
Amplifier, DC (or Direct Coupled)
This amplifier responds to direct current (DC) signals, pulsating DC signals, and alternating current signals. This type of amplifier is not used in clinical EMG. It is used in force and tension measurements, as well as in the recording of intracellular resting potentials in which fixed, slowly, and rapidly changing phenomena are measured.
Amplifier, Differential
An amplifier used in EMG preamplifiers. It has two recording electrode input terminals (instead of the single input terminal of a conventional amplifier) and a ground or zero-potential terminal. It rejects unwanted potentials originating at a distance and presenting at both input terminals (common-mode or in-phase potentials).
Amplitude
The potential measured in volts for any type of recorded response in electrodiagnostic testing.
Amplitude Modulation (AM)
Systems of signal transmission, recording, or processing that use an alternating current carrier potential of peak amplitude that varies proportionally with the instantaneous amplitude of the signal.
Analog
A term applied to signals and devices capable of accommodating continuous change and assuming an infinite number of values with finite limits. An analog signal may be a current or a voltage that varies in time continuously, simulating and representing a natural phenomenon.
Analog-to-Digital Converter (A/D Converter)
A device that converts an analog signal, usually a varying voltage or current, to a digital output (see “Digital System”).
Anode
A positive terminal. The terminal through which “electron current” enters a device. “Conventional current” flow, however, is said to be away from the anode and toward the cathode (negative) terminal.
Antidromic
In nerve conduction testing, refers to a test situation where the nerve action potential signal propagates in the reverse of the normal physiologic direction.
Artifact
All unwanted potentials that originate outside the tissues examined. They are also called “noise” when they appear in measurement. An artifact may arise from biologic activity, the electrode or apparatus used in the examination, the power line, or the extrinsic electricity surrounding the apparatus or patient (see “Noise”).
P.420

Attenuator
In electrical circuits, an arrangement that introduces a definite reduction in the magnitude of a voltage current or power. Attenuators may be fixed or adjustable either continuously or in steps.
Averager (Signal Averager)
A signal-processing method that aids in the recording of small-stimulus evoked potentials that are obscured by noise or artifact. The stimulus is repeated a number of times, and the responses are subjected to a special summation technique that causes the random noise portion of the response to become smaller in proportion to the evoked potentials that are coherent in time with each stimulus.
Axonotmesis
Nerve injury with loss of axon membranes and myelin, preserving other support structures.
Bandwidth
The amplifier frequency response limits, defined by the high- and low-frequency filters, beyond which the amplification falls to 70% of full power (see “Frequency Response”).
Bias
A fixed electrical or mechanical input to a device or a system that is distinct from the input signal. The bias brings the system to a desired operating range.
Binary Logic
A digital logic system that operates with two distinct states, variously called “one and zero,” “high and low,” and “on and off.”
Bit
A binary numeral, the “one and zero” or “high and low,” and so on, of binary logic. A group of bits make up a binary word or byte.
Blocking (Amplifier)
An effect that results when a large transient input potential is applied to an amplifier, temporarily causing the disappearance or severe distortion of the output signal.
Blocking (SFEMG)
Intermittent loss of a component of a single-fiber EMG recording.
Byte
A binary word containing a system-defined number of bits.
Calibrator
A device that identifies units of measurement by reference to a known standard.
Capacitance
A measure of electric charge that can be stored within the insulation separating two conductors when a given voltage is applied to the conductors. A capacitor or a condenser uses conductors of large surface area separated by air or by various insulators (dielectrics) that enhance capacitative effects. The unit capacitance is the farad. Direct current is not conducted by capacitors; alternating current or pulsating direct current signals are conducted to an extent proportional to frequency.
Carrier
A potential, usually alternating current, of sine or pulse waveform used in signal transmission, recording, or processing systems that in itself carries no information, but is modified most commonly in amplitude (amplitude modulation), frequency (frequency modulation), or timing by the signal. The carrier is at least a number of times higher in frequency than the highest-frequency component in the signal.
Cathode
A negative terminal. The terminal through which “electron current” leaves a device. Conventional current flow is said to be toward the cathode or away from the anode (positive) terminal.
Cathode Ray Tube (CRT)
A vacuum tube used to visualize electrical waveforms. It generates X-Y traces on its screen by means of a moving fluorescent spot on its screen.
Clipping (Limiting)
This occurs when signals of excessive amplitude are applied to an amplifier, with a resultant waveform at the amplifier output that faithfully reproduces the shape of the input waveform only up to a level at which the signal becomes excessive (clipping level). All portions of the waveform that exceed the clipping level appear at the output at a fixed level that does not vary with time and are therefore seriously distorted.
Common Mode Rejection
An important property of differential amplifiers that expresses their ability to discriminate against artifact potentials that appear equally at both amplifier input terminals (common mode signals) and to amplify the desired potentials (differential or series mode signals) that appear as different signals at the two input terminals.
Common Mode Rejection Ratio
A calculation performed to measure the effectiveness of the differential amplifier.
Commutation
A system that cyclically switches a number of signals sequentially to a single device amplifier, transmission, or recording channel. Also termed multiplexing.
Complex Repetitive Discharge
High-frequency recording in needle EMG, usually with abrupt onset and ending.
Crosstalk
The incursion of information from one channel into any other channel of a multichannel information-handling system. The presence of crosstalk in a multichannel EMG study can be seriously misleading.
Cycle
A complete sequence of values of an alternating quantity repeated as a unit. Cycles per second (CPS) is also called Hertz.
Decibel (dB)
A dimensionless unit for comparing the ratio of signal levels on a logarithmic scale. Positive
P.421

decibel values represent a signal increase with respect to a reference. Negative decibel values represent signal decrement with respect to a reference signal.
Decrement
Diminished quality of response with repeated identical stimulations.
Delay Line
A short-term electrical dynamic storage device that delays potentials applied to its input so that they appear at its output as if they had occurred (1 to 20 ms) later in time. This permits events preceding action potentials to be seen on the monitor or CRT screen when the sweeps are triggered by the potentials.
Differential Amplifier
See “Amplifier, Differential.”
Differentiator
A device or circuit with an output waveform that is proportional to the rate of change (e.g., speed, velocity) of the input waveform.
Digital System
A system or circuit for handing or processing information in terms of numbers and utilizing circuits that operate in the manner of switches, having two (on–off) or more discrete positions. The simplest and most common digital system is the binary system.
Digital-to-Analog Converter (D/A Converter)
A circuit that accepts the discrete coded signal voltages of a digital system and generates, at its output, voltages of amplitudes analogous to the numbers represented by the digital codes at its input. The analog output may then be directly interpreted by viewing a CRT or reading a meter or graphic recording.
Diode
A two-terminal device that permits the flow of electric current in one direction only.
Direct Current (DC)
A unidirectional current. An intermittent or time-varying current that has a net flow in one direction is called pulsating direct current or direct current with an alternating current component.
Duration
Length of time between onset and ending of a response, usually in milliseconds in EMG.
Dynamic Range
The ratio of the maximum input signal capability of a system without overloading to the minimum usable signal (noise level).
Electrode
A conductor of electricity. In electrodiagnostic medicine, it is generally a metal device that introduces or picks up electricity from tissue.
Electrodes, Recording
Electrodes used to measure electrical activity from tissue.
Bipolar or Bifilar Needle Electrodes
With these electrodes, variations in voltage are measured between the bared tips of two insulated wires cemented side by side in a steel cannula. The bare tips of the electrodes are flush with the bevel of the cannula. The latter may be grounded.
Concentric or Coaxial Needle Electrode
With this electrode, variations in voltage are measured between the bare tip of an insulated wire, usually stainless steel, silver, or platinum, and the bare shaft of a steel cannula through which it is inserted. The bare tip of the central wire (the exploring or recording [E1] electrode) is flush with the bevel at the end of the cannula (the reference electrode [E2]).
Macro EMG Electrode
A modified single-fiber EMG needle exposing only a measured portion of its cannula. A trigger potential from the single-fiber electromyography (SFEMG) synchronizes the acquisition by the cannula of a compound potential arising from the other muscle fibers of its motor unit.
Monopolar Needle Electrode
A solid wire, usually stainless steel, coated except at its tip with an insulating varnish or plastic, such as Teflon. Variations in voltage between the tip of the needle (the exploring electrode) in the muscle and a metal plate on the skin surface or bare needle in subcutaneous tissue (the reference electrode) are measured.
Multilead Electrode
Three or more insulated wires inserted through a common steel cannula have their bared tips arranged linearly at an aperture in the wall of the cannula that is parallel with its axis. The bare tips are flush with the outer circumference of the cannula.
Single-Fiber EMG Electrode
A very small wire is exposed through an aperture in the side of the needle cannula. The bare tip is flush with the surface and insulated from the cannula.
Surface Electrodes
Metal plate or conductive pad electrodes placed on the skin surface. Various sizes, shapes, and materials are used; they may be self-adhesive or held with tape.
Endplate Activity
Signal recorded in needle EMG from near the neuromuscular junctions (endplate zone).
EMG Analyzer
A term applied to a wide range of EMG computer-enhanced processing techniques that attempt to display one or a number of attributes of the EMG waveform in a more explicit manner than the conventional voltage–time graph of the usual EMG trace.
Ephaptic Transmission
Excitable membrane activation produced by another cell without a synaptic interaction.
Facilitation
Improved quality of response with repeated identical stimulations.
Feedback
An effect that occurs when a portion of the output of a system or a circuit is connected back to the input. When the fed-back signal reinforces the original
P.422

input, the feedback is positive; when the fed-back signal tends to reduce the input signal, the feedback is negative.
Negative feedback
acts to stabilize the performance of electronic instrument systems and to make the operation and calibration of such systems stable and independent of changes in many of the system components.
Positive feedback
appears in oscillating circuits. Unintentional positive feedback occurs, for example, when a microphone, which is the input to an amplification systems, is brought too close to the loudspeaker output. When this occurs, positive feedback often produces an oscillatory howl. Similar undesirable positive feedback may occur when the input electrodes of an EMG system are brought too close to the loudspeaker output or the CRT output of an EMG system.
Fibrillation Potential
Spontaneous depolarization of a single muscle fiber recorded in needle EMG.
Filter
In an EMG system, these are circuits, usually comprising capacitors and resistors, that modify or adjust the high- and low-frequency limits of the amplifier's frequency–response curve.
Frequency
The rate in cycles per second that an alternating current signal alternates. The unit of frequency is the Hertz.
Frequency Analyzer
This analyzes the EMG to produce a spectrum of sine wave frequencies (harmonics) that will uniquely describe the original EMG waveform.
Frequency Modulation (FM)
Systems of signal transmission, recording, or processing that use a constant amplitude carrier potential with an instantaneous frequency proportional to the instantaneous amplitude of the signal.
Frequency Response
Describes the speed range (slowest to fastest) of potential waveform changes that will be displayed by the EMG apparatus. Stated as a range (band) of frequencies of sine wave test signals for which the amplification will be uniform. Amplification decreases progressively for sine wave test signals at frequencies above and below the frequency response band. The frequency between the lower and upper frequency is called the bandwidth. The amplifier frequency response bandwidth is often defined by two frequencies, one at the low end and the other at the high end, where the amplification falls to 70% of its midband value.
Gain
The increase at the output of an amplifier in voltage, current, or power of the signal applied to its input is called the amplifier voltage, current or power gain, or amplification.
Gate
A circuit used in digital systems as a decision element and having two or more inputs and one output. The output depends upon the combination of digital states of the signals at the input. A gate circuit in an analog system acts like a switch that permits or stops the flow of signals. The gate opens or closes in response to a control voltage (or gating signal).
Graticule
The ruled scale on the monitor display or face of the CRT. Time and voltage display calibrations are usually adjusted with reference to the X and Y rulings on the graticule.
Ground
The neutral electrical potential reference terminal in a system. In power distribution systems, a terminal that is usually physically connected to a conductor in intimate contact with the earth. Sometimes referred to as the earth terminal. Frame and chassis portions of electrical systems are almost always connected to ground to avoid the possibility of their assuming other random potentials that might either be dangerous or cause electrical interference within the system.
Ground Loop
The condition that sometimes exists when the ground connections of two interconnected electronic instruments or circuits are not at the same potential. This may result in power line interference.
Hertz (Hz)
Cycles per second of a time-varying signal.
High Pass Filter
A low-frequency filter that does not significantly impede higher frequencies.
Impedance
The hindrance to electrical current flow in an alternating current circuit; hence, it is comparable in simplified terms to resistance in DC circuits. It includes the effects of resistance, capacitance, inductance, and frequency.
Integrated EMG
The integrated EMG is a time-varying potential with instantaneous amplitude equal to the total area (voltage × time) accumulated from a designated start point under an EMG waveform. It provides a measure of total electrical activity.
Interface
An expression or device that embodies all technical considerations in interconnecting two portions of a system, such as proper mating connectors, shielding of connecting leads, establishment of compatible voltage and impedance levels, and such problems as ground loops.
Interference
A term generally applied to unwanted signals outside the system. Power line frequency is the most common form of interference (see “Artifact”).
Linear Circuit
A circuit, the output of which is congruent with its input, with the exception of possible amplification or attenuation.
P.423

Liquid Crystal Display (LCD)
Display for signals using points addressed by individual currents to produce color or monochrome displays, in contrast to CRT displays.
Low-Pass Filter
A high-frequency filter that does not significantly impede lower frequencies.
Microphonics
An effect noted in sensitive electronic systems and their connecting cables in which incidental mechanical vibration applied to portions of the system gives rise to spurious electrical outputs.
Monitor
A specialized CRT or LCD used with digital displays for computers.
Motor Unit
The basic unit of peripheral motor function; it includes the anterior horn cell and its axon, the neuromuscular junctions, and the group of muscle fibers with which it has synapses.
Multiplexing
See “Commutation.”
Myokymia
Clinically, a repeating undulating movement of the skin due to spontaneous muscle movement. Electrically, one observes repeating complex waveforms that usually appear to be a collection of motor unit potentials firing together in a rhythmic pattern.
Myotonia
Clinically, delayed relaxation of muscle after contraction. Electrically, a waxing and waning, high-frequency signal recorded with intramuscular needle EMG.
Neurapraxia
Reversible conduction block in an axon or whole nerve, usually related to myelin disruption.
Neurotmesis
Disruption of the nerve supporting structure, in addition to the axons and myelin (see “Axonotmesis”).
Noise
Any potential other than that being measured. Commonly applied to spurious potentials originating within the apparatus of electrodes (see “Artifact,” “Interference,” and “Root Mean Square Voltage or Current”).
Off-Line
Any signal or data-processing function that is deferred with respect to the original recording or generation of signal or data.
On-Line
Any signal or data-processing function that occurs simultaneously with the original recording or generation of the signal or data.
Orthodromic
In nerve conduction testing, a test situation where the nerve action potential signal propagates in the normal physiologic direction.
Overload
A general condition in which the input to an amplifier circuit is so large that it exceeds the capability of the circuit to perform its intended function.
Parallel Circuit
Circuit elements connected in parallel (as opposed to in series) all are subjected to the same voltage. The current flow to elements connected in parallel is inversely proportional to the impedance (resistance) of the elements. The word “shunt” is sometimes used to refer to parallel connections. In digital systems, parallel refers to a technique of transmission, storage, or logical operation on all bits of binary data words simultaneously using separate facilities (see “Serial”).
Parameter
Any specific characteristic of a device. When considered together, all of the parameters of a device describe its operation or its physical characteristics.
Polarity Sense, Display
Many neurophysiologic records are published with an upward deflection denoting a negative potential on the active electrode. Engineering convention dictates an upward deflection for a positive potential.
Polarization
Electrolytic effects that occur at the metal–tissue interface of electrodes that increase the resistance of the junction and give rise to direct current potentials (which may fluctuate) that can be many times larger than EMG potentials.
Positive Sharp Wave
Biphasic potential from intramuscular recording with a characteristic initial spike followed by a slower negative phase. Suggests instability of the muscle membrane that produces it.
Potential, Action
The voltage that results from activity of a muscle or nerve. It can be spontaneous, volitional, or evoked by stimulation. Action potentials may be named for their appearance (high-frequency; positive sharp; biphasic; monophasic; polyphasic; tetraphasic; triphasic) or their origin (endplate; fasciculation; fibrillation; motor unit; muscle; nerve). The term “potential” also refers to an action potential.
Preamplifier
The first stage or stages of an EMG amplifier system. It must have high input impedance and common mode rejection, and low noise, as well as a large dynamic range.
Pulse
A signal of very short duration. It can be described according to its characteristic rise, duration, and decay.
Raster
A predetermined pattern of lines generated on a CRT display that provides uniform coverage of an area. Also, the display on the CRT screen of an EMG in which each successive sweep is displayed below or above the previous sweep, thus permitting the observer to see more information on the screen than is possible when successive sweeps are superimposed (same baseline). Also, a similar mode of graphic recording.
P.424

Rectifier Circuit
A circuit using unidirectional current flow properties of diodes that convert an alternating current into a pulsating direct current.
Resistance
A property of matter that hinders the flow of electric current. Resistance is expressed in ohms and is derived by dividing the voltage impressed by the current that flows. Resistance (R) = Voltage (E) divided by the Current (I). R = E/I.
Ringing
A short-duration, transient, usually low-amplitude, damped oscillation that occurs in the output of certain electronic circuits, especially some filters, wideband amplifiers, and certain delay lines, immediately after the input wave suddenly changes in amplitude.
Rise Time
A term used to describe rectangular pulses and square waveforms or amplifiers or the circuits transmitting them. Rise time is the elapsed interval between the time at which the amplitude of the rapidly changing transition part of the wave reaches specified percentages of its lower and upper limits. The rise time of an amplifier is a function of its high-frequency response.
Root Mean Square Voltage or Current
The root mean square value (RMS) is a means of stating numerically the magnitude of an alternating voltage or current. It equals a direct current that has the same heating effect in a resistor as an alternating current of the same RMS magnitude.
Semiconductor
A material that exhibits relatively high resistance in a pure state but much lower resistance when minute amounts of impurities are added.
Serial
A term applied to digital circuits in which each bit is acted upon sequentially.
Series Circuit
Electrical components are in series when they are connected so that a common current flows through each of them (see “Parallel Circuit”).
Shield (Shielding)
An electrostatic shield is an electrically conductive sheath or an enclosure not in contact with the circuit or device shielded. It comprises electrically conductive material connected directly to ground or by a low impedance to ground. It is used to prevent undesirable capacitative coupling of external voltages to the elements within the shield (or to contain potentials within the shield).
Magnetic shielding
requires an enclosure of iron or other magnetically permeable alloys and provides protection against interference from magnetic fields that surround nearby current-carrying conductors or permanent magnets.
Signal
Any potential, waveform, or intelligence that is communicated, detected, transmitted, or processed with a system. It is usually in the form of a voltage or current within the system.
Solid State
Electronic devices using semiconductors. Electric currents, as well as light, heat, and magnetic fields, may interact in solid-state devices. The transistor, integrated circuit, and microchip are solid-state devices.
Stabilized Current or Voltage Generator
A source of direct current, alternating current, or voltage in which the output current or voltage remains at a predetermined, usually adjustable value independent of wide variations of load resistance, impedance, or variations of power supply voltages. The stabilized current source exhibits wide fluctuations in output voltage in response to changing load conditions, whereas the stabilized voltage source exhibits wide variations in output current in response to load changes.
Stimulator, Ground-Free (Isolated)
Used in nerve conduction studies to minimize stimulus artifact. A ground-free stimulus output circuit has no connec- tion to the common system ground, thereby removing a possible path for injection of undesirable artifact via the patient to the EMG amplifier input terminals.
Strain Gauge
An electrical transducer that generates or modifies an electrical signal proportional to a mechanical deformation owing to application of a mechanical load.
Strain Relief
A mechanical restraint, usually applied to the jacket of insulated cables where they join fixed mechanical assemblies, connectors, or other terminations, especially where the cable might be subjected to repeated flexing or mechanical stress. The purpose of the strain relief is to minimize the possibility of failure of the electrical conductors that are hidden within the cable or connector.
Supramaximal Stimulus
Stimulation of a nerve at a level greater than that which results in a maximum amplitude of the recorded signal, with the presumption that all axons have reached their threshold of activation. In a nerve conduction study the stimulus should be 10% to 25% greater than one that exactly produces the maximal response.
Sweep
The horizontal (X-axis) linear time axis of an LCD or CRT display generated by the left-to-right movement of the trace spot at constant preselected speeds across the face of the CRT. Sweep velocities are usually specified in reciprocals of speed: time per division on the graticule.
Telemetry
The transmission of data, typically from preamplifiers located on a subject (free to move about the laboratory) via a radio link to a receiver, and then to the remainder of the recording system.
P.425

Time Constant
A factor that is an index to a speed with which voltage and currents respond to changes in the input to resistor-capacitor (RC) circuits. This term is used to describe the dynamic performance of EMG amplifiers (which contain RC coupling networks).
Time Scale, Electronic
A discontinuous waveform, usually in short pulses, spaced in some convenient time interval, such as 1 ms, or 0.1 ms.
Trace
The line of light on the face of a CRT that is generated by the moving spot of light, which is generated by the electron beam striking the phosphor-coated screen. Used analogously for recordings on modern LCD monitors.
Transducer
A device that changes the energy form applied to its input to another form of energy at its output, such that a proportionality exists between the input and output. Transducers include loudspeakers, microphones, strain gauges, and photocells.
Transistor
An active semiconductor device used as an amplifier or switching device.
Trigger
A short pulse used to initiate some action within an electronic system. Also used as a verb. The nerve stimulator triggers the sweep to record the response (see “Sweep”).
Wave (Waveform)
A generic term loosely applied to a time-varying voltage, current, or other quantity, the amplitude of which varies with time.


> Table of Contents > IV - Appendices > Abbreviations Commonly Used in Electromyography
Abbreviations Commonly Used in Electromyography
Abbreviations
AAEE
American Association of Electromyography and Electrodiagnosis (founded in 1953, name changed to AAEM in 1989)
AAEM
American Association of Electrodiagnostic Medicine (name changed to AANEM in 2004)
AANEM
American Association of Neuromuscular and Electrodiagnostic Medicine
ABEM
American Board of Electrodiagnostic Medicine
ACh
acetylcholine
AChE
acetylcholinesterase
AChR
acetylcholine receptor
ADEMG
automated decomposition EMG
AEP
auditory evoked potential
CMAP
compound muscle action potential
CMRR
common-mode rejection ratio
CPS
cycles per second; preferred term is Hz
CRD
complex repetitive discharge
CRT
cathode ray tube
DSEP
dermatomal somatosensory evoked potential
E1
input 1 for amplifier; synonym is recording electrode
E2
input 2 for amplifier; synonym is reference electrode
EDX
electrodiagnosis or electrodiagnostic
EMG
electromyography or needle electromyography
EMG examination
electrophysiologic studies that could include needle EMG, nerve conduction tests, or both
EPSP
excitatory postsynaptic potential
G1, G2
old term, grid, replaced by E1 and E2
Hz
hertz, unit of frequency in cycles per second
IPSP
inhibitory postsynaptic potential
LCD
liquid crystal display
MEP
motor evoked potential
MEPP
miniature endplate potential
MNAP
mixed nerve action potential
MNCV
motor nerve conduction velocity
MUAP
motor unit action potential
MUNE
motor unit number estimate
MUP
motor unit potential (same as MUAP)
NCS
nerve conduction study
NCV
nerve conduction velocity
NMJ
neuromuscular junction
PSW
positive sharp wave (also known as positive wave)
QEMG
quantitative EMG
QSART
quantitative sudomotor axon reflex test
QST
quantitative sensory testing
R1, R2
measurements taken in the blink reflex test
RMS
root mean square
RNS
repetitive nerve stimulation
SEP
somatosensory evoked potential
SFEMG
single-fiber EMG
SNAP
sensory nerve action potential
SSEP
short-latency somatosensory evoked potential
SSR
sympathetic skin response
TES
transcranial electrical stimulation
TMS
transcranial magnetic stimulation
VEP
visual evoked potential


> Table of Contents > IV - Appendices > The Practical Exam in Electromyography
The Practical Exam in Electromyography
Ernest W. Johnson
William S. Pease
P.430

Each question refers to one figure. The figures are from Dr. Johnson's well-known slide collection gathered over the years from a variety of EMG instrument displays. Depending on your experience this will represent either a history lesson in instrument displays or memories. Abbreviations are defined in the appendix. Answers and comments follow.
Top trace: digit 3, wrist stimulation at 14 cm
Bottom trace: digit 3, midpalm stimulation at 7 cm
1. What is your conclusion?
A. Carpal tunnel syndrome, mild
B. Normal
C. Cold hand
D. Technique error

View Answer

B Latencies and amplitutdes are normal for this technique. Amplitude change represents normal temporal dispersion. See Figure 8-19
2. SNAP recorded from digit 1
Top trace: stimulate both median and radial nerves at wrist
Middle trace: stimulate median nerve at wrist
Bottom trace: stimulate radial nerve at wrist
2. What is your diagnosis?
A. Normal
B. Carpal tunnel syndrome
C. Peripheral neuropathy, mild
D. Both B and C

View Answer

D Radial response has a mildly prolonged latency, with a long duration and low amplitude; this suggests axonal neuropathy. Additional delay in latency and reduction in amplitude of median response suggest carpal tunnel syndrome in the setting of a vulnerable nerve in the face of neuropathy. The ratio of median to radial SNAP amplitude is typically 2:1. See Figure 9-20. The two-humped recording (top) is termed the Bactrian sign.
SNAP recorded from digit 1 (stimulate wrist 10 cm)
Top trace: stimulate radial nerve at wrist 10 cm
Bottom trace: stimulate median nerve at wrist
3. What is your diagnosis?
A. Carpal tunnel syndrome, mild
B. Normal
C. Peripheral neuropathy, mild
D. Cold hand

View Answer

B The latencies of the responses are within 0.1 ms, and the median SNAP shows an amplitude four times that of the radial. Contrast with pathologic responses in question 2.
SNAPs recorded from digit 4 stimulate at wrist 14 cm
Top trace: ulnar nerve
Bottom trace: median nerve
4. What is your diagnosis?
A. Carpal tunnel syndrome
B. Peripheral neuropathy, mild
C. Cold hand
D. Both A and B

View Answer

D Median latency is markedly prolonged at 6 ms, and ulnar latency is also prolonged at 4.5 ms. Small amplitudes of the responses argue against an error due to cold temperature. See Figure 8-21.
P.431

CMAP recorded from abductor pollicis brevis (thenar)
Upper trace: stimulate wrist 8 cm
Lower trace: stimulate at thenar crease
5. What is your diagnosis?
A. Normal
B. Severe carpal tunnel syndrome
C. Mild carpal tunnel syndrome
D. Cold hand

View Answer

C Wrist latency recording is abnormal at 5 ms, with CMAP amplitude of only 3 mV. At first one might think this a severe carpal tunnel syndrome because of the small amplitude; however, the results of stimulation of the recurrent thenar branch in the palm demonstrate that there is conduction block, leading to a conclusion of mild carpal tunnel syndrome. The prognosis for nerve recovery is excellent in the situation of conduction block (neurapraxia). See Figure 9-10.
Needle in anterior tibialis muscle
6. In which condition was this recorded?
A. Crossed leg palsy s/p 5 months
B. Prior poliomyelitis
C. Acute L5 radiculopathy
D. Amyotrophic lateral sclerosis

View Answer

C The rapid rate of motor unit potential (MUP) firing (30 Hz) suggests neuropathy. The MUP is within the normal range for amplitude, duration, and phases, and these measurements make it unlikely that the MUP was recorded from a chronic neuropathic condition.
7. Which nerve is compromised?
A. Anterior interosseus
B. Distal ulnar
C. Deep radial (post. interosseus)
D. Proximal radial

View Answer

C The classic “hook 'em horns” sign of posterior interosseus (deep radial) palsy is shown. All of the finger extensors are weak from the injury, but the force generated from both passive and active components of the extensor digiti minimi and the extensor indicis is combined with that of the extensor digitorum, resulting in slightly worse extension force in the middle and ring fingers.
Consider the polyphasic MUP at B.
8. Why does it have more phases than when it first appears at A?
A. Unstable MUP
B. Two overlapping MUPs
C. Artifact of concentric needle EMG recording
D. Repetitive activation of one MUP

View Answer

B Following the MUPs in time in these rastered traces demonstrates the individual potentials overlapping and interfering to varying degrees. Some of the potentials do appear polyphasic, and one cannot be sure of stability of the MUPs.
Monopolar EMG needle in trapezius muscle
9. What is your diagnosis?
A. Reinnervation
P.432

B. Proximal myopathy
C. Cranial nerve XII injury
D. Amyotrophic lateral sclerosis

View Answer

A The MUP displayed (M) is the characteristic small-amplitude, complex polyphasic potential observed early in the course of reinnervation as multiple nerve sprouts enter the muscle, but the axon's action potentials are poorly synchronized. These potentials were previously known as nascent potentials.
Monopolar EMG needle in frontalis muscle
10. What is the complex potential seen?
A. Repetitive MUP firing
B. Reinnervation MUP
C. Grouped MUP discharges
D. Complex repetitive discharge

View Answer

B Another example of the so-called nascent potential as in question 9. Note that the maximum amplitude is about 300 µV, and several discrete components are seen. Each component represents an axon branch with innervation of one or a small group of muscle fibers. Current naming convention is simply descriptive and refers to this as a small complex polyphasic potential.
Median nerve sensory nerve recordings
Upper trace (larger): digit 3 recording, midpalm stimulation at 7 cm
Lower trace: digit 3 recording, wrist stimulation at 14 cm
11. What is your diagnosis?
A. Cold hand
B. Diabetic neuropathy
C. Carpal tunnel syndrome, severe
D. Carpal tunnel syndrome, mild

View Answer

D Slowing of the distal latency and reduced amplitude are seen with stimulation proximal to the carpal tunnel. Stimulation distal to the site of entrapment shows improved amplitude, suggesting neurapraxia (conduction block) in the sensory fibers. Neurapraxic injuries have a good prognosis for recovery of function.
12. What has changed from bottom to top trace?
A. Endplate area with MEPPs has been entered
B. Distant MUPs are now recorded
C. Noise level increased due to loss of reference electrode (E2)
D. Poor contact of ground electrode (G)

View Answer

A Five- to ten-microvolt, randomly occurring potentials are seen. These are typical of the endplate (neuromuscular junction) zone of the muscle. The sound heard is often compared to that heard when holding a large seashell near one's ear.
13. What procedure is being performed?
A. Facial nerve stimulation
B. Blink reflex stimulation
C. EMG of orbicularis oris
D. Nasalis CMAP recording

View Answer

B The supraorbital nerve is at the site of stimulation to record the blink reflex. In this example only unilateral recording is shown, but the test is usually performed with simultaneous recording of the bilateral responses from the orbicularis oris muscles. See Figure 9-2.
Monopolar EMG needle in peroneus longus
14. In what condition was this recorded?
A. Duchenne muscular dystrophy, age 24 months
B. Injury to sciatic nerve lateral division, s/p 4 month
P.433

C. Crossed leg palsy of peroneal nerve, s/p 3 weeks
D. Injury to deep peroneal nerve, s/p 6 months

View Answer

B The lateral division of the sciatic is also known as the peroneal division and gives rise to the common peroneal nerve. The MUPs recorded in the figure are typical of polyphasic potentials recorded during reinnervation. They would not be expected in acute nerve compression. The peroneus longus is supplied by the superficial division of the nerve.
SNAP recorded from digit 1
Top trace: stimulate radial nerve at wrist, 10 cm
Middle trace: stimulate median nerve at wrist, 10 cm
Bottom trace: stimulate both median and radial nerves at wrist
15. What is your diagnosis?
A. Normal
B. Carpal tunnel syndrome
C. Mild peripheral neuropathy
D. Cold hand

View Answer

C Both of the SNAPs have prolonged peak latency values. The characteristic findings of distal, axonal polyneuropathy are seen, including mildly reduced amplitudes in proportion to the delay in distal latency time. In contrast, if the hand were cold, the SNAPs would increase in amplitude and duration in proportion to the delay in latency time.
Record CMAP of extensor digitorum brevis
Top trace: stimulate peroneal nerve at popliteal crease
Middle trace: stimulate peroneal nerve just below fibular head
Lower trace: stimulate peroneal nerve at ankle
16. What is your conclusion?
A. Normal motor nerve conduction study
B. Accessory peroneal nerve is present
C. Conduction block is shown at fibular head
D. Both B and C

View Answer

D Nearly complete conduction block is shown with the two upper traces, produced by stimulation proximal and distal to the head of the fibula. Loss of the response's amplitude with distal stimulation can be explained only by either anatomic variation in nerve supply or technical error. See Figure 9-27.
Monopolar needle EMG recording in anterior tibialis muscle
17. What is potential at A, near the center of the trace?
A. Artifact potential
B. Endplate potential
C. Fibrillation potential
D. Fasciculation potential

View Answer

D Isolated motor unit and fasciculation potentials cannot easily be differentiated. Contrast the potential in question with the one of similar amplitude at the left (B). The B potential has an initial positive phase and brief duration typical of a fibrillation potential.
Ring electrodes on long finger
Upper trace: median nerve stimulation at midpalm, 7 cm
Middle trace: median nerve stimulation at wrist, 14 cm
Lower trace: median nerve stimulation at antecubital crease, 34 cm
18. What is your diagnosis?
A. Nerve compromise in forearm
B. Alteration due to cold hand
C. Normal recordings
D. Possible mild carpal tunnel syndrome

View Answer

D Myelin damage to the median nerve in the carpal tunnel typical of carpal tunnel syndrome is shown, with identification of focal slowing and conduction response (amplitude of the top trace is almost double the size of middle trace). The further reduction in amplitude seen when stimulating at the elbow is the normal effect of the temporal dispersion of a sensory nerve over a long segment.
P.434

Recordings from ulnar nerve stimulation
Top traces: CMAP recordings from abductor digiti minimi
Lower traces: SNAP recordings from digit 5
Left traces: Stimulation at the wrist (W), 8 cm and 14 cm
Center traces: Stimulation just below the elbow (BE)
Right traces: Stimulation above the elbow (AE)
19. What is/are your conclusion(s)?
A. Normal
B. Sensory only block
C. Motor only block
D. Both B and C

View Answer

D Amplitude change in the CMAP between AE and BE shows that the motor axons have conduction block, and the good amplitude with distal stimulation suggests that little axon loss has occurred. In the sensory responses there is dramatic loss of the response amplitude between AE and BE (75%) that is more than would be expected from temporal dispersion alone.
Figure shows a single-fiber EMG (SF EMG) recording from the abductor digiti minimi muscle.
20. What would you expect to record on repetitive stimulation (2 Hz) study of this muscle and its ulnar nerve?
A. Moderate decrement in responses
B. Moderate increment in responses
C. No change in amplitude of responses
D. No response (absent CMAP)

View Answer

A The SF EMG recording demonstrates both increased jitter in the varying interpotential interval between the triggering first response and its partner as well as blocking, as the second response is occasionally absent. The effect of blocking on the repetitive nerve stimulation (RNS) test is to produce a decrementing series of responses.
Refer to same figure as question 20.
21. What is your diagnosis?
A. Myotonic dystrophy
B. Acute radiculopathy
C. Reinnervation
D. Disuse atrophy

View Answer

C One of the causes of the abnormal jitter and blocking shown in the figure, as well as the decrementing response on repetitive nerve stimulation, is the presence of immature neuromuscular junctions during reinnervation.
CMAP response recorded from the abductor pollicis brevis
Top trace: median nerve wrist stimulation (W), 8 cm
Bottom trace: median nerve elbow stimulation, 25 cm from W
22. What is the calculated conduction velocity?
A. 60 m/s
B. 80 m/s
C. 40 m/s
D. 100 m/s

View Answer

D The upper trace reveals a prolonged distal latency of 4.6 ms. Observe that the lower response has an initial positive (downward) phase. The positive initial phase suggests that the recording is beginning from a muscle whose motor point is not at the recording electrode (E1) site. The common cause of this is the presence of a Martin-Gruber anastomosis (MGA) in a patient with carpal tunnel syndrome. The initial deviation from baseline of the lower trace represents the latency time for axons conducting through the wrist with the ulnar nerve, which are not delayed in the carpal tunnel. The nonphysiologic fast conduction velocity resulting from the calculation is an artifact associated with the MGA. See Chapter 1.
23. What is the spinal cord (and nerve root innervation) level of motor nerve supply for the weak muscle exhibited in the figure?
A. C7
B. C6,7,8
C. C5,6
D. C2,3,4

View Answer

B The right scapula is displaced (winging) medial and posterior to its normal location with the load of forward flexion of the shoulder. This alteration is caused by weakness of the serratus anterior muscle. See also Chapter 1 and Figure 1-14.
P.435

24. Both traces are recordings of the SNAP of the median nerve from digit 3 with stimulation at the wrist, 14 cm. What are the temperatures (in Celsius) likely to be recorded at the time of the two stimulations?
A. Top 27°; bottom 22°
B. Top 32°; bottom 27°
C. Top 27°; bottom 32°
D. Top 34°; bottom 37°

View Answer

C The lower trace is normal in all respects. The upper trace has latency delayed by 1 ms, which is consistent with 5 degrees of cooling. The upper response also displays typical increases in amplitude and duration, abnormalities that do not occur together in any type of pathology.
Recordings made with median nerve study in an 85-year-old man
25. What is the diagnosis?
A. Normal study
B. Carpal tunnel syndrome, unknown severity
C. Carpal tunnel syndrome, mild
D. Carpal tunnel syndrome, severe

View Answer

B The traces shown in this set do not include stimulation of the recurrent thenar motor branch of the median nerve in the palm. Since this response could be normal and result in a conclusion of neurapraxia and good prognosis, we cannot conclude the severity of the nerve injury using the Sunderland grading system.
Extra credit
26. Name the animal (hint: the creature became more popular when it came to share its name with a common EMG procedure).
A. Llama
B. Asian camel
C. Arabian camel
D. Dromedary camel

View Answer

B Also known as the Bactrian camel, it has two humps and was seen as similar to the combined median and radial nerve responses shown in question 2, which has been dubbed the Bactrian sign.